马恩列斯语录

目录

马恩列斯语录
 | 《毛主席语录》再版前言
 | 一、马克思列宁主义
 | 二、无产阶级革命政党
 | 三、阶级和阶级斗争
 | 四、无产阶级革命
 | 五、无产阶级专政
 | 六、社会主义和共产主义
 | 七、战争与和平
 | 八、反对帝国主义
 | 九、殖民地民族解放运动
 | 十、反对修正主义
 | 十一、无产阶级国际主义
 | 十二、敢于斗争敢于胜利
 | 十三、革命的群众运动
 | 十四、突出无产阶级政治
 | 十五、批判旧世界
 | 十六、文化艺术
 | 十七、教育革命
 | 十八、世界观和工作作风
 | 十九、知识分子改造
 | 二十、干部青年
 | 二十一、批评和自我批评
 | 二十二、民主纪律
 | 二十三、学习
 | 编后
附录
 | 附录 原书插图1：毛泽东
 | 附录 原书插图2：马克思
 | 附录 原书插图3：恩格斯
 | 附录 原书插图4：列宁
 | 附录 原书插图5：斯大林
 | 附录 突破网络封锁
 | 附录 左派网站
 | 附录 后记


《毛主席语录》再版前言

（代本书前言）

毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。

毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想是反对帝国主义的强大的思想武器，是反对修正主义和教条主义的强大的思想武器。毛泽东思想是全党、全军和全国一切工作的指导方针。

因此，永远高举毛泽东思想伟大红旗，用毛泽东思想武装全国人民的头脑，坚持在一切工作中用毛泽东思想挂帅，是我党政治思想工作最根本的任务。广大工农兵群众、广大革命干部和广大知识分子，都必须把毛泽东思想真正学到手，做到人人读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。

学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影，在“用”字上狠下功夫。为了把毛泽东思想真正学到手，要反复学习毛主席的许多基本观点，有些警句最好要背熟，反复学习，反复运用。在报纸上，要经常结合实际，刊登毛主席的语录，供大家学习和运用。几年来广大群众活学活用毛主席著作的经验，证明带着问题选学毛主席的语录，是一种学习毛泽东思想的好方法，容易收到立竿见影的效果。

为了帮助广大群众更好地学习毛泽东思想，我们选编了这本《毛主席语录》。各单位在组织学习的时候，应当结合形势、任务、群众的思想情况和工作情况，选学有关的内容。

现在我们伟大的祖国，正在出现一个工农兵掌握马克思列宁主义、毛泽东思想的新时代。毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹。《毛主席语录》的大量出版，对广大群众掌握毛泽东思想，推动我国人民思想革命化，是一个极为重要的措施。希望每个同志认真地、刻苦地学习，在全国范围内，掀起活学活用毛主席著作的新高潮，在毛泽东思想的伟大红旗下，为把我国建设成为一个具有现代农业，现代工业，现代科学文化和现代国防的伟大社会主义国家而奋斗！

林彪

(一九六六年十二月十六日)


一、马克思列宁主义

最高指示

马克思、恩格斯、列宁、斯大林的理论，是“放之四海而皆准”的理论。不应当把他们的理论当作教条看待，而应当看作行动的指南。不应当只是学习马克思列宁主义的词句，而应当把它当成革命的科学来学习。不但应当了解马克思、恩格斯、列宁、斯大林他们研究广泛的真实生活和革命经验所得出的关于一般规律的结论，而且应当学习他们观察问题和解决问题的立场和方法。

毛主席：《中国共产党在民族战争中的地位》（一九三八年十月），《毛泽东选集》第二卷第五二一页

――★――

批判的武器当然不能代替武器的批判，物质力量只能用物质力量来摧毁；但是理论一经掌握群众，也会变成物质力量。

马克思：《黑格尔法哲学批判导言》（一八四三年末～一八四四年一月），《马克思恩格斯全集》第一卷第四六○页

哲学把无产阶级当做自己的物质武器，同样地，无产阶级也把哲学当做自己的精神武器；思想的闪电一旦真正射入这块没有触动过的人民园地，德国人就会解放成为人。

马克思：《黑格尔法哲学批判导言》（一八四三年末～一八四四年一月），《马克思恩格斯全集》第一卷第四六七页

马克思则证明，过去的全部历史是阶级斗争的历史，在全部纷繁和复杂的政治斗争中，问题的中心始终是社会阶级的社会和政治的统治，即旧的阶级要保持统治，新兴的阶级要争得统治。可是，这些阶级是由于什么而产生和存在的呢？是由于当时存在的物质的、可以实际感觉到的条件，即各该时代社会借以生产和交换必要生活资料的那些条件。

恩格斯：《卡尔.马克思》（一八七七年六月），《马克思恩格斯全集》第十九卷第一二一～一二二页

马克思的第二个重要发现，就是彻底弄清了资本和劳动的关系，换句话说，就是揭露了在现代社会内，在现存资本主义生产方式下资本家对工人的剥削是怎样进行的。

恩格斯：《卡尔．马克思》（一八七七年六月），《马克思恩格斯全集》第十九卷第一二四页

这两个伟大的发现――唯物主义历史观和通过剩余价值揭破资本主义生产的秘密，都应当归功于马克思。由于这些发现，社会主义已经变成了科学，现在的问题首先是对这门科学的一切细节和联系作进一步的探讨。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二二七页

在马克思看来，科学是一种在历史上起推动作用的、革命的力量。任何一门理论科学中的每一个新发现，即使它的实际应用甚至还无法预见，都使马克思感到衷心喜悦，……

恩格斯：《卡尔．马克思的葬仪》（一八八三年三月），《马克思恩格斯全集》第十九卷第三七五页

完成这一解放世界的事业，是现代无产阶级的历史使命。考察这一事业的历史条件以及这一事业的性质本身，从而使负有使命完成这一事业的今天受压迫的阶级认识到自己行动的条件和性质，这就是无产阶级运动的理论表现即科学社会主义的任务。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二四七页

只要进一步发挥我们的唯物主义论点，并且把它应用于现时代，一个伟大的、一切时代中最伟大的革命远景就会立即展现在我们的面前。

恩格斯：《卡尔.马克思“政治经济学批判”》（一八五九年八月），《马克思恩格斯全集》第十三卷第五二六～五二七页

马克思的历史理论是每一个始终一贯和前后一致的革命策略的基本条件；为了找到这种策略，所必需的只是把这一理论应用到本国的经济和政治条件中去。

恩格斯：《致维.伊.查苏利奇》（一八八五年四月），《马克思恩格斯书信选集》一九六二年版第四二七页

――★――

马克思的全部天才正在于他回答了人类先进思想已经提出的种种问题。他的学说的产生正是哲学、政治经济学和社会主义的最伟大代表的学说的直接继续。

列宁：《马克思主义的三个来源和三个组成部分》（一九一三年三月），《列宁全集》第十九卷第一页

这部著作（指《共产党宣言》――编者注）极其透彻鲜明地叙述了新的世界观，叙述了包括社会生活在内的彻底的唯物主义，叙述了辩证法这一最全面最深刻的发展学说，叙述了关于阶级斗争、关于共产主义新社会的创造者无产阶级所负的世界历史革命使命的学说。

列宁：《卡尔.马克思》（一九一四年七～十一月），《列宁全集》第二十一卷第三十页

马克思主义是无产阶级解放运动的理论。

列宁：《第二国际的破产》（一九一五年五～六月），《列宁全集》第二十一卷第一九八页

马克思的全部理论，就是运用最彻底、最完整、最周密、內容最丰富的发展论去考察现代资本主义。自然，他也就要运用这个理论去考察资本主义即将崩溃的问题，去考察未来共产主义的未来发展问题。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第二三七页

我们完全以马克思的理论为依据，因为它第一次把社会主义从空想变成科学，给这个科学奠定了巩固的基础，规划了继续发展和详细研究这个科学所应遵循的道路。它揭示了现代资本主义经济的实质，说明了雇用工人．购买劳动力怎样掩盖着一小撮资本家、土地占有者、厂主、矿山主等等对千百万贫苦人民的奴役。它表明了现代资本主义发展的全部进程怎样使小生产逐渐受大生产的排挤，怎样创造条件，使社会主义社会制度成为可能和必然。他教导我们透过那些积习、政治手腕、奥妙的法律和诡辩的学说看出阶级斗争，看出形形色色的有产阶级同广大的贫苦人民，同领导一切贫苦人民的无产阶级的斗争。它说明了革命的社会主义政党的真正任务不是臆造种种改造社会的计划，不是劝导资本家及其走狗改善工人的处境，不是策划阴谋，而是组织无产阶级的阶级斗争，领导这一斗争，争取达到最终目的――由无产阶级取得政权和组织社会主义社会。

列宁：《我们的纲领》（一八九九年），《列宁全集》第四卷第一八六页

只有马克思的哲学唯物主义，才给无产阶级指明了摆脱精神奴役的出路，一切被压迫阶级一直受着这种精神奴役的痛苦。只有马克思的经济学说，才阐明了无产阶级在整个资本主义制度中的真正地位。

列宁：《马克思主义的三个来源和三个组成部分》（一九一三年三月），《列宁全集》第十九卷第八页

马克思和恩格斯的具有世界历史意义的伟大功绩，在于他们用科学的分析证明了资本主义必然崩溃，必然过渡到不再有人剥削人现象的共产主义。

马克思和恩格斯的具有世界历史意义的伟大功绩，在于他们向各国无产者指出了无产者的作用、任务和使命就是首先起来同资本进行革命斗争，并在这个斗争中把一切被剥削的劳动群众团结在自己的周围。

列宁：《在马克思恩格斯纪念碑揭幕典礼上的讲话》（一九一八年十一月），《列宁全集》第二十八卷第一四七页

在全世界革命工人的新的丰富经验的光辉照耀下的马克思主义理论，帮助了我们了解当前事变的全部规律性。它将帮助为铲除资本主义雇佣奴隶制而斗争的全世界无产者更清楚地认识自己的斗争目的，更坚定地顺着既定的方向前进，更可靠地取得胜利和巩固胜利。

列宁：《争取到的和记载下来的东西》（一九一九年三月），《列宁全集》第二十八卷第四五五页

马克思的观点极其彻底而严整，这是马克思的敌人也承认的，这些观点总起来就构成现代唯物主义和现代科学社会主义，成为世界各文明国家工人运动的理论和纲领。

列宁：《卡尔.马克思》（一九一四年七～十一月），《列宁全集》第二十一卷第三十二页

马克思的学说所以万能，就是因为它正确。它十分完备而严整，它给予人们一个决不同任何迷信、任何反动势力、任何为资产阶级压迫所作的辩护相妥协的完整世界观。

列宁：《马克思主义的三个来源和三个组成部分》（一九一三年三月），《列宁全集》第十九卷第一页

没有革命的理论，就不会有革命的运动。

列宁：《怎么办？》（一九○一年秋～一九○二年二月），《列宁选集》一九六五年版第一卷第三二八页

没有革命的理论，就不可能有被压迫阶级，即历史上最革命的阶级的世界上最伟大的解放运动。

列宁：《法国社会党人的正直呼声》（一九一五年），《列宁全集》第二十一卷第三三二页

在我们看来，没有理论，革命派别就会失去生存的权利，而且迟早注定要在政治上遭到破产。

列宁：《革命冒险主义》（一九○二年八月），《列宁全集》第六卷第一六三页

没有革命理论，就不会有坚强的社会主义政党，因为革命理论能使一切社会主义者团结起来，他们从革命理论中能取得一切信念，他们能运用革命理论来确定斗争方法和活动方式，维护这个具有起码理解力的人都认为是正确的理论，反对毫无根据的攻击，反对败坏这个理论的企图，这决不等于敌视任何批评。我们决不把马克思的理论看做某种一成不变的和神圣不可侵犯的东西，恰恰相反，我们深信：它只是给一种科学奠定了基础，社会主义者如果不愿落后于实际生活，就应当在各方面把这门科学向前推进。我们认为，对于俄国社会主义者来说，尤其需要独立地探讨马克思的理论，因为它所提供的只是一般的指导原理，而这些原理具体地应用于英国就不同于法国，应用于法国就不同于德国，应用于德国又不同于俄国。

列宁：《我们的纲领》（一八九九年下半年），《列宁选集》一九六五年版，第一卷第二八二～二八三页

遵循着马克思的理论的道路前进，我们将愈来愈接近客观真理（但决不会穷尽它）；而遵循着任何其他的道路前进，除了混乱和谬误之外，我们什么也得不到。

列宁：《唯物主义和经验批判主义》，（一九○八年下半年），《列宁全集》第十四卷第一四三页

只有马克思主义才能对争取民主主义的斗争和争取社会主义的斗争之间的关系，作出科学的、正确的、现实日益证实的分析。

列宁：《从民粹主义到马克思主义》（一九○五年一月），《列宁全集》第八卷第六十九页

俄国社会民主主义者深信，现在只有科学社会主义和阶级斗争的学说，才是革命理论，才能作为革命运动的旗帜。所以他们将用全力来传播这个学说，使它不受曲解，坚决反对任何想把还年轻的俄国工人运动与那些比较不确定的学说联系起来的企图。

列宁：《俄国社会民主主义者的任务》（一八九七年底），《列宁全集》第二卷第二八五页

只有革命马克思主义的理论，才能成为工人阶级运动的旗帜，所以俄国社会民主党应该设法使这个理论继续发展并且实现，同时要保卫它，使它不致象许多“时髦理论”（俄国革命社会民主党的成功已经把马克思主义变成”时髦”理论了）那样被曲解和庸俗化。

列宁：《俄国社会民主党人抗议书》（一八九九年八月底～九月初），《列宁全集》第四卷第一五七页

马克思和恩格斯总是说，“我们的学说不是教条，而是行动的指南”，他们公正地讥笑了只会背诵和简单重复“公式”的人们，说明公式至多只能指出一般的任务，而这些任务是必须随着历史过程中每个特殊阶段的具体的经济和政治环境而改变的。

列宁：《论策略书》（一九一七年四月），《列宁全集》第二十四卷第二十三页

有一句著名的格言说：几何公理要是触犯了人们的利益，那也一定会被推翻的。自然历史理论触犯了神学的陈腐偏见，引起了并且直到现在还在引起最激烈的斗争。马克思的学说直接为教育和组织现代社会的先进阶级服务，指出这一阶级的任务，并且证明当前的制度由于经济的发展必然要被新的制度所代替，因此这一学说在其生命的途程中每走一步都得经过战斗，这就不足为奇了。

列宁：《马克思主义和修正主义》（一九○八年四月），《列宁选集》一九六五年版第二卷第二五五页

马克思主义的发展、马克思主义思想在工人阶级中的传播和巩固，必然使资产阶级对马克思主义的这种攻击更加频繁，更加剧烈，但是马克思主义每次被官方的科学“消灭”之后，反而愈加巩固，愈加坚强，愈加生气勃勃了。

列宁：《马克思主义和修正主义》（一九○八年四月），《列宁全集》第十五卷第十三页

科学的发展在提供越来越多的材料，证明马克思是正确的。因此要同他进行斗争就不得不加以伪装，不要公开去反对马克思主义的基础，而要在表面上承认它，用诡辩来阉割它的内容，使马克思主义变为对资产阶级没有害处的神圣的“偶象”。

列宁，《第二国际的破产》（一九一五年五～六月），《列宁全集》第二十一卷第一九九页

――★――

马克思主义是关于自然和社会的发展规律的科学，是关于被压迫和被剥削群众的革命的科学，是关于社会主义在一切国家中胜利的科学，是关于共产主义社会建设的科学。马克思主义这一科学是不能停滞不前的，――它是在发展着和完备着。

斯大林：《马克思主义和语言学问题》（一九五○年七月）

马克思恩格斯以自己的“宣言”创造了一个时代。

斯大林：《无政府主义还是社会主义？》（一九○六年十二月～一九○七年一月），《斯大林全集》第一卷第三二二页

马克思主义不只是社会主义的理论，而且是一个完整的世界观，是一个哲学体系，马克思的无产阶级社会主义就是从这个哲学体系中自然而然产生出来的。这个哲学体系叫做辩证唯物主义。

斯大林：《无政府主义还是社会主义？》（一九○六年十二月～一九○七年一月）、《斯大林全集》第一卷第二七四页

列宁主义是帝国主义和无产阶级革命时代的马克思主义。确切些说，列宁主义一般是无产阶级革命的理论和策略，特别是无产阶级专政的理论和策略。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第六十三～六十四页

列宁主义的基本问题，列宁主义的出发点，列宁主义的根基，就是无产阶级专政问题。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》第八卷第十七页

精通马列主义理论，――这就是说要善于拿革命运动底新经验来丰富它，要善于拿新原理和新结论来丰富它，要善于发展它和推进它，不怕根据这个理论底实质去用适合于新历史环境的新原理和新结论代替其某些已经过时的原理和结论。

《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四三四页

列宁的伟大，正在于他没有做马克思主义字句的俘虏，而善于抓住马克思主义的实质，并从这个实质出发，向前发展了马克思和恩格斯的学说。

斯大林：《论我们党內的社会民主主义倾向》（一九二六年十一月），《斯大林全集》第八卷第二二二页

要善于区别马克思主义的字句和实质，区别马克思主义的个別原理和方法。列宁所以能够发现社会主义在一个国家内胜利的真理，因为他认为马克思主义不是教条而是行动的指南，他没有做字句的奴隶，他善于抓住马克思主义中主要的、基本的东西。

斯大林，《“论我们党內的社会民主主义倾向”报告的结论》（一九二六年十一月），《斯大林全集》第八卷第二七二～二七三页

科学和实际活动的联系、理论和实践的联系、它们的统一，应当成为无产阶级党的指路明星。

斯大林：《论辩证唯物主义和历史唯物主义》（一九三八年九月），《列宁主义问题》一九六四年版第六八五页

理论是概括起来的各国工人运动的经验。当然，离开革命实践的理论是空洞的理论，而不以革命理论为指南的实践是盲目的实践。可是，理论如果是在和革命实践密切联系中形成的，那末它就能成为工人运动的极伟大的力量；因为理论，而且只有理论，才能使运动具有信心，使它有确定方针的能力，使它能了解周围事变的内部联系；因为理论，而且只有理论，才能使实践不仅了解各阶级在目前如何行进和向哪里行进，而且了解这些阶级在最近的将来会如何行进和向哪里行进。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第七十九～八十页。

要成为真正的先进部队，党应当用革命理论，用运动规律的知识，用革命规律的知识把自己武装起来。否则它就不能领导无产阶级的斗争，就不能引导无产阶级。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一四九页

必须抛弃那种认为只有欧洲才能给我们指示道路的陈腐观念。有教条式的马克思主义，也有创造性的马克思主义。我是主张后一种马克思主义的。

斯大林：《在俄国社会民主工党（布尔什维克）第六次代表大会上的讲话》（一九一七年八月），《斯大林全集》第三卷第一七四页

大家知道，列宁主义是在对各色机会主义，其中包括对西方的中派主义（考茨基）以及对我国的中派主义（托洛茨基等等）进行无情的斗争中产生、成长和巩固起来的。

斯大林：《论布尔什维主义历史中的几个问题》（一九三一年），《斯大林全集》第十三卷第七十七页


二、无产阶级革命政党

最高指示

既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。

毛主席：《全世界革命力量团结起来，反对帝国主义的侵略》（一九四八年十一月），《毛泽东选集》第四卷第一三六○页

――★――

工人阶级在它反对有产阶级联合权力的斗争中，只有组织成为与有产阶级建立的一切旧政党对立的独立政党，才能作为一个阶级来行动；

工人阶级这样组织成为政党是必要的，为的是要保证社会革命获得胜利和实现这一革命的最终目标――消灭阶级；

……

马克思恩格斯：《一八七一年九月十七日至二十三日在伦敦举行的国际工人协会代表会议的决议》（一八○七一年九月），《马克思恩格斯全集》第十七卷第四五五页

要使无产阶级在决定关头强大到足以取得胜利，就必须（马克思和我从一八四七年以来就坚持这种立场）：无产阶级组成一个不同于其他所有政党并与它们对立的特殊政党，一个自觉的阶级政党。

恩格斯：《致格·特利尔》（一八八九年十二月），《马克思恩格斯书信选集》一九六二年版第四五九页。

在实践方面，共产党人是各国工人政党中最坚决的、始终推动运动前进的部一分；在理论方面，他们比其余的无产阶级群众优越的地方在于他们了解无产阶级运动的条件、进程和一般结果。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第三十八页

我们党有个很大的优点，就是有一个新的科学的世界观作为理论的基础。

恩格斯：《卡尔·马克思“政治经济学批判”》（一八五九年八月），《马克思恩格斯全集》第十三卷第五二八页

每个真正的无产阶级政党，从英国宪章派起，总是把阶级政策，把无产阶级组织成为独立政党作为首要条件，把无产阶级专政作为斗争的最近目的。

恩格斯：《论住宅问题》（一八七二年五月～一八七三年一月），《马克思恩格斯全集》第十八卷第二九九页

一般说来，一个政党的正式纲领没有它的实际行动那样重要。但是，一个新的纲领毕竟总是一面公开树立起来的旗帜，而外界就根据它来判断这个党。

恩格斯：《给奥·倍倍尔的信》（一八七五年三月），《马克思恩格斯全集》第十九卷第九页

现在是共产党人向全世界公开说明自己的观点、自己的目的、自己的意图并且拿党自己的宣言来对抗关于共产主义幽灵的神话的时候了。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月）一九六四年版第二十三页

工人阶级政党在一定的条件下完全可以利用其他政党和党派来达到自己的目的，但是它不应当隶属任何其他政党。

马克思恩格斯：《中央委员会告共产主义者同盟书》（一八五○年六月），《马克思恩格斯全集》第七卷第三六二页

工人的政党不应当成为某一个资产阶级政党的尾巴，而应当成为一个独立的政党，它有自己的目的和自己的政策。

恩格斯：《关于工人阶级的政治行动》（一八七一年九月），《马克思恩格斯全集》第十七卷第四四九——四五○页

他们应该认清自己的阶级利益，尽快地采取自己独立政党的立场，一时一刻也不要由于受到民主主义的小资产者花言巧语的诱惑而离开无产阶级政党保持独立组织的道路。他们的战斗口号应该是：“不断革命”。

马克思恩格斯：《中央委员会告共产主义者同盟书》（一八五○年三月），《马克思恩格斯全集》第七卷第二九九页

各地的经验都证明，要使工人摆脱旧政党的这种支配，最好的办法就是在每一个国家里建立一个无产阶级的政党，这个政党要有它自己的、同其他政党的政策显然不同的政策，因为这种政策必须表现出工人阶级解放的条件。这种政策的细节可以根据每一个国家的特殊情况而有所不同；但是，因为劳动和资本之间的基本关系到处都一样，有产阶级对被剥削阶级的政治统治这一事实到处都存在，所以无产阶级政策的原则和目的就总是一样的，至少在一切西方国家中是这样。

恩格斯：《致国际工人协会西班牙联合会》（一八七一年二月），《马克思恩格斯书信选集》一九六二年版第二八三——二八四页

为了夺取政权，这个政党应当首先从城市跑到农村，应当成为农村中的力量。

恩格斯：《法德农民问题》（一八九四年十一月），《马克思恩格斯全集》第二十二卷第五六六页

我坚决否认任何国家的社会主义工人政党有任务除了吸收农村无产者和小农以外，还将中农和大农，或者甚至将大地产租佃者、资本主义畜牧主以及其他按资本主义方式经营国内土地的人，也都吸收到自己的队伍中来。……我们党内可以有来自任何社会阶级的个别人物，但我们绝对不需要任何代表资本家、中等资产阶级或中等农民的利益的集团。

恩格斯：《法德农民问题》（一八九四年十一月），《马克思恩格斯全集》第二十二卷第五七五——五七六页

看来大国的任何工人政党，只有在内部斗争中，只有在完全符合于辩证发展规律的情况下，才能发展起来。

恩格斯：《致爱·伯恩施坦》（一八八二年十月），《马克思恩格斯书信选集》一九六二年版第三九二页

――★――

无产阶级在争取政权的斗争中，除了组织而外，没有别的武器。……这个组织把千百万劳动者团结成工人阶级的大军。在这支大军面前，无论是已经衰败的俄国专制政权或正在衰败的国际资本政权，都是支持不住的。

列宁：《进一步，退两步》（一九○四年二——五月），《列宁全集》第十卷第四一○页

社会民主党的任务就是把工人组织起来，在他们中间进行宣传和鼓动，从而把他们反对压迫者的自发斗争变成整个阶级的斗争，变成一个政党争取实现一定的政治理想和社会主义理想的斗争。

列宁：《我们的当前任务》（一八九九年下半年），《列宁全集》第四卷第一九二页

社会民主党是工人运动和社会主义的结合，它的任务不是消极地为每一阶段的工人运动服务，而是要代表整个运动的利益，给这个运动指出最终目的，指出政治任务，保护它在政治上思想上的独立性。

列宁：《我们运动的迫切任务》（一九○○年十一月），《列宁全集》第四卷第三二九页

党是阶级的觉悟的、先进的阶层，是阶级的先锋队。这个先锋队的力量比它的人数大10倍，100倍或者更多。

列宁：《维·查苏利奇在怎样伤害取消主义》（一九一三年九月），《列宁全集》第十九卷第四○七页

党是阶级的先锋队；它的任务决不是反映群众的一般情绪，而是引导群众前进。

列宁：《全俄农民代表苏维埃非常代表大会：关于土地问题的讲话》（一九一七年十一月），《列宁全集》第二十六卷第三○○页

党应当只是工人阶级广大群众的先进部队和领导者，工人阶级全体（或者几乎是全体）在党组织的“监督和指导下”进行工作，但工人阶级并不是全体也不应当是全体都参加“党”。

列宁：《俄国社会民主工党第二次代表大会》（一九○三年七～八月），《列宁全集》第六卷第四五六页

我们需要的是新型的党，另一种性质的党。我们需要的党应该是真正同群众有经常联系的党，善于领导群众的党。

列宁：《共产国际第二次代表大会》（一九二○年七月——八月），《列宁全集》第三十一卷第二○七页

我们相信党，我们把党看做我们时代的智慧、荣誉和良心。我们把革命国际主义者的国际联盟看做工人阶级解放运动的唯一保证。

列宁：《政治讹诈》（一九一七年九月），《列宁全集》第二十五卷第二五一页

我们认为革命无产阶级的独立的、毫不妥协的马克思主义政党，是社会主义胜利的唯一保证，是走向胜利的康庄大道。

列宁；《关于起义的战斗协议》（一九○五年二月），《列宁全集》第八卷第一二五页

只有工人阶级的政党，即共产党，才能团结、教育和组织成无产阶级和全体劳动群众的先锋队，也只有这个先锋队才能抵制这些群众中不可避免的小资产阶级动摇性，抵制无产阶级中不可避免的种种行会狭隘性或行会偏见的传统和恶习，并领导全体无产阶级的一切联合行动，也就是说在政治上领导无产阶级，并且通过无产阶级领导全体劳动群众。不这样，便不能实现无产阶级专政。

列宁：《俄共（布）第十次代表大会》（一九二一年三月），《列宁全集》第三十二卷第二三三页

只有以先进理论为指南的党，才能实现先进战士的作用。

列宁：《怎么办？》（一九○一年秋～一九○二年二月），《列宁全集》第五卷第三三七页

我们已经说过，这个纲领的实质就是组织无产阶级的阶级斗争，领导这一斗争，争取达到最终目的――由无产阶级取得政权和组织社会主义社会。

列宁：《我们的纲领》（一八九九年），《列宁全集》第四卷第一八八页

总之，我们认为俄国社会民主工党纲领的组成部分应该是：（1）指出俄国经济发展的基本性质；（2）指出资本主义发展的必然后果是贫困的增长和工人愤慨情绪的增长；（3）指出无产阶级的阶级斗争是我们运动的基础；（4）指出社会民主主义工人运动的最终目的，指出工人运动为了达到这些目的，必须努力夺取政权，指出运动的国际性；（5）指出阶级斗争必要的政治性；（6）指出保护剥削者、造成人民无权地位和受压迫地位的俄国专制制度是工人运动的主要障碍，因此，为了整个社会发展的利益，也必须争取政治自由，这是党的迫切的政治任务；（7）指出党将支持反对专制制度的一切政党和居民阶层，将对我国政权蛊惑人心的诡计进行斗争；（8）列举各项基本的民主要求；（9）然后提出保护工人阶级的要求；（10）保护农民的要求，并且说明这些要求的一般性质。

列宁：《我们党的纲领草案》（一八九九年底），《列宁全集》第四卷第二二一～二二二页

马克思主义教育工人的党，也就是要教育出一个无产阶级的先锋队，使它能够夺取政权并引导全体人民走向社会主义，规划并组织新制度，成为所有被剥削劳动群众在没有资产阶级参加并反对资产阶级而建设自己社会生活的事业中的导师、领导者和领袖。

列宁：《国家与革命》（一九一七年八——九月），《列宁选集》一九六五年版第三卷第一八三～一八四页

党的活动应该是帮助工人进行阶级斗争。党的任务不是凭空捏造一些帮助工人的时髦手段，而是参加到工人运动中去，阐明这个运动，在工人自己已经开始进行的这个斗争中帮助工人。党的任务就是维护工人的利益，代表整个工人运动的利益。

列宁：《社会民主党纲领草案及其说明》（一八九五～一八九六年），《列宁全集》第二卷第八十五页

在这样的革命时代，党在理论上的任何错误和策略上的任何偏差，都要受到实际生活的最无情的批评，因为实际生活正在以空前的速度启发和教育工人阶级。在这样的时期内，每一个社会民主党人的职责，就是力求使党内关于理论和策略问题的思想斗争尽可能公开、广泛和自由地进行，但是，要设法使这种思想斗争不致破坏和妨害社会民主主义无产阶级的革命行动的统一。

列宁：《前“布尔什维克”派出席统一代表大会的代表告全党书》（一九○六年四月），《列宁全集》第十卷第二八○～二八一页

党的策略是指党的政治行为，或指党的政治活动的性质、方向和方法。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六～七月），《列宁选集》一九六五年版第一卷第五八八页

我们不能满足于我们的策略口号跟在事变后面一瘸一拐地走，在事后再去适应事变。我们应当力求做到这些口号能够引导我们前进，照亮我们以后的道路，使我们能够看得比当前的迫切任务更远。

列宁：《革命教导着人们》（一九○五年七月），《列宁全集》第九卷第一三九页

任何负有远大使命的政党的第一个任务，都是说服大多数人民，使他们相信这个党的纲领和策略正确。

列宁：《苏维埃政权的当前任务》（一九一八年三～四月），《列宁全集》第二十七卷第二二○页

一个党是不是真正的工人政党，不仅要看它是不是由工人组成的，而且要看是谁领导它以及它的行动和政治策略的内容如何。只有根据后者，才能确定这个党是不是真正的无产阶级政党。

列宁：《共产国际第二次代表大会：关于加入英国工党问题的发言》（一九二○年七～八月），《列宁全集》第三十一卷第二二五页

一般政党，特别是先进阶级的政党，如果在可能取得政权的时候拒绝掌握政权，那它就没有权利存在下去，就不配称为政党，就是一块道地的废料。

列宁：《布尔什维克能保持国家政权吗？》（一九一七年九月底～十月），《列宁全集》第二十六卷第七十页

谁都知道，群众是划分为阶级的；……阶级通常是由政党来领导的；政党通常是由最有威信、最有影响、最有经验、被选出担任最重要职务而称为领袖的人们所组成的比较稳定的集团来主持的。这都是起码的常识。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二○九页

国家政权的全部政治经济工作都是由工人阶级的觉悟的先锋队——共产党领导的。

列宁：《工会在新经济政策条件下的作用和任务》（一九二一年十二月～一九二二年一月），《列宁全集》第三十三卷第一六○页

工人阶级在新的情况下活动，四面都是更加顽强更有组织的敌人，因此它必须重建自己的党即俄国社会民主工党。它正在从工人当中选拔领导者来代替知识分子，出身的领导者。社会民主党的新型的工人党员正在成长，他们可以独立主持党的一切事业，他们能够十倍于前百倍于前地去团结、联合和组织无产阶级群众。

列宁：《关于出版“工人报”的通告》（一九一○年十月），《列宁全集》第十六卷第二八九页

在现代社会中，假如没有“十来个”富有天才（而天才人物不是成千成百地产生出来的）、经过考验、受过专门训练和长期教育并且彼此配合得很好的领袖，无论哪个阶级都无法进行坚持不懈的斗争。

列宁：《怎么办？》（一九○一年秋～一九○二年二月），《列宁选集》一九六五年版第一卷第四二三页

培养一批有经验、有极高威信的党的领袖，这是一件长期的艰苦的事情。但不这样做，无产阶级专政、无产阶级的“意志统一”，就会成为一句空话。

列宁：《给德国共产党员的一封信》（一九二一年八月），《列宁全集》第三十二卷第五○五页

党组织的作用和名副其实的党的领袖的作用，也正在于通过本阶级一切肯动脑筋的分子所进行的长期的、顽强的、各种各样的、多方面的工作，获得必要的知识、必要的经验、必要的（除了知识和经验之外）政治敏感，来迅速而正确地解决各种复杂的政治问题。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二三六页

如果领袖代表的不是走在先锋队前面而是落在它后面的、最落后的那部分无产阶级的情绪，那就不需要领袖了。既然这-些领袖这样毫无气节地改变自己的口号，他们也就是一文不值的。对他们不能寄予信任。他们将永远是工人运动的累赘和负担。

列宁：《伯尔尼国际的英雄们》（一九一九年五月），《列宁全集》第二十九卷第三五七——三五八页

要辨明政党斗争中的是非，就不要相信言词，而要研究各政党的真实历史，主要不是研究各政党关于自己所说的话，而是研究它们的行动，研究它们是怎样解决各种政治问题的，是怎样处理与社会各阶级即与地主、资本家、农民和工人等等的．切身利益有关的事情的。

列宁：《论俄国各政党》（一九一二年五月），《列宁全集》第十八卷第三十页

严格的党性是高度发展的阶级斗争的随行者和结果。相反地，为了公开地和广泛地进行阶级斗争，必需发展严格的党性。因此，觉悟的无产阶级的政党——社会民主党，完全应该随时同无党性作斗争，坚持不懈地为建立一个坚持原则的、紧密团结的社会主义工人政党而努力。

列宁：《社会主义政党和非党的革命性》（一九○五年十一月），《列宁全集》第十卷第五十四页

保持无产阶级政党在思想上和政治上的独立性，是社会主义者的经常不变的和肯定无疑的义务。谁不履行这个义务，谁就实际上不再是社会主义者，不管他的“社会主义”（口头上的社会主义）信仰是多么真诚。

列宁：《社会主义政党和非党的革命性》（一九○五年十一月），《列宁全集》第十卷第六十页

当工人政党发展得特别迅速的时候（如1905——1906年我国的情形），大批浸透了小资产阶级思想的分子进入工人政党是不可避免的。这并不是什么坏事。无产阶级的历史任务就是要锻炼、教育、改造旧社会遗留给无产阶级的出身于小资产阶级的一切分子。但是要做到这一点就需要使无产阶级改造这些出身于小资产阶级的人，就需要使无产阶级影响他们，而不是他们影响无产阶级。

列宁：《论拥护召回主义和造神说的派别》（一九○九年九月），《列宁全集》第十六卷第四十九页

在资产阶级革命时期，必然有一些小资产阶级同路人（德语称为Mitlaufer）参加无产阶级政党，他们最不能领会无产阶级的理论和策略，最不能在崩溃的时期坚持下去，最倾向于把机会主义坚持到底。……

……这种现象毫不反常，毫不可怕，只是无产阶级政党要善于改造这些外人，使他们服从自己，而不是服从他们，善于及时地认识到谁是真正的外人，在某种条件下，必须同他们清楚地和公开地划清界限。

列宁：《取消取消主义》（一九○九年七月），《列宁全集》第十五卷第四二三——四二四页

在党纲问题上和在策略问题上的一致是保证党内团结，保证党的工作的集中化的必要条件，但只有这个条件还是不够的……为了保证党内团结，为了保证党的工作的集中化，还需要有组织上的统一，而这种统一在一个多少超出了家庭式的小组范围的党里面，如果没有正式规定的党章，没有少数服从多数的原则，没有部分服从整体的原则，那简直是不可想象的。

列宁：《进一步，退两步》（一九○四年五月），《列宁全集》第七卷第三八一页

我们非常珍视党的团结。但是我们更为珍视革命社会民主党的原则的纯洁性。

列宁：《分裂制造者论未来的分裂》（一九○七年二月），《列宁全集》第十二卷第一六一页

徒有其名的党员，就是自给，我们也不要。世界上只有我们这样的执政党，即革命工人阶级的党，才不追求党员数量，而注意提高党员质量和清洗“混进党来的人”。

列宁：《工人国家和征收党员周》（一九一九年十月），《列宁全集》第三十卷第四十五页

我们的党又是执政党，因而自然也就是公开的党，是加入之后就能掌权的党，我们在这个时期就不得不进行斗争，防止坏分子和旧资本主义的渣滓钻进和混进执政的党内来。

列宁：《俄共（布）第九次代表大会》（一九二○年四月），《列宁全集》第三十卷第四四三页

一个想存在下去的政党，在它存亡的问题上是不能容许有丝毫动摇的，是不能容许同那些可能把它埋葬掉的人作任何妥协的。想在这种妥协中充当调停者的人，是数不胜数的，但是所有这些人，用一句古话来说，都是白耗灯油，浪费时间。

列宁：《维·查苏利奇在怎样伤害取消主义》（一九一三年九月），《列宁全集》第十九卷第四一五页

分裂是一件沉痛的事情。但是有时它是必需的，在必须分裂时，一切软弱、一切“温情”（我国同胞巴拉巴诺娃在列德丑奥所用的词句）都是犯罪。

列宁：《意大利社会党人代表大会》（一九一二年七月），《列宁全集》第十八卷第一六○页

无政府主义往往是对工人运动中机会主义罪过的一种惩罚。这两种畸形东西是互相补充的。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁全集》第三十一卷第十四页

无政府主义者的世界观是改头换面的资产阶级世界观。他们的个人主义理论，他们的个人主义理想是与社会主义直接对立的。

列宁：《社会主义和无政府主义》（一九○五年十一月），《列宁全集》第十卷第五十三页

布尔什维主义是在同小资产阶级的革命性作长期斗争中成长、形成和得到锻炼的，关于这一点，国外知道得还很不够。这种革命性有些象无政府主义，或者说，有些地方剽窃无政府主义，它在任何重大问题上，都离开无产阶级进行坚韧的阶级斗争的条件和要求。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二○○页

对那些不愿意维护资产阶级政党的人．来说，明确的政治觉悟和明确的阶级划分则是高于一切的。当然，这并不排斥在某些特殊的情况下各种不同的政党的暂时合作，但是，任何非党性，任何削弱或模糊党性的做法，都是绝对不能容许的。

列宁：《再论党性和非党性》（一九○九年九月），《列宁全集》第十六卷第五十二—一五十三页。

――★――

马克思和恩格斯提供了关于党的基本要点，认为党是无产阶级的先进部队，无产阶级没有党就不能获得自己的解放，就是说，既不能夺得政权，也不能改造资本主义社会。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第九十页

党是工人阶级的先进部队。党首先应当是工人阶级的先进部队。党应当把工人阶级的一切优秀分子，把他们的经验、他们的革命性、他们对无产阶级事业无限忠诚的精神都吸收进来。但是要成为真正的先进部队，党应当用革命理论，用运动规律的知识，用革命规律的知识把自己武装起来。否则它就不能领导无产阶级的斗争，就不能引导无产阶级。

斯大林：《论列宁主义基础》（一九○二四年四月），《斯大林全集》第六卷第一四九页

党是无产阶级的指挥员和司令部．它领导无产阶级在一切斗争部门中的一切形式的斗争，并把各种不同斗争形式联成一个整体。如果说不需要共产党，那就等于说无产阶级的斗争可以不要有专门研究斗争条件和拟定斗争方法的司令部和领导核心，就等于说没有司令部比有司令部要战斗得好，这样说是愚蠢的。

斯大林：《论俄国共产党人的政治战略和策略》（一九二一年七月），《斯大林全集》第五卷第五十八页

党是无产阶级组织的最高形式。党是工人阶级的有组织的部队。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一五五页

无产阶级所以需要党，就是为了争得和保持专政。党是无产阶级专政的工具。

由此应该得出结论：随着阶级的消灭，随着无产阶级专政的消亡，党也一定会消亡。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一五八页

必须有新的党，战斗的党，革命的党。这个党要有充分的勇气，能够引导无产者去夺取政权；这个党要有充分的经验，能够认清革命环境的复杂条件；这个党要有充分的机智，能够绕过横在前进道路上的一切暗礁。

没有这样的党，就休想推翻帝国主义，就休想争得无产阶级专政。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一四九页

党是无产阶级专政的工具。党是无产阶级组织的最高形式。党是无产者阶级内部和无产者阶级各个组织中的主要的领导基础。……

……无产阶级所以需要党，不仅是为了争得专政，而且更是为了保持专政，为了巩固专政并扩大专政，以求取得社会主义的完全胜利。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一五六——一五七页

无产阶级专政是要通过党来实现的，没有一个统一的团结一致的党，就不可能有无产阶级专政。

斯大林：《联共（布）中央委员会和中央监察委员会联席全会》（一九二七年八月），《斯大林全集》第十卷第七十八页

无产阶级革命底胜利，无产阶级专政底胜利，若没有革命无产阶级政党，若没有这样一个不受机会主义沾染，对妥协者和投降主义者取毫不调和态度，对资产阶级及其国家政权持革命态度的政党，便是不可能的。

《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四三一页

我们共产党人是具有特种性格的人，我们是由特殊材料制成的。……并不是任何人都能做这个党的党员。并不是任何人都能经得住这个党的党员所必须经历的种种苦难和风暴。工人阶级的儿女，在贫困和斗争中成长起来的儿女，在千辛万苦和英勇奋斗中成长起来的儿女，——首先就是这些人应当成为这个党的党员。正因为如此，列宁主义者的党，共产主义者的党，同时也叫做工人阶级的党。

斯大林：《悼列宁》（一九二四年一月），《斯大林全集》第六卷第四十一页

谁要想成为我们党的党员，谁就不能只以承认我们党的纲领、策略和组织观点为满足，而应该实行这些观点，实现这些观点。

斯大林：《无产阶级和无产阶级政党》（一九○五年一月），《斯大林全集》第一卷第五十八页

只要阶级还没有消灭，只要无产阶级还由其他阶级出身的人来补充，只要工人阶级还不可能全部提高到先进部队的水平，工人阶级的先进部队和其余群众之间的区别，党员和非党员之间的区别是不会消灭的。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一五○～一五一页

我们党为什么有这种优越性呢？因为它是马克思主义的党，是列宁主义的党。因为它在自己的工作中遵循着马克思、恩格斯、列宁的学说。毫无疑问，只要我们始终忠实于这个学说，只要我们掌握住这个指南针，我们在自己的工作中就会获得成就。

斯大林：《在党的第十七次代表大会上关于联共（布）中央工作的总结报告》（一九三四年一月），《斯大林全集》第十三卷第三三二页

工人阶级底党不精通工人运动底先进理论，不精通马列主义理论，便不能实现其为本阶级领导者的作用，便不能实现其为无产阶级革命底组织者和领导者的作用。

《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四三三页

党的力量在于它从无产阶级一切群众组织中把无产阶级所有优秀分子都吸收到自己队伍中来。党的使命是把无产阶级一切群众组织的工作毫无例外地统一起来，并把它们的行动引向一个目标，引向无产阶级解放的目标。把它们统一起来并引向一个目标是绝对必要的，因为不这样就无法统一无产阶级的斗争，因为不这样就无法领导无产阶级群众去为政权而斗争，去为社会主义建设而斗争。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》，第八卷第三十四页

党不仅要向前迈进，而且要带领千百万群众。向前迈进而不带领干百万群众，事实上就是脱离运动。向前迈进而脱离后卫，不善于带领后卫，就是冒进，就会使群众运动在一定时期内不能前进。列宁式的领导其实就在于使先锋队善于带领后卫，使先锋队向前迈进而不脱离群众。

斯大林：《国际形势和保卫苏联》（一九二七年八月），《斯大林全集》第十卷第二十七页

工人阶级党不与群众发生广泛的联系，不经常巩固这种联系，不善于倾听群众底呼声和了解他们的迫切需要，没有不仅教导群众，而且向群众学习的决心，那它就不能成为真正群众的党，就不能成为能领导千百万工人阶级群众和全体劳动群众的党。

《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四四一页

要保证党的正确领导，除了其他一切条件外，还必须使党的路线正确；必须使群众了解党的路线的正确性并积极拥护这条路线；必须使党不要仅限于制定总路线，而要天天领导这条路线的实现；必须使党同脱离总路线的各种倾向以及对这些倾向的调和态度作坚决斗争；必须使党在反对这些倾向的斗争中锤炼自己队伍的统一和铁的纪律。

斯大林：《联共（布）中央委员会向第十六次代表大会的政治报告》（一九三○年六月），《斯大林全集》第十二卷第二九七页

没有以群众斗争经验为基础的党的正确政策，没有工人阶级的信任，就没有而且不能有党的真正领导。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》第八卷第四十六页

如果党竟因迷恋于胜利而骄傲起来，如果党竟已看不见自己工作中的缺点，如果党竟害怕承认自己的错误，害怕及时来公开诚恳改正这些错误，那它就不能实现其为工人阶级领导者的使命。

《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四四○页

必须永远记住，政党的力量和作用，特别是共产党的力量和作用，与其说是取决于党员的数量，不如说是取决于党员的质量，取决于他们的坚定和对无产阶级事业的忠诚。

斯大林：《关于共产主义在格鲁吉亚和南高加索的当前任务》（一九二一年七月），《斯大林全集》第五卷第七十九页

每当阶级斗争发展到转折点的时候，每当斗争尖锐化和困难加重的时候，无产阶级各个阶层间在观点、作风和情绪上的差别，必不可免地表现为党内的某些意见分歧，而资产阶级及其思想的压力必然使这些分歧尖锐化，使这些分歧通过无产阶级政党内部的斗争来解决。

斯大林：《再论我们党内的社会民主主义倾向》（一九二六年十二月），《斯大林全集》第九卷第十二页

主张用党内思想斗争的方法来“战胜”机会主义分子的理论，主张在一个党的范围内来“消除”机会主义分子的理论，是一种腐朽而危险的理论，它有使党麻痹和害慢性病的危险，有使党被机会主义宰割的危险，有使无产阶级丧失革命政党的危险，有使无产阶级在反对帝国主义的斗争中丧失主要武器的危险。……无产阶级政党发展和巩固的道路就是把机会主义者和改良主义者、社会帝国主义者和社会沙文主义者、社会爱国主义者和社会和平主义者从党内清洗出去的道路。

党是靠清洗自己队伍中的机会主义分子而巩固起来的。

斯大林；《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一六一页

党是工人阶级底领导部队，工人阶级底先头堡垒，工人阶级底战斗司令部。在工人阶级底领导司令部中，决不能容许有缺乏信念者，机会主义者，投降主义者和叛徒立足。在自己的司令部中，在自己的堡垒中留有投降主义者和叛徒而要去同资产阶级作殊死斗争，就会陷于腹背受击的地位。这样的斗争分明只会遭到失败的结局。堡垒是最容易从内部攻破的。为要达到胜利，首先就必须把工人阶级政党中间，工人阶级底领导司令部中间，工人阶级先头堡垒中间所有的投降主义者、逃兵、工贼和叛徒清除出去。

《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四三九页


三、阶级和阶级斗争

最高指示

社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性。要提高警惕。要进行社会主义教育。要正确理解和处理阶级矛盾和阶级斗争问题，正确区别和处理敌我矛盾和人民内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起，必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。

毛主席：《在中国共产党八届十中全会上的讲话》（一九六二年九月），转引自《红旗》杂志一九六七年第十期社论《无产阶级专政下进行革命的理论武器》

――★――

到目前为止的一切社会的历史（确切地说，这是指有文字记载的历史。……随着这种原始公社的解体，社会开始分裂为各个独特的、终于彼此对立的阶级。——恩格斯注）都是阶级斗争的历史。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第二十三页

没有对抗就没有进步。这是文明直到今天所遵循的规律。到目前为止，生产力就是由于这种阶级对抗的规律而发展起来的。

马克思：《哲学的贫困》（一八四七年上半年），《马克思恩格斯全集》第四卷第一○四页

将近四十年来，我们都非常重视阶级斗争，认为它是历史的直接动力，特别是重视资产阶级和无产阶级之间的阶级斗争，认为它是现代社会变革的巨大杠杆；所以我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。

马克思恩格斯：《给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信》（一八七九年九月），《马克思恩格斯全集》第十九卷第一八九页

在现代历史中至少已经证明：任何政治斗争都是阶级斗争，而任何争取解放的阶级斗争，尽管它必然地具有政治的形式（因为任何阶级斗争都是政治斗争），归根到底都是围绕着经济解放进行的。

恩格斯：《费尔巴哈和德国古典哲学的终结》（一八八六年初），《马克思恩格斯全集》第二十一卷第三四五页

两大社会阶级之间的斗争，必然会成为政治斗争。……在阶级反对阶级的任何斗争中，斗争的直接目的是政治权力；统治阶级保卫自己的最高政治权力，……被统治阶级首先争取一部分政治权力、然后争取全部政治权力，……

恩格斯：《工联》（一八八一年五月），《马克思恩格斯全集》第十九卷第二八四页

自从有工人运动以来，斗争是第一次在其所有三方面——理论方面、政治方面和实践经济方面（反抗资本家）互相配合，互相联系，有计划地进行着。德国工人运动所以强大有力和不可战胜，也正是由于这种可以说是向心的攻击。

恩格斯：《“德国农民战争”一八七○年版序言的补充》（一八七四年七月），《马克思恩格斯全集》第十八卷第五六六页

由于文明时代的基础是一个阶级对另一个阶级的剥削，所以它的全部发展都是在经常的矛盾中进行的。生产的每一进步，同时也就是被压迫阶级即大多数人的生活状况的一个退步。对一些人是好事的，对另一些人必然是坏事，一个阶级的任何新的解放，必然是对另一个阶级的新的压迫。

恩格斯：《家庭、私有制和国家的起源》（一八八四年三——五月），《马克思恩格斯全集》第二十一卷第二○一页

资本来到世间，就是从头到脚，每个毛孔都滴着血和肮脏的东西。

马克思：《资本论》一九六三年版第一卷第八三九页

在资产阶级看来，世界上没有一样东西不是为了金钱而存在的，连他们本身也不例外，因为他们活着就是为了赚钱，除了快快发财，他们不知道还有别的幸福，除了金钱的损失，也不知道还有别的痛苦。

恩格斯：《英国工人阶级状况》（一八四四年九月——一八四五年三月），《马克思恩格斯全集》第二卷第五六四页

资产阶级的统治建立以后，由于自己的处境而觉醒起来的工人，也会取得具有极端重要意义的进步；从这时起，起来反对现存制度的就不是单个工人，或者顶多几百几千个工人，而是他们全体、一个有着自己特殊利益和原则的统一的阶级，他们团结一致地按照总的计划行动，同自己最后一个最凶恶的敌人——资产阶级进行战斗。

这次战斗的结局是十分清楚的。象贵族阶级和君主专制制度受到了中等阶级的致命打击一样，资产阶级一定要被无产阶级打倒。

私有制也要和资产阶级一道被消灭，工人阶级的胜利将使一切阶级统治和等级统治一去不复返。

恩格斯：《保护关税制度还是自由贸易制度》（一八四七年六月），《马克思恩格斯全集》第四卷第六十九页

全部历史都是阶级斗争的历史，即社会发展各个阶段上被剥削阶级和剥削阶级之间、被统治阶级和统治阶级之间斗争的历史；而这个斗争现在已经达到这样一个阶段，即被剥削被压迫的阶级（无产阶级），如果不同时使整个社会永远摆脱剥削、压迫和阶级斗争，就不再能使自己从剥削它压迫它的那个阶级（资产阶级）下解放出来，……

恩格斯：《“共产党宣言”一八八三年德文版序言》（一八八三年六月），《马克思恩格斯全集》第二十一卷第三页

在当前同资产阶级对立的一切阶级中，只有无产阶级是真正革命的阶级。其余的阶级都随着大工业的发展而日趋没落和灭亡，无产阶级却是大工业本身的产物。

马克思恩格斯：《共产党宣言》（一八四七年十二月——一八四八年一月），一九六四年版第三十五页

只有现代大工业所造成的、摆脱了一切历来的枷锁——包括把它束缚在土地上的枷锁——并被驱进大城市的无产阶级，才能实行消灭一切阶级剥削和一切阶级统治的伟大社会变革。

恩格斯：《论住宅问题》（一八七二年五月——一八七三年一月）《马克思恩格斯全集》第十八卷第二四五页

工人阶级的解放只能是工人阶级本身的事业。不言而喻，工人阶级既不可能把自己解放的事业委托给资本家和大土地占有者，即它的敌人和剥削者，也不可能委托给小资产者和小农，小资产者和小农自己被大剥削者的竞争所窒息，除了站到大剥削者一边或站到工人一边以外，别无其他选择。

恩格斯：《一八九一年社会民主党纲领草案批判》（一八九一年六月），《马克思恩格斯全集》第二十二卷第二八○页

革命的工人政党对于小资产阶级民主派的态度是这样的：同小资产阶级民主派一起去反对工人政党所要推翻的派别；小资产阶级民主派想要巩固本身地位来谋私利的时候，就要加以反对。

马克思恩格斯：《中央委员会告共产主义者同盟书》（一八五○年三月），《马克思恩格斯全集》第七卷第二九一页

工人阶级的解放应当是工人阶级自己的事情。所以，我们不能和那些公开说什么工人太缺少教育，不能自己解放自己，因而应当由仁爱的大小资产者从上面来解放的人们一道走。

马克思恩格斯：《给奥·倍倍尔、威．李卜克内西、威·白拉克等人的通告信》（一八七九年九月），《马克思恩格斯全集》第十九卷第一八九～一九○页

小资产阶级是用漂亮的言词和吹嘘它要完成什么功绩来鼓励起义的；一当起义完全违背它的愿望而爆发起来，它就急于攫取权力；但它使用这种权力只是为了毁灭起义的成果。每当一个地方的武装冲突到了危急关头，小资产阶级就十分害怕所造成的、对他们是危险的局势：害怕接受了他们的浮夸的号召而认真武装起来的人民，害怕已经落在他们手里的政权，尤其是害怕他们被迫采取的政策会给他们自己、给他们的社会地位和他们的财产带来的后果。

恩格斯：《德国的革命和反革命》（一八五一年八月——一八五二年九月），《马克思恩格斯全集》第八卷第一○七页

自一八三○年起德国以及法国、英国的一切政治运动的历史向我们表明，这个阶级（指小资产阶级——编者注）在它还没有觉察出任何危险的时候，总是吹牛，爱讲漂亮话，有时甚至在口头上坚持最极端的立场；可是一旦面临小小的危险，它便胆小如鼠、谨小慎微、躲躲闪闪，一旦其他的阶级郑重其事地响应和参加由它所发起的运动，它就显得惊恐万状、顾虑重重、摇摆不定；一旦事情发展到手执武器进行斗争的地步，它为了保存自己的小资产阶级的生存条件，就预备出卖整个运动，最后，由于它的不坚决，一旦反动派取得胜利，它总是特别受欺骗和受凌辱。

恩格斯：《德国维护帝国宪法的运动》（一八四九年八月——一八五○年二月），《马克思恩格斯全集》第七卷第一三○页

长于吹牛的小资产阶级，在行动上十分无能，而且不敢作任何冒险。商业交易和信贷业务的细小规模，深深地影响到这个阶级的性格，使它缺乏魄力和进取心，所以它的政治活动也自然具有这些特点。

恩格斯：《德国的革命和反革命》（一八五一年八月——一八五二年九月），《马克思恩格斯全集》第八卷第一○七页

工人阶级知道，他们必须经历阶级斗争的几个不同阶段。他们知道，以自由的联合的劳动条件去代替劳动受奴役的经济条件，需要相当一段时间才能逐步完成（这是经济改造）；……他们知道，这个复兴事业将不断地遭到既得利益和阶级自私的反抗，因而被延缓、被阻挠。

马克思：《“法兰西内战”草稿》（一八七一年四——五月），《马克思恩格斯全集》第十七卷第五九四页

在政治上为了一定的目的，甚至可以同魔鬼结成联盟，只是必须肯定，是你领着魔鬼走而不是魔鬼领着你走。

马克思：《科苏特、马志尼和路易一拿破仑》（一八五二年十一月），《马克思恩格斯全集》第八卷第四四三页

――★――

所谓阶级，就是这样一些大的集团，这些集团在历史上一定社会生产体系中所处的地位不同，对生产资料的关系（这种关系大部分是在法律上明文规定了的）不同，在社会劳动组织中所起的作用不同，因而领得自己所支配的那份社会财富的方式和多寡也不同。所谓阶级，就是这样一些集团，由于它们在一定社会经济结构中所处的地位不同，其中一个集团能够占有另一个集团的劳动。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第十——十一页

马克思主义要求我们对每个历史关头的阶级对比关系和具体特点，做出经得起客观检验的最确切的分析。我们布尔什维克总是努力执行这个要求，因为要对政策作科学的论证，这个要求是绝对必需的。

列宁：《论策略书》（一九一七年四月），《列宁全集》第二十四卷第二十三页

进行政治分析首先应该提出阶级问题：是哪个阶级的革命？哪个阶级是反革命？

列宁：《只见树木不见森林》（一九一七年九月），《列宁全集》第二十五卷第二四五页

什么是阶级斗争？这就是一部分人反对另一部分人的斗争，无权的、被压迫的和劳动的群众反对特权的压迫者和寄生虫的斗争，雇工或无产者反对有产者或资产阶级的斗争。

列宁：《给农村贫民》（一九○三年三月），《列宁全集》第六卷第三八三页

恩格斯认为，社会民主主义运动的伟大斗争并不是有两种形式（政治的和经济的），——象在我国通常认为的那样，——而是有三种形式：与这两种斗争并列的还有理论的斗争。他对实践上和政治上都已经巩固的德国工人运动所作的指示，从现代各种问题和争论的观点看来是非常有教益的，……

列宁：《怎么办？》（一九○一年秋——一九○二年二月），《列宁选集》一九六五年版第一卷第三二九页

在人类历史上从未有过这样的事情：统治阶级和压迫阶级会自愿放弃自己统治的权利、压迫的权利以及从被奴役的农民和工人身上榨取成千上万的收入的权利。

列宁：《在第二届国家杜马中关于土地问题演说的草稿》（一九○七年三月），《列宁全集》第十二卷第二六一页

糟糕的社会主义者总以为资本家会立刻放弃自己的权利。这是不会的。世界上还没有这样善良的资本家。社会主义只有同资本主义作斗争才能发展。世界上还没有一个不经过斗争就自动下台的统治阶级。

列宁：《在勃列斯尼亚区工人代表会议上的演说》（一九一八年十二月），《列宁全集》第二十八卷第三四○——三四一页

阶级斗争的原则是社会民主党的全部学说和全部策略的基础。

列宁：《小资产阶级的策略》（一九○七年二月），《列宁全集》第十二卷第一五六页

小资产阶级生来就是具有两面性的：一方面，它趋向无产阶级与民主主义；另一方面，它又趋向反动阶级，企图阻止历史行程，容易被专制制度的种种试探和诱惑手段（例如亚历山大三世所实行的“人民政策”）所欺骗，它能为了巩固自己的小私有者的地位而和统治阶级结成同盟来反对无产阶级。

列宁：《俄国社会民主主义者的任务》（一八九七年底），《列宁全集》第二卷第二八九页

小资产阶级的革命主义，也就是口头上来势汹汹，夸夸其谈，妄自尊大，实际上则是分离涣散、毫无头脑、空洞无物。

列宁：《新时代，新形式的旧错误》（一九二一年八月），《列宁全集》第三十三卷第一页

每一次历史上的独特变革，都在小资产阶级的动摇形式上引起某些变化。小资产阶级的动摇总是发生在无产阶级的周围，总是在一定程度上渗入无产阶级的队伍。

列宁：《新时代，新形式的旧错误》（一九二一年八月），《列宁全集》第三十三卷第一页

只有无产阶级这一特殊阶级才能推翻资产阶级的统治，因为无产阶级生存的经济条件使它做好了推翻资产阶级统治的准备，使它有可能、有力量达到这个目的。资产阶级一方面分离和拆散农民及一切小资产者阶层，另一方面也使无产阶级团结、联合和组织起来。只有无产阶级，由于它在大生产中的经济作用，才能成为一切被剥削劳动群众的领袖，这些被剥削劳动群众受资产阶级的剥削、压迫和蹂躏往往比无产阶级更厉害，可是他们不能为自己的解放进行独立的斗争。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第一八三页

在无产阶级夺取政权以后，无产阶级同资产阶级的阶级斗争并没有终止，相反地，这种斗争会变得更广泛、更尖锐和更残酷。

列宁：《关于共产国际第二次代表大会的基本任务的提纲》（一九二○年七月），《列宁全集》第三十一卷第一六六页

无产阶级专政不是阶级斗争的结束，而是阶级斗争在新形式中的继续。无产阶级专政是取得胜利、夺得政权的无产阶级进行阶级斗争，来反对已被打败但还没有被消灭、没有绝迹、没有停止反抗、反而加紧反抗的资产阶级。

列宁：《“关于用自由平等口号欺骗人民”出版序言》（一九一九年六月），《列宁全集》第二十九卷第三四三页

在资本主义和共产主义中间隔着一个相当的过渡时期，这在理论上是毫无疑义的。这个过渡时期不能不兼有这两种社会经济结构的特点或特征。这个过渡时期不能不是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，换句话说，就是已被打败但还未被消灭的资本主义和已经诞生但还非常脆弱的共产主义彼此斗争的时期。

列宁：《无产阶级专政时代的经济和政治》（一九一九年十月），《列宁选集》一九六五年版第四卷第八十七页

从资本主义过渡到共产主义是一整个历史时代。只要这个时代没有结束，剥削者就必然存着复辟希望，并把这种希望变为复辟行动。被推翻的剥削者不曾料到自己会被推翻，他们不相信这一点，不愿想到这一点，所以他们在遭到第二次严重失败以后，就以十倍的努力、疯狂的热情、百倍增长的仇恨来拚命斗争，想恢复他们被夺去的“天堂”，保护他们从前过着甜蜜生活、现在却被“平凡的贱民”弄得贫困破产（或者从事“平凡的”劳动……）的家庭。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十月——十一月），《列宁全集》第二十八卷第二三五一二三六页

在无产阶级专政下，剥削者阶级，即地主和资本家阶级，还没有消失，也不可能一下子消失。剥削者已被击溃，可是还没有被消灭。他们还有国际的基础，即国际资本，他们是国际资本的一个分部。他们还部分地保留着某些生产资料，还有金钱，还有广泛的社会联系。他们反抗的劲头正由于他们的失败而增长了千百倍。管理国家、军事和经济的“艺术”，使他们具有很大很大的优势，所以他们的作用与他们在人口总数里所占的人数相比，要大得不可计量。被推翻了的剥削者反对胜利了的被剥削者的先锋队，即反对无产阶级的阶级斗争，变得无比残酷了。

列宁：《无产阶级专政时代晌经济和政治》（一九一九年十月），《列宁选集》一九六五年版第四卷第九十五页

现在我们经历着一个由资本主义到社会主义的最困难和最痛苦的过渡时期，这个时期在一切国家里都必然是很长的，我再说一遍，这是因为被压迫阶级的每一个胜利都会引起压迫者反抗和推翻被压迫阶级政权的新尝试。

列宁：《莫斯科工会和工厂委员会第四次代表会议》（一九一八年六月），《列宁全集》第二十七卷第四三五页

资产阶级在我国已被击败，可是还没有根除，没有消灭，甚至还没有彻底摧毁。因此，同资产阶级斗争的新的更高形式便提到日程上来了，由继续剥夺资本家的极简单的任务，转到一个更复杂和更困难得多的任务，就是要造成使资产阶级既不能存在，也不能再产生的条件。

列宁：《苏维埃政权的当前任务》（一九一八年三——四月），《列宁全集》第二十七卷第二二三页

消灭阶级要经过长期的、艰难的、顽强的阶级斗争。在推翻资产阶级政权以后，在破坏资产阶级国家以后，在建立无产阶级专政以后，阶级斗争并不是消失（如旧社会主义和旧社会民主党中的庸人所想象的那样），而只是改变它的形式，在许多方面变得更加残酷。

列宁：《向匈牙利工人致敬》（一九一九年五月），《列宁全集》第二十九卷第三五二页

阶级斗争还在继续，只是改变了形式。这是无产阶级为了使旧的剥削者不能卷土重来，使分散的愚昧的农民群众联合起来而进行的阶级斗争。阶级斗争在继续，我们的任务就是要使一切利益都服从这个斗争。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三七三页

是的，我们推翻了地主和资产阶级，扫清了道路，但是我们还没有建成社会主义大厦。旧的一代被清除了，而在这块土壤上还会不断产生新的一代，因为这块土壤过去产生过、现在还在产生许许多多资产者。有些人象小私有者一样看待对资本家的胜利，他们说：“资本家已经捞了一把，现在该轮到我了。”可见他们每一个人都是产生新的一代资产者的根源。

列宁：《全俄中央执行委员会会议》（一九一八年四月），《列宁全集》第二十七卷第二七五页

阶级还存在，而且在任何地方，在无产阶级夺取政权之后都还要存在好多年。……消灭阶级不仅意味着要驱逐地主和资本家，——这个我们已经比较容易地做到了，——而且意味着要消灭小商品生产者，可是对于这种人不能驱逐，不能镇压，必须同他们和睦相处；可以（而且必须）改造他们，重新教育他们，这只有通过很长期、很缓慢、很谨慎的组织工作才能做到。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二～二一二页

在任何深刻的革命中，多年内对被剥削者还保持着巨大的事实上的优势的剥削者，照例要进行长期的、顽强的、拚命的反抗。剥削者没有在最后的、拚命的战斗中，在多次战斗中，试验自己的优势以前，决不会象甜蜜蜜的傻瓜考茨基所甜蜜蜜地幻想的那样，服从被剥削者多数的决定。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十——十一月），《列宁选集》一九六五年版第三卷第六六一页

无产阶级一刻也不应当忘记，阶级斗争在一定的条件下要采取武装斗争和国内战争的形式；有时候无产阶级的利益要求在公开的战斗中坚决无情地歼灭敌人。

列宁：《公社的教训》（一九○八年三月），《列宁全集》第十三卷第四五六页

我们的任务是要战胜资本家的一切反抗，不仅是军事上和政治上的反抗，而且是最深刻、最强烈的思想上的反抗。

列宁：《在全俄省、县国民教育厅政治教育局工作会议上的讲话》（一九二○年十一月），《列宁选集》一九六五年版第四卷第三八九页

社会主义革命不是一次行动，不是一条战线上的一次战斗，而是充满了剧烈的阶级冲突的整整一个时代，是在一切战线上，也就是说，在经济和政治的一切问题上的长长一系列的战斗，这些战斗只有靠剥夺资产阶级才能完成。

列宁：《社会主义革命和民族自决权》（一九一六年一～二月），《列宁选集》一九六五年版第二卷第七一七页

只有首先分析了从一个时代转变到另一个时代的客观条件，才能够了解我们面前发生的极其重大的历史事件。这里谈的是历史上的大时代，无论过去或将来，每个时代都有个别的、局部的、时而前进时而后退的运动，都有脱离一般运动和运动的一般速度的各种倾向。我们无法知道，这个时代的某些历史运动的发展会有多么快，有多么顺利，但是我们能够知道，而且确实知道，哪一个阶级是这个或那个时代的中心，决定着时代的主要内容、时代发展的主要方向、时代的历史背景的主要特点等等。只有在这种基础上，即首先估计到区别不同“时代”的基本特征（而不是个别国家历史上的个别情节），我们才能够正确地制定自己的策略；只有认清了这个时代的基本特征，我们才能以此为根据来估计这国或那国的更详细的特点。

列宁：《打着别人的旗帜》（一九一五年二月），《列宁全集》第二十一卷第一二三～一二四页

只要存在着资本主义和社会主义，它们就不能和平相处，最后不是这个胜利，就是那个胜利；不是为苏维埃共和国唱挽歌，就是为世界资本主义唱挽歌。

列宁：《在俄共（布）莫斯科组织积极分子大会上的演说》（一九二○年十二月），《列宁全集》第三十一卷第四一六页

一支军队不准备掌握敌人已经拥有或可能拥有的一切武器、一切斗争手段和方法，谁都会认为这种行为是愚蠢的甚至是犯罪的。但是，这一点对于政治比对于军事更为重要。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二六三页

所有一切压迫阶级，为了维持自己的统治，都需要有两种社会职能：一种是刽子手的职能，另一种是牧师的职能。刽子手镇压被压迫者的反抗和暴动。牧师安慰被压迫者，给他们描绘一幅在保存阶级统治的条件下减少痛苦和牺牲的远景（这些话说起来就特别容易，因为不用担保“实现”这种远景……），从而使他们忍受这种统治，使他们放弃革命行动，冲淡他们的革命热情，破坏他们的革命决心。

列宁：《第二国际的破产》（一九一五年五——六月），《列宁全集》第二十一卷第二○八页

宗教是麻醉人民的鸦片，……现代所有的宗教和教会、各式各样的宗教团体，都是资产阶级反动派用来捍卫剥削制度、麻醉工人阶级的机构。

列宁：《论工人政党对宗教的态度》（一九○九年五月），《列宁全集》第十五卷第三七六页

在以阶级划分为基础的社会中，敌对阶级之间的斗争（发展到一定的阶段）势必变成政治斗争。各阶级政治斗争的最严整、最完全和最明显的表现就是各政党的斗争。无党性就是对各政党的斗争漠不关心。但是，这种漠不关心并不等于保持中立，也不等于拒绝斗争，因为在阶级斗争中不可能有中立者，……在资产阶级社会中，无党性不过是依附于饱食者的政党、统治者的政党、剥削者的政党的一种虚伪、隐蔽和消极的表现。

列宁：《社会主义政党和非党的革命性》（一九○五年十一～十二月），《列宁全集》第十卷第五十八页

没有一个活着的人能够不站到这个或那个阶级方面来（既然他懂得了它们的相互关系），能够不为这个或那个阶级的胜利而高兴，为其失败而悲伤，能够不对于敌视这个阶级的人、对于散布落后观点来妨碍其发展以及其他等等的人表示愤怒。

列宁：《我们究竟拒绝什么遗产？》（一八九七年底），《列宁全集》第二卷第四七一页

政治上的冷淡态度就是政治上的满足。饱食者对一小块面包表示出“冷淡”和“漠不关心”，饥饿者在关于一小块面包的问题上永远是“有党性的”。对一小块面包“冷淡和漠不关心”，并不是说这个人不需要面包，而是说这个人已经永远不愁面包，永远不缺少面包，而是说他牢牢地依附于饱食者的“政党”。在资产阶级社会中，无党性不过是依附于饱食者的政党、统治者的政党、剥削者的政党的一种虚伪、隐蔽和消极的表现。

列宁：《社会主义政党和非党的革命性》（一九○五年十一——十二月），《列宁全集》第十卷第五十八页

一般小资产阶级，其中包括农民，要觉悟到自己的力量、自己领导经济和政治的一切企图，最后都遭到了破产。或者受无产阶级领导，或者受资本家领导，中间道路是没有的。一切梦想中间道路的人都是空想家，都是幻想者。

列宁：《在全俄运输工人代表大会上的演说》（一九二一年三月），《列宁选集》一九六五年版第四卷第五一七页

如果我们恰恰回避或掩饰最重要的东西，即镇压资产阶级反抗的工作——在向社会主义过渡时期中最艰巨、最需要斗争的工作，那末，从科学的观点来看便是完全不正确的、完全不革命的。“社会”神甫和机会主义者总是情愿幻想未来的和平社会主义，但是他们与革命社会民主党人不同的地方，正在于他们不愿意想，不愿意考虑为实现这个美好的未来而进行的残酷的阶级斗争和阶级战争。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁选集》一九六五年版第二卷第八七八～八七九页

――★――

马克思说过：任何阶级斗争都是政治斗争。这就是说，今天无产者和资本家之间进行着经济斗争，明天他们也不得不进行政治斗争，他们就这样用双重性的斗争来保护自己的阶级利益。

斯大林：《阶级斗争》（一九○六年十一月），《斯大林全集》第一卷第二五九页

现代社会生活的轴心是阶级斗争。在这个斗争进程中，每个阶级都以自己的思想体系为指南。资产阶级自己的思想体系，这就是所谓自由主义。无产阶级也有自己的思想体系，大家知道，这就是社会主义。

斯大林：《无政府主义还是社会主义》（一九○六年六～七月），《斯大林全集》第一卷第二七一页

历史上还没有过垂死的阶级自动退出舞台的事情。历史上还没有过垂死的资产阶级不试图用尽全部残余的力量来卫护自己的生存的事情。

斯大林：《论联共（布）党内的右倾》（一九二九年四月），《斯大林全集》第十二卷第三十五页

从来没有过而且将来也不会有这样的事情：垂死的阶级自愿放弃自己的阵地而不企图组织反抗。从来没有过而且将来也不会有这样的事情：在阶级社会中，工人阶级不经过斗争和波折就能向社会主义前进。

斯大林：《联共（布）中央全会：论工业化和粮食问题》（一九二八年七月），《斯大林全集》第十一卷第一五○页

当然，旧制度是在毁坏，在解体。这是真的。然而人们正在作新的挣扎，正在用另一些方法、用所有的办法来捍卫、拯救这个正在灭亡的制度，这也是真的。……一种社会制度被另一种社会制度所代替，是一个复杂的长期的革命过程。这并不简单地是自发的过程，这是斗争，这是与阶级冲突相联系的过程。资本主义已经腐朽了，但是不能把它简单地跟一棵已经十分腐朽、自己一定会倒在地上的树相比。不，革命，一种社会制度被另一种社会制度所代替，总是斗争，是痛苦的残酷的斗争，是你死我活的斗争。每当新世界的人们得到了政权，他们就应该防卫旧世界用暴力恢复旧制度的企图，新世界的人们总是应该保持戒备，准备回击旧世界对新世界的侵犯。

斯大林：《和英国作家赫·乔·威尔斯的谈话》（一九三四年七月）

我们有些同志既然看不见戴上新的假面具的阶级敌人，既然不善于揭穿他们的欺骗手腕，就往往安慰自己说，世界上已经没有富农了，农村中的反苏维埃分子已经由于消灭富农阶级政策的实行而被消灭了，……同志们，这是一个极大的错误。富农被击溃了，可是还远没有被彻底消灭。而且，如果共产党员泰然自若，打起瞌睡来，以为富农会按所谓自发的发展方式自己跑进坟墓去，那末富农是不会很快就被彻底消灭的。

斯大林：《关于农村工作》（一九三三年一月），《斯大林全集》第十三卷第二○五——二○六

不通过残酷的阶级斗争能不能排挤资本家，铲除资本主义的根柢呢？不，不能。

依靠资本家长入社会主义的理论和实践能不能消灭阶级呢？不，不能。这样的理论和实践只能培植阶级并使阶级永久存在，因为这个理论是和马克思主义的阶级斗争理论相矛盾的。

斯大林：《论联共（布）党内的右倾》（一九二九年四月），《斯大林全集》第十二卷第三十页

托洛茨基分子活动的基本方法，不是公开而诚实地在工人阶级中间宣传自己的观点，而是掩饰自己的观点，卑躬屈节和阿谀逢迎地颂扬自己敌人的观点，假仁假义和口是心非地诋毁他们自己的观点。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

现在的暗害分子和破坏分子，托洛茨基分子，大部分都是党员，衣袋里装着党证，所以这些人表面上看来并不是异己分子。如果说旧的暗害分子公开反对我们，那末，相反地，新的暗害分子则是向我们的人献媚，夸奖我们的人，拍他们的马屁，以便骗取信任。

斯大林：《论党工作底缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

如果以为国际资本会让我们安静地过日子，那就愚蠢了。不，同志们，这是不对的。阶级还存在，国际资本还存在，它是不会平心静气地看着一个正在建设社会主义的国家发展的。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第四十六页

只要资本主义包围存在，就一定会有资本主义国家进行武装干涉的危险，只要这种危险存在，就一定会有复辟的危险即资本主义制度在我国恢复的危险。

能不能认为这种矛盾是一个国家完全可以克服的呢？不，不能。因为靠一个国家的努力，即使这个国家是无产阶级专政的国家，也不能完全保障自己免除武装干涉的危险。

斯大林：《俄共（布）第十四次代表会议的工作总结》（一九二五年五月），《斯大林全集》第七卷第九十九～一○○页


四、无产阶级革命

最高指示

革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。

毛主席：《战争和战略问题》（一九三八年十一月），《毛泽东选集》第二卷第五二九页

――★――

革命是历史的火车头。

马克思：《一八四八年至一八五○年的法兰西阶级斗争》（一八五○年一～十一月），《马克思恩格斯全集》第七卷第九十九页

每一次革命都破坏旧社会，所以它是社会的。每一次革命都推翻旧政权，所以它具有政治性。

马克思：《评“普鲁士人”的“普鲁士国王和社会改革”一文》（一八四四年七月），《马克思恩格斯全集》第一卷第四八八页

过去的一切运动都是少数人的或者为少数人谋利益的运动。无产阶级的运动是绝大多数人的、为绝大多数人谋利益的独立的运动。无产阶级，现今社会的最下层，如果不炸毁构成官方社会的整个上层，就不能抬起头来，挺起胸来。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第三十六页

我说共产主义者的主张是：1、维护同资产者利益相反的无产者的利益；2、用消灭私有制而代之以财产公有的手段来实现这点；3、除了进行暴力的民主的革命外，不承认有实现这些目的的其他手段。

恩格斯：《致布鲁塞尔共产主义通讯委员会》（一八四六年十月），《马克思恩格斯书信选集》一九六二年版第十四页

共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第六十一页

暴力是每个孕育着一个新社会的旧社会的助产婆。

马克思：《资本论》一九六三年版第一卷第八二八页

暴力在历史上还起着另一种作用，革命的作用，至于暴力，如马克思所说的，还是任何旧社会在孕育新社会时的产婆，至于暴力是为社会运动开辟道路，并把僵化的死沉沉的政治形式摧毁下来的武器……

恩格斯：《反杜林论》（一八七八年），一九五七年版第一九○页

革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮，即用非常权威的手段强迫另一部分人接受自己的意志。

恩格斯：《论权威》（一八七二年十月——一八七三年三月），《马克思恩格斯全集》第十八卷第三四四页

工人阶级根据自己的经验深深地相信，他们的地位要得到任何可靠的改善，不能够依靠别人，而应当亲自争取，首先应当采取的办法是夺取政权。

恩格斯：《十小时工作制问题》（一八五○年二月），《马克思恩格斯全集》第七卷第二七四页

共产党人的最近目的是和其他一切无产阶级政党的最近目的一样的：使无产阶级形成为阶级，推翻资产阶级的统治，由无产阶级夺取政权。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第三十八页

为了把社会生产变为一种广泛的、和谐的自由合作劳动的制度，必须进行全面的社会变革，社会制度基础的变革，而这种变革只有把社会的有组织的力量即国家政权从资本家和大地主手中转移到生产者本人的手中才能实现。

马克思；《临时中央委员会就若干问题给代表的指示》（一八六六年八月），《马克思恩格斯全集》第十六卷第二一九页

工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。

马克思：《法兰西内战》（一八七一年四～五月），《马克思恩格斯全集》第十七卷第三五五页

的确，要解放被压迫阶级而不损害靠压迫它过活的阶级，而不同时摧毁建立在这种阴暗社会基础上的国家全部上层建筑，是不可能的。

马克思：《关于俄国废除农奴制的问题》（一八五八年十月），《马克思恩格斯全集》第十二卷第六二八页

我认为法国革命的下一次尝试再不应该象以前那样把官僚军事机器从一些人的手里转到另一些人的手里，而应该把它摧毁，这正是大陆上任何一次真正的人民革命的先决条件。

马克思：《致路·库格曼》（一八七一年四月），《马克思恩格斯书信选集》一九六二年版第二八七页

在革命进程还没有把站在无产阶级与资产阶级之间的国民大众即农民和小资产者发动起来反对资产阶级制度，反对资本统治以前，在革命进程还没有迫使他们承认无产阶级是自己的先锋队而靠拢它以前，法国的工人们是不能前进一步，不能丝毫触动资产阶级制度的。

马克思：《一八四八年至一八五○年的法兰西阶级斗争》（一八五○年一～十一月），《马克思恩格斯全集》第七卷第二十二页

迄今所发生的一切革命，都是为了保护一种所有制以反对另一种所有制的革命。它们如果不侵犯另一种所有制，便不能保护这一种所有制。……一切所谓政治革命，从头一个起到末一个止，都是为了保护一种财产而实行的，都是通过没收（或者也叫做盗窃）另一种财产而进行的。

恩格斯：《家庭、私有制和国家的起源》（一八八四年三～五月），《马克思恩格斯全集》第二十一卷第一三一页

任何一个真正革命都是社会革命，因为它使新阶级占居统治地位并且让它有可能按照自己的面貌来改造社会。

恩格斯：《流亡者文献。—— 五 论俄国的社会问题》（一八七四年五月～一八七五年四月），《马克思恩格斯全集》第十八卷第六一四页

如果说资产阶级是我们的自然敌人，只有把这个敌人打倒我们的党才能取得政权，那末德国的现状就是我们的更大的敌人，因为它横在我们和资产阶级之间，妨碍我们打击资产阶级。因此，我们决不置身于反对德国现状的广大群众之外。我们只是这一反对派大军中最先进的支队，同时，由于我们并不掩盖自己向资产阶级进攻的打算，所以这个支队的地位也最为明显。

恩格斯：《德国的制宪问题》（一八四七年三——四月），《马克思恩格斯全集》第四卷第四十九页

我根本没有说过什么“社会党将取得多数，然后就将取得政权”。相反，我强调过，十之八九我们的统治者早在这个时候到来以前，就会使用暴力来对付我们了；而这将使我们从议会斗争的舞台转到革命的舞台。

恩格斯：《答可尊敬的卓万尼·博维奥》（一八九二年二月），《马克思恩格斯全集》第二十二卷第三二七页

在叙述无产阶级发展的最一般的阶段的时候，我们循序探讨了现存社会内部或多或少隐蔽着的国内战争，直到这个战争转变为公开的革命，无产阶级用暴力推翻资产阶级而建立自己的统治。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第三十七页

六月和十月的日子以后的无结果的屠杀，二月和三月以后的无止境的残害，——仅仅这种反革命的残酷野蛮行为就足以使人民相信，只有一个方法可以缩短、减少和限制旧社会的凶猛的垂死挣扎和新社会诞生的流血痛苦，这个方法就是实行革命的恐怖。

马克思：《反革命在维也纳的胜利》（一八四八年十一月），《马克思恩格斯全集》第五卷第五四三页

为了坚决而严厉地声讨这个从胜利的头一小时起就开始背叛工人的政党，工人应该拥有武装和严密的组织。必须立刻使整个无产阶级用步枪、马枪、大炮和弹药武装起来；必须制止过去那种专门对付工人的市民自卫团的复活。在无法做到这点的地方，工人就应该设法组成由他们自己选出的指挥官和总参谋部来指挥的独立的无产阶级近卫军，不要听从国家政权机关的调动，而要听从由工人所建立的革命地方代表会调动。凡是工人在国家企业中做工的地方，他们都应该获得武器，组成由他们自己选出的指挥官指挥的独立军团，或是组成无产阶级近卫军。他们无论如何都不应把武器和弹药交出去；对于任何一种解除工人武装的企图在必要的时候都应该予以武装回击。

马克思恩格斯：《中央委员会告共产主义者同盟书》（一八五○年三月），《马克思恩格斯全集》第七卷第二九五页

你们想一想，在1792年到1799年这个时期革命军队，即仅仅为了一种幻想、为了想象的祖国而战的军队因情绪激昂而作出了怎样的奇迹，你们就会明白，不是为了幻想、而是为了一个实在的可以捉摸的目标而战的军队将具有什么样的力量。

恩格斯：《在爱北斐特的演说》（一八四五年二月），《马克思恩格斯全集》第二卷第六一○页

――★――

革命是历史的火车头，——马克思这样说过。革命是被压迫者和被剥削者的盛大节日。人民群众在任何时候都不能够象在革命时期这样以新社会秩序的积极创造者的身份出现。在这样的时期，人民能够作出从市侩的渐进主义的狭小眼光看来是不可思议的奇迹。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六～七月），《列宁全集》第九卷第九十八页

各国人民生活中的重大问题，只有用强力才能解决。反动阶级总是自己首先使用暴力，发动内战，“把刺刀提到日程上来”，……

列宁：《关于专政问题的历史》（一九二○年十月），《列宁全集》第三十一卷第三一○页

无论从理论上或从政治实践上来看，无产阶级放弃用革命的方法夺取政权，就是轻举妄动，就是对资产阶级和一切有产阶级的可耻让步。资产阶级不会对无产阶级实行和平的让步，一到决定关头，他们就会用暴力保卫自己的特权，这不但是很可能的，甚至是极其可能的。那时，工人阶级要实现自己的目的，除了革命就别无出路。

列宁：《俄国社会民主党中的倒退倾向》（一八九九年底），《列宁全集》第四卷第二四二页

从马克思主义观点来看，革命究竟是什么意思呢？这就是用暴力打碎陈旧的政治上层建筑，即打碎那由于和新的生产关系发生矛盾而到一定的时机就要瓦解的上层建筑。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六～七月），《列宁选集》一九六五年版第一卷第六九一页

资产阶级国家由无产阶级国家（无产阶级专政）代替，不能通过“自行消亡”，根据一般规律，只能通过暴力革命。

列宁：《国家与革命》（一九一七年八一九月），《列宁选集》一九六五年版第三卷第一七九页

无论从革命这一概念的严格科学意义来讲，或是从实际政治意义来讲，国家政权从一个阶级手里转到另一个阶级手里，都是革命首要的基本的标志。

列宁；《论策略书》（一九一七年四月），《列宁选集》一九六五年版第三卷第十三页

一切革命的根本问题是国家政权问题。不弄清这一点，便谈不上自觉地参加革命，更不用说领导革命。

列宁：《论两个政权》（一九一七年四月），《列宁全集》第二十四卷第十八页

毫无疑问，任何一个革命的最主要的问题都是国家政权问题。政权在哪一个阶级手里，这一点决定一切。……

政权问题是不能回避、不能撇开不管的，因为这是一个根本问题，它决定着革命的发展和革命对内对外政策中的一切问题。

列宁：《革命的一个根本问题》（一九一七年九月），《列宁全集》第二十五卷第三五七页

事变的客观进程提到日程上来的，已经不是这样或那样地来修订法律和宪法的问题，而是政权问题，实际的权力问题。如果没有政权，无论什么法律，无论什么选出的机关都等于零。

列宁：《杜马的解散和无产阶级的任务》（一九○六年七月），《列宁全集》第十一卷第九十八页

马克思正是教导我们说，无产阶级不能简单地夺取国家政权，也就是说，不能只是把旧的国家机构转到新的人手中，而应当打碎、摧毁这个机构，用新的机构来代替它。

列宁；《国家与革命》（一九一七年八——九月），《列宁选集》一九六五年版第三卷第二六四页

革命就是无产阶级破坏“行政机构”和整个国家机构，用武装工人组成的新机构来代替它。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第二六五页

新政权不是从天上掉下来的，而是在同旧政权并存的条件下，在反对旧政权的斗争中产生出来、成长起来的。不用暴力来对付握有武器和政权机关的暴徒，就不能把人民从暴徒的压迫下解放出来。

列宁：《立宪民主党人的胜利和工人政党的任务》（一九○六年三月），《列宁全集》第十卷第二一五页

马克思主义者从来没有忘记，暴力是整个资本主义彻底崩溃和社会主义社会诞生的必然伴侣。暴力将是一个世界性的历史时期，是充满着各式各样战争（帝国主义战争、国内战争、二者相互交织着的战争，民族战争，即受帝国主义者以及在大规模国家资本主义、军事托拉斯和辛迪加时期必然结成各种联盟的帝国主义列强压迫的民族的解放战争）的整个时代。

列宁：《俄共（布）第七次代表大会：关于修改党纲和更改党的名称的报告》（一九一八年三月），《列宁全集》第二十七卷第一一八页

革命是最尖锐最激烈的、你死我活的阶级斗争和国内战争。历史上没有任何一个伟大的革命没有经过国内战争。

列宁：《布尔什维克能保持国家政权么？》（一九一七年十月），《列宁全集第二十六卷第一○○页

社会主义反对对民族使用暴力。这是无可争辩的。而且社会主义还一般地反对对人使用暴力。但是，除了信基督教的无政府主义者和托尔斯泰主义者以外，谁也没有由此得出结论说，社会主义反对革命暴力。可见谈一般“暴力”，而不分析区别反动暴力和革命暴力的条件，那就成了背弃革命的市侩，或者简直是用诡辩来自欺欺人。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十——十一月），《列宁选集》一九六五年版第三卷第六九二页

革命就是战争。它是历史上所有一切战争中唯一合理的、正当的、正义的、真正伟大的战争。它不象任何其他战争那样，是为了维护一小撮统治者和剥削者的自私利益，它是为了人民群众反对暴君的利益，为了千百万被剥削者和劳动者反对专横和强力的利益而进行的战争。

列宁：《革命的日子》（一九○五年一月），《列宁全集》第八卷第八十五页

国内战争也是战争。谁承认阶级斗争，谁就不能不承认国内战争，因为国内战争在任何阶级社会里都是阶级斗争的自然的继续、发展和尖锐化，而且在一定情况下是它的必然的继续、发展和尖锐化。所有的大革命都证实了这—点。否认或忘记国内战争，就是陷入极端的机会主义和背弃社会主义革命。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁选集》一九六五年版第二卷第八七八页

被压迫阶级如果不努力学会掌握武器，获得武器，那它只配被人当作奴隶使唤。我们如果不想作资产阶级和平主义者或机会主义者，就不能忘记，我们是生活在阶级社会里，除了进行阶级斗争以外，我们没有而且也不可能有其他摆脱这个社会的出路。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁全集》第二十三卷第七十七页

马克思和恩格斯多次着重指出，任何取得胜利的革命的第一个信条就是破坏旧军队，解散旧军队，用新军队代替它。上升到统治地位的新的社会阶级，如果不使旧军队完全解体（即反动的或纯粹是胆小的市侩对此叫喊的所谓“瓦解”），不经历一个没有任何军队的最困难最痛苦的时期（法国大革命就经历了这样一个痛苦时期），不在艰苦的内战中逐渐建立起新阶级的新军队、新纪律、新军事组织，它无论过去和现在都不能取得和巩固这种统治地位。

列宁：《无产阶级革命和叛徒考茨基》（一九一九年十～十一月），《列宁选集》一九六五年版第三卷第六九一页

革命军队所以必要，是因为只有强力才能解决伟大的历史问题，而在现代斗争中，强力的组织就是军事组织。

列宁：《革命军队和革命政府》（一九○五年七月），《列宁全集》第八卷第五二八页

要保护工农政权，打垮地主资本家匪帮，我们必须有强大的红军。

列宁：《为战胜高尔察克告工农书》（一九一九年八月），《列宁全集》第二十九卷第五○六页

我们的军队是由优秀分子组成的，是由觉悟的农民和工人组成的。每一个上前线的人都懂得，他不仅是为俄国革命的命运而斗争，而且是为整个国际革命的命运而斗争，……

列宁：《在全俄教育工作第一次代表大会上的演说》（一九一八年八月），《列宁全集）》第二十八卷第六十八页

红军所以有力量，因为它是自觉地、同心协力地为农民的土地而战，为工农政权而战，为苏维埃政权而战。

红军是不可战胜的，因为它把千百万劳动农民同工人联合了起来，……

列宁：《留声机片录音演说》（一九○一九年三月），《列宁全集》第二十九卷第二一四页

要举行革命，第一、必须要多数工人（至少是多数有觉悟、能思考、政治上积极的工人）充分认识到革命的必要性，并且抱有为革命牺牲的决心；第二、必须要统治阶级遭到政府危机，这种危机甚至把最落后的群众卷入政治运动（一切真正革命的标志，就是从那些到现在还非常消沉的被压迫劳动群众中，迅速产生出十倍甚至百倍的能够进行政治斗争的人物），削弱政府的力量，使革命者有可能很快地推翻它。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二五二页

革命者从不放弃为争取各项改革而斗争，从不放弃夺取敌人的、即使是无关紧要的和个别的阵地，只要这一阵地能增强他们的攻击力量和有助于取得完全的胜利。然而，他们从来也没有忘记，有时敌人主动退出某一个阵地，正是为了分割和更容易地击溃进攻者。他们从来没有忘记，只有永远记住“最终目的”，只有从总的革命斗争的观点来评价每一个“前进”步骤和每一项各别的改革，才能够保证在前进的路上不致失足和不犯可耻的错误。

列宁：《地方自治局的迫害者和自由主义的汉尼拔》（一九○一年六月），《列宁全集》第五卷第五十七页

我们主张不断革命。我们决不半途而废。

列宁：《社会民主党对农民运动的态度》（一九○五年九月），《列宁全集》第九卷第二二一页

应当善于把争取民主的斗争和争取社会主义革命的斗争结合起来，使前者服从于后者。全部困难就在这里，全部实质就在这里。

列宁；《给印涅萨·阿尔曼德》（一九一六年十二月），《列宁全集》第三十五卷第二五四～二五五页

马克思主义教导无产者不要避开资产阶级革命，不要不关心资产阶级革命，不要把革命中的领导权让给资产阶级，相反地，要尽最大的努力参加革命，最坚决地为彻底的无产阶级民主主义、为把革命进行到底而奋斗。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六～七月），《列宁选集》一九六五年版第一卷第六一六页

对无产者来说，在资产阶级社会里争取政治自由和民主共和国的斗争，只是为推翻资产阶级秩序而进行的社会革命斗争的必要阶段之一。严格地区别本质上不同的各个阶段，冷静地探讨这些阶段产生的条件，这决不等于把最终目的束诸高阁，决不等于蓄意放慢脚步。恰恰相反，正是为了加快步伐，正是为了尽快而稳妥地实现最终目的，才必须了解现代社会里的阶级关系。

列宁：《专制制度和无产阶级》（一九○五年一月），《列宁全集》第八卷第六页

工人阶级的利益无条件地要求工人阶级最坚决地支持农民革命，不仅如此，而且要求它在农民革命中起领导作用。

列宁：《社会民主党在俄国第一次革命中的土地纲领》（一九○七年十一～十二月），《列宁全集》第十三卷第三二四页

资产阶级革命愈向前发展，无产阶级就愈要在资产阶级民主派的左面寻找自己的同盟者，愈要放弃资产阶级民主派上层而深入到它的下层中去。

列宁：《关于俄国社会民主工党统一代表大会的报告》（一九○六年五月），《列宁全集》第十卷第三二九页

要战胜比较强的敌人，只有尽最大的力量，同时必须极仔细、极留心、极谨慎、极巧妙地一方面利用敌人之间的一切“裂痕”，哪怕是最小的“裂痕”，利用各国资产阶级之间以及各个国家内资产阶级各集团或各派别之间的一切利害对立，另一方面要利用一切机会，哪怕是极小的机会，来获得大量的同盟者，尽管这些同盟者是暂时的、动摇的、不稳定的、靠不住的、有条件的。谁不懂得这一点，谁就是丝毫不懂得马克思主义，丝毫不懂得一般的现代科学社会主义。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二三八页

革命愈高涨，资产阶级中最不革命的阶层脱离革命也就愈加迅速。谁不了解这一点，谁就无法说明一般资产阶级革命的进程。

列宁：《普列汉诺夫同志是怎样论述社会民主党的策略的？》（一九○六年五月），《列宁全集》第十卷第四三八页

艰苦的战争不引起破坏是不可能的。作为社会主义革命必要条件和伴侣的国内战争不引起破坏也是不可能的。谁一“逢”破坏就离开革命，离开社会主义，那他就不过是表示自己没主见，表示自己在实际上转到资产阶级方面去罢了。

列宁：《预言》（一九一八年六月），《列宁全集》第二十七卷第四六五页

――★――

无产阶级暴力革命的规律，摧毁资产阶级的国家机器是这种革命的先决条件的规律，是全世界帝国主义国家革命运动的必然规律。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一○四页

革命将在哪里开始呢？资本战线首先会在哪里，会在哪个国家内被突破呢？

从前，通常都这样回答：在工业比较发达的地方，在无产阶级占多数的地方，在文化水平较高的地方，在民主成分较多的地方。

列宁主义的革命论反驳说：不，不一定在工业比较发达等等的地方。资本战线将在帝国主义链条最薄弱的地方被突破，因为无产阶级革命是世界帝国主义战线的链条在其最薄弱的地方破裂的结果；而且开始革命的国家，突破资本战线的国家，也许是资本主义比较不发达的国家，而其他资本主义比较发达的国家却仍然留在资本主义范围内。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第八十六页

社会主义革命不仅会在资本主义落后的国家中开始，而且还能获得胜利，向前发展，给资本主义发达的国家做榜样。

斯大林：《论共和国的政治形势》（一九二○年十月），《斯大林全集》第四卷第三三○～三三一页

无产阶级革命的特征和资产阶级革命有什么不同呢？

无产阶级革命和资产阶级革命的区别可以归结为下列主要的五点：

（一）资产阶级革命通常是在较为现成的资本主义经济形式已经具备时开始发生的，这种形式在公开革命以前就已在封建社会内部生长并成熟了；无产阶级革命却是在现成的社会主义经济形式没有具备或几乎没有具备时开始发生的。

（二）资产阶级革命的基本任务是夺取政权，并使这政权适合于已有的资产阶级的经济；无产阶级革命的基本任务却是在夺取政权以后建设新的社会主义的经济。

（三）资产阶级革命通常是以夺取政权来完成的；对于无产阶级革命，夺取政权却只是革命的开始，并且政权是用作改造旧经济和组织新经济的杠杆。

（四）资产阶级革命只限于以一个剥削集团代替另一个剥削集团去执掌政权，所以它无须摧毁旧国家机器；无产阶级革命却要把一切剥削集团都从政权上推下去，并使全体被剥削的劳动群众的领袖即无产阶级去执掌政权，所以它不能不摧毁旧的国家机器而代之以新的国家机器。

（五）资产阶级革命不能把千百万被剥削的劳动群众稍微长期地团结在资产阶级的周围，正因为这些群众是被剥削的劳动者；而无产阶级革命要完成巩固无产阶级政权并建成新的社会主义的经济这个基本任务，却能够而且必须使被剥削的劳动群众跟无产阶级结成长期的联盟，正因为这些群众是被剥削的劳动者。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》第八卷第二十一～二十二页

在各国人民的历史上有过不少次革命。它们和十月革命不同的地方，就是它们都是片面的革命。一种剥削劳动者的形式被另一种剥削形式代替了，但是剥削本身仍然存在。一些剥削者和压迫者被另一些剥削者和压迫者代替了，但是剥削者和压迫者本身仍然存在。只有十月革命的目的才是消灭任何剥削，消灭所有一切剥削者和压迫者。

斯大林：《在全苏集体农庄突击队员第一次代表大会上的演说》（一九三三年二月），《斯大林全集》第十三卷第二一五页

要改造世界，就应该有政权。

斯大林：《和英国作家赫·乔·威尔斯的谈话》（一九三四年七月）

这个斗争本身将使工人认识到，只有整个工人阶级团结成统一的、强大的、有组织的力量去冲击他们的敌人时，才能得到完全的胜利。这个斗争也将向工人表明，他们除了自己的直接敌人资本家而外，还有另一个更警觉的敌人，这个敌人就是整个资产阶级有组织的力量，即拥有军队、法庭、警察、监狱和宪兵的现代资本主义国家。

斯大林：《俄国社会民主党及其当前任务》（一九○一年十一～十二月），《斯大林全集》第一卷第十二页

革命的基本问题是政权问题。革命的性质、进程和结局完全取决于政权操在谁手里，哪个阶级掌握政权。所谓政权危机，无非是各个阶级争夺政权斗争的外部表现。革命时代的特点其实就在于争夺政权的斗争在这时具有最尖锐和最明显的性质。

斯大林：《两条路线》（一九一七年九月），《斯大林全集》第三卷第二八二页

要推翻资本主义，不仅必须打倒资产阶级的政权，不仅必须剥夺资本家，而且还必须彻底粉碎资产阶级的国家机器，粉碎它的旧军队，粉碎它的官僚机关，粉碎它的警察机关，而代之以新的无产阶级的国家制度，新的社会主义的国家。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月），《列宁主义问题》第七五二页

无产阶级专政的产生不能是资产阶级社会和资产阶级民主制和平发展的结果，而只能是摧毁资产阶级的国家机器、资产阶级的军队、资产阶级的官僚机关、资产阶级的警察的结果。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一○三页

要实现社会主义就必须进行社会主义革命，而社会主义革命则应当从无产阶级专政开始，就是说，无产阶级应当把政权夺到自己手中，以便利用它来剥夺资产阶级。

斯大林：《无政府主义还是社会主义？》（一九○六年十二月），《斯大林全集》第一卷第三一五页

无产阶级的暴力革命即无产阶级专政是一切（绝无例外）帝国主义国家转向社会主义的必然的和必不可免的条件。

斯大林：《<论我们党内的社会民主主义倾向>报告的结论》（一九二六年十一月），《斯大林全集》第八卷第二七七页

没有暴力革命，没有无产阶级专政，能不能对资产阶级旧制度进行根本的改造呢？

显然是不能的。如果以为可以在适合于资产阶级统治的资产阶级民主制范围内，用和平方式来进行这样的革命，那不是精神错乱，神经失常，就是公然无耻地背叛了无产阶级革命。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》第八卷第二十四页

将来的人民发动不会是普通的发动，它一定具有武装斗争的性质，因而起决定作用的一定是武装起义。至于流血冲突是否如愿，是好是坏，那是不必谈的。再说一遍，问题不在于我们的愿望如何，而在于武装起义一定要发生，避免它是不可能的。

斯大林：《目前形势和工人党统一代表大会》（一九○六年），《斯大林全集》第一卷第二四六页

只有在压迫者的骸骨上才能建立人民的自由，只有压迫者的血液才能使人民专制制度的土壤肥沃！只有当武装的人民在无产阶级率领下发动起来并举起总起义旗帜的时候，依靠刺刀的沙皇政府才能被推翻。

斯大林：《告全体工人书》（一九○五年十月），《斯大林全集》第一卷第一七二页

没有一支随时准备为革命效劳的武装力量，革命就不能胜利，……

斯大林：《论俄国革命胜利的条件》（一九一七年三月），《斯大林全集》第三卷第十五页

我们红军的一个特点就在于它是巩固工农政权的工具，是巩固无产阶级专政的工具，是把工人和农民从地主和资本家的压迫下解放出来的工具。

斯大林：《论红军的三个特点》（一九二八年二月），《斯大林全集》第十一卷第二十一页

“红军是无产阶级专政的工具，它不能不有公开的阶级性质，即完全要由无产阶级和接近无产阶级的半无产的农民阶层组成。只有在阶级消灭以后，这类阶级军队才能变为全民的社会主义的民兵。”

托洛茨基大概忘记了我们党纲中的这一条。

斯大林：《共产国际执行委员会第七次扩大全会：结论》（一九二六年十二月），《斯大林全集》第九卷第一一七页

不言而喻，谁想夺取政权，谁准备夺取政权，谁就不能不关心自己的真正同盟者的问题。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一○九页

在苏维埃政权的同盟者中间，在无产阶级现有的一切基本同盟者（在我看来，这样的同盟者有四个）中间，农民是立刻可以给我们革命直接援助的唯一同盟者。

斯大林：《论无产阶级和农民问题》（一九二五年一月），《斯大林全集》第七卷第二十五页

把农民搁在一边，就等于对工人和农民犯罪。我们要采取一切办法来提高农民的觉悟，教育他们，使他们靠近我国革命的领袖——工人阶级，这样，我们就会使农民成为我国无产阶级更坚定的更可靠的同盟者。

斯大林：《关于工人阶级的同盟者农民》（一九二六年二月），《斯大林全集》第八卷第九十一页

我记得在一次谈话中，有一位同志提出意见说“革命后必须建立正常的秩序”，列宁讽刺地回答说：“如果想做革命者的人竟忘记了革命秩序是历史上最正常的秩序，那就糟了。”

斯大林：《论列宁>》（一九二四年二月），《斯大林全集》第六卷第五十四——五十五页

革命的发展通常不是直线上升，不是继续不断地向上高涨，而是要经过曲折的道路，经过进攻和退却、来潮和退潮的道路的。在发展进程中来潮和退潮锻炼了革命力量并且准备了革命的最后胜利。

斯大林：《俄共（布）第十四次代表会议的工作总结》（一九二五年五月），《斯大林全集》第七卷第七十八页

革命者采用改良，是为了利用它作为挂钩来把公开工作和秘密工作联结起来，是为了利用它作为掩蔽物来加强秘密工作，以便用革命精神准备群众去推翻资产阶级。

在帝国主义条件下按革命精神利用改良和妥协的实质就在这里。

相反地，改良主义者采用改良，是为了拒绝任何秘密工作，破坏准备群众去进行革命的事业，在“恩赐的”改良的福荫下高枕而卧。

改良主义策略的实质就在这里。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一四五——一四六页


五、无产阶级专政

最高指示

总结我们的经验，集中到一点，就是工人阶级（经过共产党）领导的以工农联盟为基础的人民民主专政。这个专政必须和国际革命力量团结一致。这就是我们的公式，这就是我们的主要经验，这就是我们的主要纲领。

毛主席：《论人民民主专政》（一九四九年六月），《毛泽东选集》第四卷第一四八五页

――★――

在我以前很久，资产阶级的历史学家就已叙述过阶级斗争的历史发展，资产阶级的经济学家也已对各个阶级作过经济上的分析。我的新贡献就是证明了下列几点：1、阶级的存在仅仅同生产发展的一定历史阶段相联系；2、阶级斗争必然要导致无产阶级专政；3、这个专政不过是达到消灭一切阶级和进入无阶级社会的过渡。

马克思：《致约·魏德迈》（一八五二年三月），《马克思恩格斯书信选集》一九六二年版第六十三页

社会主义就是宣布不问断革命，就是实现无产阶级的阶级专政，把这种专政作为必经的过渡阶段，以求达到根本消灭阶级差别，消灭一切产生这些差别的生产关系，消灭一切和这些生产关系相适应的社会关系，改变一切由这些社会关系产生出来的观念。

马克思：《一八四八年至一八五○年的法兰西阶级斗争》（一一八五○年一～十一月），《马克思恩格斯全集》第七卷第一○四页

在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。

马克思：《哥达纲领批判》（一八七五年四——五月），《马克思恩格斯全集》第十九卷第三十一页

我们一直认为，为了实现这一点（即“国家的政治组织的逐步消灭”——编者注）和未来社会革命的其他更重要得多的目的，工人阶级必须首先夺取有组织的国家政权，并利用它来镇压资本家阶级的反抗和改组社会。

恩格斯：《致菲·范一派顿》（一八八三年四月），《马克思恩格斯书信选集》一九六二年版第四○三～四○四页

既然“国家”只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的机关，那末说“自由的人民国家”就纯粹是废话了：当无产阶级还需要国家的时候，它之所以需要，并不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家就不再成其为国家了。

恩格斯：《致奥·倍倍尔》（一八七五年三月），《马克思恩格斯书信选集》一九六二年版第三二五页

实际上，国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和制下也丝毫不比在君主制下差。

恩格斯：《“法兰西内战”一书导言》（一八九一年三月），《马克思恩格斯全集》第二十二卷第二二八页

无产阶级将利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量。

马克思恩格斯；《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十七页

军队是国家为了进攻或防御而维持的有组织的武装集团。

恩格斯：《军队》（一八五七年八～九月），《马克思恩格斯全集》第十四卷第五页

通过把一切劳动资料转交给生产者的办法消灭现存的压迫条件，从而迫使每一个体力适合于工作的人为保证自己的生存而工作，这样，我们就会消灭阶级统治和阶级压迫的唯一的基础。但是，必须先实行无产阶级专政，才可能实现这种变革，而无产阶级专政的首要条件就是无产阶级的军队。工人阶级必须在战场上争得自身解放的权利。国际的任务就是把工人阶级的力量组织起来、团结起来，以迎接即将到来的斗争。

马克思：《纪念国际成立七周年》（一八七一年九月），《马克思恩格斯全集》第十七卷第四六八页

获得胜利的政党如果不愿意失去自己努力争得的成果，就必须凭借它的武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社不依靠对付资产阶级的武装人民这个权威，它能支持一天以上吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？

恩格斯：《论权威》（一八七二年十月——一八七三年三月），《马克思恩格斯全集》第十八卷第三四四页

公社的真正秘密就在于：它实质上是工人阶级的政府，是生产者阶级同占有者阶级斗争的结果，是终于发现的、可以使劳动在经济上获得解放的政治形式。

马克思：《法兰西内战》（一八七一年四——五月），《马克思恩格斯全集》第十七卷三六一页

即使公社被搞垮了，斗争也只是延期而已。公社的原则是永存的，是消灭不了的；在工人阶级得到解放以前，这些原则将一再表现出来。

马克思：《关于巴黎公社的发言记录》（一八七一年五月），《马克思恩格斯全集》第十七卷六七七页

――★――

谁要是仅仅承认阶级斗争，那他还不是马克思主义者，他可能还没有走出资产阶级思想和资产阶级政治的圈子。用阶级斗争学说来限制马克思主义，就是割裂和歪曲马克思主义，把马克思主义变为资产阶级可以接受的东西。只有把承认阶级斗争扩展到承认无产阶级专政的人，才是马克思主义者。马克思主义同庸俗小资产者（以及大资产者）之间的最大区别就在这里。必须用这块试金石来测验是否真正了解和承认马克思主义。

列宁：《国家与革命》（一九一七年八——九月），《列宁选集》一九六五年版第三卷第一九○～一九一页

一个阶级的专政，不仅对一般阶级社会是必要的，不仅对推翻了资产阶级的无产阶级是必要的，而且，对介于资本主义和“无阶级社会”即共产主义之间的整整一个历史时期都是必要的，只有了解这一点的人，才算领会了马克思国家学说的实质。资产阶级国家虽然形式极其繁杂，但本质是一个：所有这些国家，不管怎样，归根到底一定是资产阶级专政。从资本主义过渡到共产主义，当然不能不产生非常丰富和繁杂的政治形式，但本质必然是一个，就是无产阶级专政。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第一九二页

国家是一个阶级对另一个阶级施用暴力的机关或者机器。在国家还是一个资产阶级对无产阶级施用暴力的机器的时候，无产阶级的口号只能有一个：破坏这个国家。而在国家成了无产阶级国家的时候，在它成了无产阶级对资产阶级施用暴力的机器的时候，我们就要完全地和无条件地主张坚强的政权和集中制。

列宁：《布尔什维克能保持国家政权吗？》（一九一七年九～十月），《列宁选集》一九六五年版第三卷第三一八页

国家机关首先指的是常备军、警察和官吏。

列宁：《布尔什维克能保持国家政权吗？》（一九一七年九——十月），《列宁全集》第二十六卷第八十二页

任何国家都意味着使用暴力，而全部区别就在于：这种暴力是用来反对被剥削者还是反对剥削者。这种暴力是不是用来反对劳动者和被剥削者阶级的。

列宁：《俄共（布）第十次全国代表会议》（一九二一年五月），《列宁全集》第三十二卷第四○九～四一○页

无产阶级专政同其他阶级专政相似的地方，在于它同任何专政一样，必须用暴力镇压那个失去政治统治权的阶级的反抗。无产阶级专政同其他阶级专政（中世纪的地主专政，一切文明的资本主义国家中的资产阶级专政）根本不同的地方，在于地主和资产阶级专政是用暴力镇压大多数劳动人民的反抗。相反地，无产阶级专政是用暴力镇压少数地主资本家剥削者的反抗。

列宁：《共产国际第一次代表大会》（一九一九年三月），《列宁全集》第二十八卷第四四一页

巴黎公社表明，工人阶级只有经过专政，用暴力镇压剥削者，才能达到社会主义。这是巴黎公社表明的最重要的一点。这就是说，工人阶级要走向社会主义，不能通过旧的议会制的资产阶级民主国家，而只有通过彻底粉碎议会制和官僚制度的新型国家。

列宁：《在全俄工会第二次代表大会上的报告》（一九一九年一月），《列宁全集》第二十八卷第三九四页

考茨基带着饱学的书呆子的博学神情和十岁女孩的天真态度问道：既然拥有多数，还要专政干什么呢？马克思和恩格斯解释说：

——为了粉碎资产阶级的反抗。

——为了使反动派恐惧。

——为了维持对付资产阶级的武装人民这个权威。

——为了使无产阶级能够对敌人实行暴力镇压。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六五九页

无产阶级专政是保护劳动者免于资本压迫、免于资产阶级军事专政的暴力和免于帝国主义战争的唯一手段。只有通过无产阶级专政，才能达到真正的平等和民主，达到实际生活中的而不是写在纸上的平等和民主，经济现实中的而不是政治空谈中的平等和民主。

列宁：《向意大利、法国和德国的共产党人致敬》（一九一九年十月），《列宁全集》第三十卷第三十八页

只要还存在生产资料私有制（例如，农具和耕畜的私有制，即使土地私有制已经废除）和自由贸易，资本主义的经济基础也就存在。而无产阶级专政是同这个基础进行胜利斗争的唯一手段，是消灭阶级的唯一办法。不消灭阶级，就谈不到个人的真正自由（不是私有者的自由），就谈不到人与人之间在社会政治关系上的真正平等（不是私有者和穷人，饱食者和饥饿者，剥削者和被剥削者的虚伪的平等）。

列宁：《论意大利社会党党内的斗争》、（一九二○年十二月），《列宁全集》第三十一卷第三五五～三五六页

社会主义导向一切国家的消亡，因而也导向一切民主的消亡，但是社会主义不经过无产阶级专政是不能实现的，无产阶级专政就是对资产阶级即对少数居民实行镇压，同时，它又充分发扬民主，也就是使全体居民群众真正平等地、真正普遍地参与一切国家事务，参加对消灭资本主义的一切复杂问题的处理。

列宁：《答皮·基也夫斯基（尤·皮达可夫）》（一九一六年八——九月），《列宁全集》第二十三卷第十四页

谁指望不通过社会革命和无产阶级专政来实现社会主义，谁就不是社会主义者。专政是直接凭借暴力的政权。在20世纪（以及在整个文明时代），暴力不是拳头，不是木棍，而是军队。把“废除武装”列到纲领中去，也就是意味着我们反对使用武器。这也和我们说我们反对使用暴力一样没有一点马克思主义的气味！

列宁；《论“废除武装”的口号》（一九一六年十月），《列宁全集》第二十三卷第九十三页

为了保证劳动群众掌握全部政权和根除剥削者的政权复辟的一切可能，特命令实行劳动者武装，建立社会主义工农红军，解除有产阶级的全部武装。

列宁：《被剥削劳动人民权利宣言》（一九一八年一月），《列宁全集》第二十六卷第三九九页

工农联盟——这是苏维埃政权给我们的东西，也是苏维埃政权的力量所在。这是我们取得成就、取得最后胜利的保证。

列宁：《“贫农报”创刊四周年纪念》（一九二二年三月），《列宁全集》第三十三卷第二一八页

专政的最高原则就是维护无产阶级同农民的联盟，使无产阶级能够保持领导作用和国家权力。

列宁：《共产国际第三次代表大会》（一九二一年六——七月），《列宁全集》第三十二卷第四七七页

社会主义革命胜利的主要条件之一，就是工人阶级要取得和实现本阶级在从资本主义到社会主义的过渡时期的统治。全体被剥削的劳动人民的先锋队即无产阶级，必须在这个过渡时期实行统治，来彻底消灭阶级，镇压剥削者的反抗，把被资本主义折磨、压迫和分散的全体被剥削的劳动群众团结在城市工人的周围，同他们结成最紧密的联盟。

列宁：《给无产阶级文化教育组织代表会议主席团的信》（一九一八年九月），《列宁全集》第二十八卷第七十八页

社会主义就是消灭阶级。在这一方面，无产阶级专政已做了它能做的一切。但消灭阶级是不能一下子办到的。

在无产阶级专政时代，阶级始终是存在的。阶级一消失，专政也就不需要了。没有无产阶级专政，阶级是不会消失的。

列宁：《无产阶级专政时代的经济和政治》（一九一九年十月），《列宁选集》一九六五年版第四卷第九十四——九十五页

无政府主义否认在从资产阶级统治到无产阶级统治的过渡时期有国家和国家政权的必要。而我则用丝毫不会引起误会的明确态度，坚决主张在这个时期要有国家，不过根据马克思的意见和巴黎公社的经验，这种国家不是寻常的资产阶级议会制国家，而是没有常备军、没有同人民对立的警察、没有站在人民头上的官僚的国家。

列宁；《论策略书》（一九一七年四月），《列宁全集》第二十四卷第二--十九页

历史证明，从来没有一个被压迫阶级，不经过专政时期，即夺取政权并用暴力镇压剥削者的最猛烈最疯狂的反抗，就取得了统治，就能够取得统治。

列宁：《共产国际第一次代表大会》（一九一九年三月），《列宁全集》第二十八卷第四三五页

无产阶级专政是新阶级对较强大的敌人，对资产阶级进行的最奋勇和最无情的战争，资产阶级的反抗，因为它被推翻（哪怕是在一个国家内）而加强十倍，它的强大不仅在于国际资本的力量，在于资产阶级的各种国际联系的牢固有力，而且还在于习惯的力量，在于小生产的力量。因为，可惜小生产在世界上还有很多很多，而小生产是经常地、每日每时地、自发地和大量地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的，不进行长期的、顽强的、拚命的、殊死的战争，不进行需要坚持不懈、纪律严明、坚韧不拔和意志统一的战争，便不能战胜资产阶级。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第一九二页

无产阶级专政是劳动者的先锋队——无产阶级同人数众多的非无产阶级的劳动阶层（小资产阶级、小业主、农民、知识分子等等）或同他们的大多数结成的特种形式的阶级联盟，是反资本的联盟，是为彻底推翻资本、彻底镇压资产阶级反抗并完全粉碎其复辟企图而成立的联盟，是为最终建成并巩固社会主义而成立的联盟。

列宁：《“关于用自由平等口号欺骗人民”出版序言》（一九一九年六月），《列宁全集》第二十九卷第三四三～三四四页

要完成这个社会革命，无产阶级应当夺取政权，因为政权会使他们居于主人盼地位，使他们能够排除走向自己伟大目的的道路上的一切障碍。在这个意义上说来，无产阶级专政是社会革命必要的政治条件。

列宁：《俄国社会民主工党纲领草案》（一九○二年一～二月），《列宁全集》第六卷第十一页

要消灭阶级，就需要一个阶级的专政时期，一个被压迫阶级的专政时期，这个阶级不仅能推翻剥削者，不仅能无情地镇压剥削者的反抗，而且能在思想上与全部资产阶级民主观、与市侩的一般自由平等空谈断绝关系……。

列宁：《向匈牙利工人致敬》（一九一九年五月），《列宁全集》第二十九卷第三五二——三五三页

这个过渡时期不能不是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，换句话说，就是已被打败但还未被消灭的资本主义和已经诞生但还非常脆弱的共产主义彼此斗争的时期。

列宁：《无产阶级专政时代的经济和政治》（一九一九年十月），《列宁选集》一九六五年版第四卷第八十七页

除了空想社会主义者以外，没有人会武断地说：不遭到抵抗，不经过无产阶级专政，不用铁腕来对付旧世界，就可以获得胜利。

列宁：《在全俄中央执行委员会会议上关于银行国有化问题的发言》（一九一七年十二月），《列宁全集》第二十六卷第三六三页

社会主义是不能“制定”的；社会主义是在激烈的、你死我活的最紧张最尖锐的阶级斗争和内战的进程中成长起来的；在资本主义和社会主义之间有一段很长的“阵痛”时期；暴力永远是替旧社会接生的稳婆；同资产阶级社会到社会主义社会的过渡时期相适应的，是一个特殊的国家（这就是对某一阶级有组织地使用暴力的特殊制度），即无产阶级专政。

列宁：《被旧事物的破产吓坏了的和为新事物而斗争的》（一九一七年十二月），《列宁全集》第二十六卷第三七五页

这个专政必须采取严酷无情和迅速坚决的暴力手段来镇压剥削者、资本家、地主及其走狗的反抗。谁不了解这一点，谁就不是革命者，谁就没有资格当无产阶级的领袖或顾问。

列宁：《向匈牙利工人致敬》（一九一九年五月），《列宁全集》第二十九卷第三五一页

对人民的这些敌人，社会主义的敌人，劳动者的敌人不能有任何宽恕。必须同富人和他们的食客，即资产阶级知识分子作殊死的决战，同骗子、懒汉、流氓决战。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁全集》第二十六卷第三八五页

专政就是社会上一部分人对整个社会实行统治，而且是直接用暴力来统治。为了推翻资产阶级、击退资产阶级反革命的尝试，就必须建立无产阶级这个唯一彻底的革命阶级的专政。

列宁：《论对马克思主义的讽刺和“帝国主义经济主义”》（一九一六年八～十月），《列宁全集》第二十三卷第六十四页

专政是一个重大的、残酷的、血腥的字眼，这样的字眼表示出两个阶级、两个世界、两个世界历史时代的你死我活的无情斗争。

列宁：《政论家的短评》（一九二○年二月），《列宁全集》第三十卷第三二二页

无产阶级专政是对旧社会的势力和传统进行的顽强斗争，流血的和不流血的，暴力的和和平的，军事的和经济的，教育的和行政的斗争。千百万人的习惯势力是最可怕的势力。没有铁一般的和在斗争中锻炼出来的党，没有为本阶级全体忠实的人所信赖的党，没有善于考察群众情绪和影响群众情绪的党，要顺利地进行这种斗争是不可能的。战胜集中的大资产阶级，要比“战胜”千百万小业主容易千百倍；而这些小业主用他们日常的、琐碎的、看不见摸不着的腐化活动制造着为资产阶级所需要的，使资产阶级得以复辟的恶果。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二一二页

人类只有经过无产阶级专政，才能达到社会主义。专政，这是一个残酷的、严峻的、血腥的、痛苦的字眼，这样的字眼是不能随便乱讲的。社会主义者提出了这样的口号，是因为他们知道，除非进行殊死的无情的斗争，剥削阶级是不会投降的，它将用各种好听的字眼来掩盖自己的统治。

列宁：《全俄社会教育第一次代表大会》（一九一九年五月），《列宁全集》第二十九卷第三一八～三一九页

无产阶级的革命专政是由无产阶级对资产阶级采用暴力手段来获得和维持的政权，是不受任何法律约束的政权。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六四三页

向前发展，即向共产主义发展，必须经过无产阶级专政，决不能走别的道路，因为再没有其他人也没有其他道路能够粉碎剥削者资本家的反抗。

列宁：《国家与革命》（一九一七年八——九月），《列宁全集》第二十五卷第四四八页

无产阶级专政应当把剥削阶级（地主和资本家）和使群众愚昧的宗教宣传组织之间的联系彻底摧毁。无产阶级专政应当坚持不懈地使劳动群众实际上从宗教偏见中解放出来，为此就要进行宣传和提高群众的觉悟，同时注意避免伤害信教者的感情，避免巩固对宗教的盲目信仰。

列宁：《俄共（布）党纲草案》（一九二九年二月），《列宁全集》第二十九卷第八十八页

――★――

无产阶级专政是无产阶级革命的工具，是这个革命的机关，是这个革命的最重要的据点，它的使命是：第一、镇压已被推翻的剥削者的反抗，巩固自己的成绩；第二、把无产阶级革命进行到底，使革命达到社会主义的完全胜利。没有无产阶级专政，革命也能战胜资产阶级，推翻资产阶级政权。可是，如果革命不在自己发展的一定阶段上建立无产阶级专政这个特设机关作为自己的基本支柱，那末它就不能镇压资产阶级的反抗，不能保持胜利并向前进展到社会主义的最后胜利。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第九十六页

无产阶级专政是：（一）对资本家和地主使用不受法律限制的暴力，（二）无产阶级对农民实行领导，（三）对整个社会进行社会主义建设。无论除去专政的这三方面中的哪一方面，都不免有曲解无产阶级专政的概念的危险。

斯大林：《问题和答复》（一九二五年六月），《斯大林全集》第七卷第一五五页

无产阶级专政不是在资产阶级制度的基础上产生的，而是在破坏资产阶级制度的过程中，在推翻资产阶级以后，在剥夺地主和资本家的过程中，在把基本的生产工具和生产资料社会化的过程中，在无产阶级的暴力革命的过程中产生的。无产阶级专政是以对资产阶级使用暴力为凭藉的革命政权。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一○一页

无产阶级专政不是目的本身。专政是走向社会主义的手段和道路。什么是社会主义呢？社会主义就是由无产阶级专政的社会向无国家的社会的过渡。

斯大林：《问题和答复》（一九二五年六月），《斯大林全集》第七卷第一三三页

我们主张国家的消灭。而我们同时又主张加强无产阶级专政，加强这个至今存在的一切国家政权中最强大最有力的政权。高度发展国家政权是为了给国家政权的消灭准备条件――这就是马克思主义的公式。

斯大林：《联共（布）中央委员会向第十六次代表大会的政治报告》（一九三○年六月），《斯大林全集》第十二卷第三二○页

阶级的消灭不是经过阶级斗争熄灭的道路，而是经过阶级斗争加强的道路达到的。国家的消亡不是经过国家政权削弱的道路，而是经过国家政权最大限度地加强的道路到来的；只有最大限度地加强国家政权，才能彻底铲除垂死阶级的残余，并组织国防去抵御还远没有被消灭掉而且还不会很快就被消灭掉的资本主义包围。

斯大林：《第一个五年计划的总结》（一九三三年一月），《斯大林全集》第十三卷第一九○页

党，共产党是无产阶级专政的基本工具。一个党的领导（这个党不与其他政党而且不能与其他政党分掌这种领导权）是无产阶级专政的基本条件，没有这个条件就不可能有任何巩固的和发展的无产阶级专政。

斯大林：《再论我们党内的社会民主主义倾向》（一九二六年十二月），《斯大林全集》第九卷第四十三页

无产阶级专政体系中的领导者是一个党，即无产阶级的党，即共产党，这个党决不而且也不能和其他政党分掌领导。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》第八卷第二十七页

无产阶级专政并不是自流地实行的，它首先是依靠党的力量，在党的领导下实行的。在现今资本主义包围的情况下，要是没有党的领导，无产阶级专政就不可能实行。只要把党动摇一下，把党削弱一下，无产阶级专政马上就会动摇和削弱。

斯大林：《联共（布）第十四次代表大会中央委员会的政治报告》（一九二五年十二月），《斯大林全集》第七卷第二八四页

无产阶级专政是无产阶级和劳动农民群众在以无产阶级为领导力量的条件下，为推翻资本和取得社会主义的最后胜利而结成的阶级联盟。

斯大林：《十月革命和俄国共产党人的策略》（一九二四年十二月），《斯大林全集》第六卷第三一四页

无产阶级专政是无产阶级革命的工具。无产阶级专政问题首先就是无产阶级革命的基本内容问题。无产阶级革命，无产阶级革命的进展、规模和成绩，只有通过无产阶级专政才能具体实现。

斯大林；《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第九十六页

国家政权的工具，主要集中于军队、惩罚机关、侦察机关和监狱。国家的活动表现为两种基本的职能：内部的（主要的）职能是约束多数被剥削者；外部的（非主要的）职能是靠侵略别国领土来扩大本国统治阶级的领土，或者是保护本国的领土不受别国的侵犯。从前的奴隶占有制度和封建制度下的情形就是这样。现在的资本主义制度下的情形也是这样。

要推翻资本主义，不仅必须打倒资产阶级的政权，不仅必须剥夺资本家，而且还必须彻底粉碎资产阶级的国家机器，粉碎它的旧军队，粉碎它的官僚机关，粉碎它的警察机关，而代之以新的无产阶级的国家制度，新的社会主义的国家。

斯大林：《在党的第十八次代表大会卜关于联共（布）中央工作的总结报告》（一九三九年三月），《列宁主义问题》一九六四年版第七五二页

无产阶级专政所以需要，是为了对资本主义分子进行不调和的斗争，是为了镇压资产阶级和根除资本主义。

斯大林：《论联共（在）党内的右倾》（一九二九年四月），《斯大林全集》第十二卷第二十八页

坚强有力的无产阶级专政，——这就是我们现在为粉碎垂死阶级的最后残余并打破其盗窃勾当所必需的东西。

斯大林：《第一个五年计划的总结》（一九三三年一月），《斯大林全集》第十三卷第一八九页


六、社会主义和共产主义

最高指示

共产主义是无产阶级的整个思想体系，同时又是一种新的社会制度。这种思想体系和社会制度，是区别于任何别的思想体系和任何别的社会制度的，是自有人类历史以来，最完全最进步最革命最合理的。……共产主义的思想体系和社会制度，正以排山倒海之势，雷霆万钧之力，磅礴于全世界，而葆其美妙之青春。

毛主席：《新民主主义论》（一九四○年一月）《毛泽东选集》第二卷第六七九页

――★――

共产主义的特征并不是要废除一般的所有制，而是要废除资产阶级的所有制。

但是，现代的资产阶级私有制是建筑在阶级对立上面、建筑在一些人对另一些人的剥削上面的生产和产品占有的最后而又最完备的表现。

从这个意义上说，共产党人可以用一句话把自己的理论概括起来：消灭私有制。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第三十九页

共产主义并不剥夺任何人占有社会产品的权力，它只剥夺利用这种占有去奴役他人劳动的权力。

有人反驳说，私有制一消灭，一切活动就会停止，懒惰之风就会兴起。

这样说来，资产阶级社会早就应该因懒惰而灭亡了，因为在这个社会里是劳者不获，获者不劳的。所有这些顾虑，都可以归结为这样一个同义反复：一旦没有资本，也就不再有雇佣劳动了。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），二九六四年版第四十一～四十二页

生产资料的扩张力撑破了资本主义生产方式所加给它的桎梏。生产资料从这种桎梏下解放出来，是生产力不断地加速发展的唯一先决条件，因而也是生产本身实际上无限增长的唯一先决条件。但是还不止于此。生产资料的社会占有，不仅会消除生产的现存的人为障碍，而且还会消除生产力和产品的明显的浪费和破坏，这种浪费和破坏在目前是生产的不可分离的伴侣，并且在危机时期达到顶点。此外，这种占有还由于消除了现在的统治阶级及其政治代表的穷奢极欲的浪费而为全社会节省出大量的生产资料和产品。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一——三月），《马克思恩格斯全集》第十九卷第二四四页

当社会掌握全部生产资料，使之可以根据社会的计划来运用它们的时候，社会就消灭了直到现在居支配地位的、生产资料对于人的奴役。自然，社会如不把每个人解放，它自己也是不能得到解放的。所以旧的生产方式，应该彻底地被改变，特别是旧的分工应该消灭。代之而起的，应该是这样的生产组织，它使得一方面谁都不能把自己在生产劳动（人类生存的自然条件）中所应参加的部分，推到别人身上，另一方面，生产劳动供给每人以全面发展并运用自己一切体力智力的可能，它不再是奴役人的手段，而是解放人的手段，因此，生产劳动从一种重负，变成为一种快乐。

恩格斯：《反杜林论》（一八七八年），一九五七年版第三一○页

我们的目的是要建立社会主义制度，这种制度将给所有的人提供健康而有益的工作，给所有的人提供充裕的物质生活和闲暇时间，给所有的人提供真正的充分的自由。

……他们应该承认：没有无义务的权利，也没有无权利的义务。

恩格斯：《对英国北方社会主义联盟纲领的修正》（一八八七年六月），《马克思恩格斯全集》．第二十一卷第五七○页

无产阶级在获得胜利之后，无论怎样都不会成为社会的绝对方面，因为它只有消灭自己本身和自己的对立面才能获得胜利。随着无产阶级的胜利，无产阶级本身以及制约着它的对立面――私有制都趋于消灭。

马克思恩格斯：《神圣家族》（一八四四年九——十一月），《马克思恩格斯全集》第二卷第四十四页

我们这里所说的是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。

马克思：《哥达纲领批判》（一八七五年四～五月），《马克思恩格斯全集》第十九卷第二十一页

在共产主义社会高级阶段上，在迫使人们奴隶般地服从分工的情形已经消失，从而脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随着个人的全面发展生产力也增长起来，而集体财富的一切源泉都充分涌流之后，——只有在那个时候，才能完全超出资产阶级法权的狭隘眼界，社会才能在自己的旗帜上写上：各尽所能，按需分配！

马克思：《哥达纲领批判》（一八七五年四——五月），《马克思恩格斯全集》第十九卷第二十二～二十三页

在共产主义社会里，人和人的利益并不是彼此对立的，而是一致的，因而竞争就消失了。当然也就谈不到个别阶级的破产，更谈不到象现在那样的富人和穷人的阶级了。

恩格斯：《在爱北斐特的演说》（一八四五年二月），《马克思恩格斯全集》第二卷第六○五页

现在我们正在以迅速的步伐走向这样的生产发展阶段，在这个阶段上，这些阶级的存在不仅不再必要，而且成了生产的直接障碍。阶级不可避免地要消失，正如它们从前不可避免地产生一样。随着阶级的消失，国家也不可避免地要消失。以生产者自由平等的联合体为基础的、按新方式来组织生产的社会，将把全部国家机器放到它应该去的地方，即放到古物陈列馆去，同纺车和青铜斧陈列在一起。

恩格斯：《家庭、私有制和国家的起源》（一八八四年三～五月），《马克思恩格斯全集》第二十一卷第一九七～一九八页

无产阶级将取得国家政权，并且首先把生产资料变为国家财产。但是，这样一来它就消灭了作为无产阶级的自身，消灭了一切阶级差别和阶级对立，也消灭了作为国家的国家。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二四二页

工人阶级在发展进程中将创造一个消除阶级和阶级对立的联合体来代替旧的资产阶级社会；从此再不会有任何原来意义的政权了。

马克思：《哲学的贫困》（一八四七年上半年），《马克思恩格斯全集》第四卷第一九七页

无产阶级将取得社会权力，并且利用这个权力把脱离资产阶级掌握的社会化生产资料变为公共财产：通过这个行动，无产阶级使生产资料摆脱了它们迄今具有的资本属性，给它们的社会性以充分发展的自由。从此按照预定计划进行的社会生产就成为可能的了。生产的发展使不同社会阶级的继续存在成为时代的错误。随着社会生产的无政府状态的消失，国家的政治权威也将消失。人终于成为自己的社会结合的主人，从而也就成为自然界的主人，成为自己本身的主人——自由的人。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一——三月），《马克思恩格斯全集》第十九卷第二四七页

只有一个按计划生产和按计划分配的自觉性的社会生产组织，才能在社会方面把人们提升到其余动物之上，也如生产一般已在单纯生物学方面提升了他们一样。历史的发展使这种组织日益成为必要，也日益成为可能。从这个组织起将开辟一个新历史时代的纪元，那时人们自身及其活动的一切部门，包括自然科学在内，将获得如此巨大的进步，以致使得至今所作出的一切都暗然失色。

恩格斯：《自然辩证法一书导言》（一八七五～一八七六年），《马克思恩格斯文选》人民出版社一九六一年版第二卷第七十五页

封建的社会主义，其中半是挽歌，半是谤文；半是过去的回音，半是未来的恫吓；它有时也能用辛辣、俏皮而尖刻的评论刺中资产阶级的心，但是它由于完全不能理解现代历史的进程而总是令人感到可笑。

为了拉拢人民，贵族们把无产阶级的乞食袋当做旗帜来挥舞。但是，每当人民跟着他们走的时候，都发现他们的臀部带有旧的封建纹章，于是就哈哈大笑，一哄而散。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十九页

在农民阶级远远超过人口半数的国家，例如在法国，那些站在无产阶级方面反对资产阶级的著作家，自然是用小资产阶级和小农的尺度去批判资产阶级制度的，是从小资产阶级的立场出发替工人说话的。这样就形成了小资产阶级的社会主义。

但是，这种社会主义按其积极的内容来说，或者是企图恢复旧的生产资料和交换手段，从而恢复旧的所有制关系和旧的社会，或者是企图重新把现代的生产资料和交换手段硬塞到已被它们突破而且必然被突破的旧的所有制关系的框子里去。它在这两种场合都是反动的，同时又是空想的。

马克思恩格斯：《共产党宣言》（一八四七年十二月～八四八年一月），一九六四年版第五十一——五十二页

社会主义的资产者愿意要现代社会的生存条件，但是不要由这些条件必然产生的斗争和危险。他们愿意要现存的社会，但是不要那些使这个社会革命化和解体的因素。他们愿意要资产阶级，但是不要无产阶级。在资产阶级看来，它所统治的世界自然是最美好的世界。资产阶级的社会主义把这种安慰人心的观念制成半套或整套的体系。它要求无产阶级实现它的体系，走进新的耶路撒冷，其实它不过是要求无产阶级停留在现今的社会里，但是要抛弃他们关于这个社会的可恶的观念。

资产阶级的社会主义归结起来就是这样一个论断：资产者之为资产者，是为了工人阶级的利益。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第五十五——五十六页

――★――

什么是共产主义者呢？共产主义者是，一个拉丁名词。共产主义者一词是“公共”的意思。共产主义社会就是土地、工厂都是公共的，实行共同劳动，——这就是共产主义。

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二六二～二六三页

机会主义恰巧在最主要之点不承认有阶级斗争，即不承认在资本主义向共产主义过渡的时期，在推翻资产阶级并完全消灭资产阶级的时期有阶级斗争。实际上，这个时期必然是阶级斗争空前残酷、阶级斗争形式空前尖锐的时期，因而这个时期的国家就不可避免地应当是新型民主的（无产者和一般穷人享受民主的）国家和新型专政的（对资产阶级实行专政的）国家。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第一九一九二页

社会主义不是什么人赐给人类的现成制度。社会主义是目前无产阶级为了达到根本目的而进行的阶级斗争，是从今天的目的走向明天的目的并且逐渐接近根本目的的斗争。

列宁：《谈话》（一九一三年三～四月），《列宁全集》第十九卷第二十六页

无产阶级的目的是建成社会主义，消灭社会的阶级划分，使社会全体成员成为劳动者，消灭一切剥削制度的基础。

列宁；《向匈牙利工人致敬》（一九一九年五月），《列宁全集》第二十九卷第三五一页

许多世纪以来，甚至几千年以来，人类早已幻想过“立即”消灭所有一切剥削。但是，在全世界千百万被剥削者还没有联合起来为按照资本主义社会自身的发展方向来改变这个社会而进行彻底的、坚决的、全面的斗争以前，所有这些幻想仍旧不过是幻想罢了。只是当马克思的科学社会主义把改变现状的渴望和一定阶级的斗争联系起来的时候，社会主义的幻想才变成了千百万人争取社会主义的斗争。离开阶级斗争，社会主义就是空话或者幼稚的幻想。

列宁：《小资产阶级的社会主义和无产阶级的社会主义》（一九○五年十一月），《列宁全集》第九卷第四三一页

显然，为了完全消灭阶级，不仅要推翻剥削者即地主和资本家，不仅要废除他们的所有制，而且要废除任何生产资料的私有制，耍消灭城乡之间、体力劳动者和脑力劳动者之间的差别。这是很长时期才能实现的事业。要完成这一事业，必须大大发展生产力，必须克服无数小生产残余的反抗（往往是特别顽强特别难于克服的消极反抗），必须克服与这些残余相联系的巨大的习惯势力和保守势力。

列宁：《伟大的创举》（一九一九年六月），《列宁全集》第二十九卷第三八三页

在无产阶级国家政权的支持下，共产主义的幼芽不会夭折，而定会茁壮地成长起来，发展成为完全的共产主义。

列宁：《伟大的创举》（一九一九年六月），《列宁全集》）第二十九卷第三九二页

没有社会主义，就不能把人类从战争和饥饿中拯救出来，就不能使千千万万人免于死亡。

列宁：《路易·勃朗主义》（一九一七年四月），《列宁全集》第二十四卷第十七页

在第一阶段，共产主义在经济上还不可能是完全成熟的，还不能完全摆脱资本主义的传统或痕迹。由此就产生一个有趣的现象，这就是在共产主义第一阶段还保留着“资产阶级法权的狭隘眼界”。既然在消费品的分配方面存在着资产阶级的法权，那当然一定要有资产阶级的国家，因为如果没有一个能够迫使人们遵守法权规范的机构，法权也就等于零。

列宁：《国家与革命》（一九一七年八——九月），《列宁选集》一九六五年版第三卷第二五○页

在共产主义社会的第一阶段（通常称为社会主义），“资产阶级法权”没有完全取消，而只是部分地取消，只是在已经实现的经济变革的范围内，也就是在对生产资料的关系上取消。“资产阶级法权”承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只有在这个范围内，“资产阶级法权”才不存在了。

但是它在另一方面却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者（决定者）。“不劳动者不得食”这个社会主义原则已经实现了；“按等量劳动领取等量产品”这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除对不同等的人按不等量的（事实上是不等量的）劳动给予等量产品的“资产阶级法权”。

马克思说，这是一个“缺点”，但在共产主义第一阶段是不可避免的，如果不愿陷入空想主义，那就不能认为，在推翻资本主义之后，人们立即就能学会不需要任何法权规范而为社会劳动，况且资本主义的废除不能立即为这种变更创造经济前提。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第二四六页

社会主义和共产主义之间的科学区别，只在于前者是从资本主义中生长起来的新社会的第一阶段，后者是这个新社会的更高的阶段。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第十页

对抗和矛盾根本不是一个东西。在社会主义制度下，对抗消失了，矛盾还会存在。

列宁：《对布哈林“过渡时期的经济”一书的评论》（一九二○年五月），一九五八年版第十三页

社会主义是直接从资本主义里面长出来的社会，是新社会的初级形式。至于共产主义，它是这种社会的高级形式，这种形式只有在社会主义完全巩固的时候才能发展起来。社会主义的前提是在不要资本家帮助的情况下进行工作，是在劳动者的有组织的先锋队即先进部分施行最严格的统计、监督和检查的情况下共同劳动；同时还应该规定劳动量和劳动报酬。这种规定所以必要，是因为资本主义社会给我们留下了许多遗迹和习惯，如劳动的单独进行、对公共经济的不信任以及小业主的各种旧习惯等等，这些在所有农民国家中都是占统治地位的。这一切都是同真正共产主义经济的要求背道而驰的。我们所谓共产主义是这样一种制度，在这种制度下，人们习惯于履行社会义务而不需要特殊的强制机关，不拿报酬地为大家工作已成了普遍的现象。

列宁：《关于星期六义务劳动》（一九一九年十二月），《列宁全集》第三十卷第二五二——二五三页

在城市工人与农村劳动者中间建立相互的联系，确定一种可以很容易建立起来的友好互助形式，这是我们的责任，这是执政的工人阶级的基本任务之一。

在资本主义制度下，城市给农村的，是那些使农村在政治、经济、道德、体质等等方面腐化起来的东西。而我们的城市自然而然地开始给农村的，正是相反的东西。可是这一切正是自然而然地、自发地进行的，所以可以要这个工作带有自觉性、计划性和系统性，使这一切加强起来，以后更百倍地加强起来。

列宁：《日记摘录》（一九二三年一月），《列宁全集》第三十三卷第四二○～四二一页

资本主义必然给社会主义留下的遗产，一方面是工人中间旧的、长期形成的职业上和手艺上的差异；一方面是各种工会，它们只有十分缓慢地、年复一年地才能发展成而且一定会发展成比较广泛的、行会气味比较少的产业工会（包括整个整个的生产部门，而不仅是包括同行、同业和同一手艺），然后经过这种产业工会，进而消灭人与人之间的分工，教育、训练和培养出全面发展的、受到全面训练的人，即会做一切工作的人。共产主义正在向这个目标前进，必须向这个目标前进，并且一定能达到这个目标，不过需要经过许多岁月。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二一七页

共产主义劳动，从比较狭窄和比较严格的意义上说，是一种为社会造福的无报酬的劳动，这种劳动不是为了履行一定的义务、不是为了享有取得某种产品的权利、不是按照事先规定的法定定额进行的劳动，而是自愿的劳动，是无定额的劳动，是不指望报酬、没有报酬条件的劳动，是根据为公共利益劳动的习惯、根据必须为公共利益劳动的自觉要求（这已成为习惯）来进行的劳动，这种劳动是健康的身体的自然需要。

列宁：《从破坏历来的旧制度到创造新制度》（一九二○年四月），《列宁全集》第三十卷第四七五页

共产主义是社会主义发展的高级阶段，那时人们从事劳动都是由于觉悟到必须为共同利益而工作。

列宁：《在农业公社第一次代表大会上的演说》（一九一九年十二月），《列宁全集》第三十卷第一七四～一七五页

共产主义的道德就是为了把劳动者团结起来反对一切剥削和一切小私有制服务的道德。

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二六○页

过去，全部人类的智慧、全部人类的天才创造，只是让一部分人独享技术和文化的一切成果，而另一部分人连切身需要的东西——教育和发展也被剥夺了。然而现在一切技术奇迹、一切文化成果都成为全国人民的财产，而且从今以后，人类的智慧和天才永远不会变成暴力手段，变成剥削手段。

列宁：《全俄工兵农代表苏维埃第三次代表大会》（一九一八年一月），《列宁全集》第二十六卷第四五一页

只要资本的统治存在一天，那末任何平等，即使是小业主、农民使用全民土地的平等，都不能使人民摆脱贫困、失业和压迫。只有全体工人团结起来，在劳动者群众的支持下，才能粉碎压得各国工人喘不过气来的资本的桎梏。在社会主义社会里，自由和平等就不是骗人的空话；劳动者就不会因为小规模的单独经营而被分散；共同劳动积累起来的财富将造福人民群众，而不是压迫人民群众；劳动者的统治将消灭任何民族，宗教或异性之间的任何压迫。

列宁：《告选民书草案》（一九○六年十一月），《列宁全集》第十一卷第二八四页

只有在共产主义社会中，当资本家的反抗已经彻底粉碎，当资本家已经消失，当阶级已经不存在（即社会各个成员在对社会生产资料的关系上已经没有什么差别）的时候，——只有在那个时候，“国家才会消失，才有可能谈自由”。只有在那个时候，真正完全的、真正没有任何禁止的民主才有可能，才会实现。也只有在那个时候，民主才开始消亡，道理很简单：人们既然摆脱了资本主义奴隶制，摆脱了资本主义剥削制所造成的无数残暴、野蛮、荒谬和卑鄙的现象，也就会逐渐习惯于遵守数百年来人们就知道的、数千年来在一切处世格言上反复谈到的、起码的公共生活规则，自动地遵守这些规则，而不需要暴力，不需要强制，不需要服从，不需要所谓国家这种实行强制的特殊机构。

列宁：《国家与革命》（一九一七年八——九月），《列宁选集》一九六五年版第三卷第二四一页

我们的最终目的是消灭国家，也就是消灭任何有组织有系统的暴力，消灭任何加在人们头上的暴力。我们并不期待一个不遵守少数服从多数的原则的社会制度。但是，我们在向往社会主义的同时，深信社会主义将发展为共产主义，而到那个时候就没有任何，必要对人们使用暴力，没有任何必要使一个人服从另一个人，使一部分居民服从另一部分居民，因为人们将习惯于遵守公共生活的起码条件，而不需要暴力和服从。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第二三五页

社会主义的目的不只是要消灭人类分为许多小国家的现象和各民族间的任何隔离状态，不只是要使各民族接近，而且要使各民族融合。

列宁：《社会主义革命和民族自决权》（一九一六年一～二月），《列宁选集》一九六五年版第二卷第七一九页

对于目前正在争取解放而战后已经有了进步表现的落后民族，国民经济的资本主义发展阶段是不可避免的说法究竟对不对。我们对这个问题的回答是否定的。如果革命胜利了的无产阶级对它们进行系统的宣传，而各国苏维埃政府以它所拥有的一切手段去帮助它们，那末，说落后民族无法避免资本主义发展阶段就不对了。在一切殖民地和落后国家，我们不仅应该组成能够独立进行斗争的基干队伍，即党的组织，不仅应该立即宣传组织农民苏维埃，设法使这种苏维埃适应资本主义前的条件，而且共产国际还应该指出，还应该从理论上说明，在先进国家无产阶级的帮助下，落后国家可以不经过资本主义发展阶段而过渡到苏维埃制度，然后经过一定的发展阶段过渡到共产主义。

列宁：《共产国际第二次代表大会：民族和殖民地问题委员会的报告》（一九二○年七月），《列宁选集》一九六五年版第四卷第三五五页

社会主义不仅不窒息竞赛，反而破天荒第一次造成真正广泛地、真正大规模地运用竞赛的可能，吸引真正大多数劳动者参加工作，使他们能够在这种工作中大显身手，施展自己的本领，发挥自己的天才。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁选集》一九六五年版第三卷第三九○页

工人自己发起和组织的共产主义星期六义务劳动具有极大的意义。显然，这还只是开端，但这是非常重要的开端。这是比推翻资产阶级更困难、更重大、更深刻、更有决定意义的变革的开端，因为这是战胜自身的保守、涣散和小资产阶级的利己主义，这是战胜万恶的资本主义遗留给工农的习惯。当这种胜利巩固起来时，而且只有那时，新的社会纪律、社会主义纪律才会建立起来；只有那时，退回到资本主义才不可能，共产主义才真正是不可战胜的。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第一页

为了取得胜利，为了建立和巩固社会主义，无产阶级应当解决双重的或二位一体的任务：第一、用反对资本的革命斗争的无限英勇精神吸引全体被剥削的劳动群众，鼓舞他们，组织他们，领导他们去推翻资产阶级和完全粉碎资产阶级的一切反抗；第二、把全体被剥削的劳动群众以及所有小资产阶层引上新的经济建设的道路，引上建立新的社会联系、新的劳动纪律、新的劳动组织的道路，这种劳动组织把科学和资本主义技术的最新成果同创造社会主义大生产的自觉工作者的普遍联合结合起来。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第十二～十三页

共产主义（其第一步为社会主义）的社会劳动组织则靠推翻了地主资本家压迫的劳动群众本身自由的自觉的纪律来维持，而且愈往前去就愈要靠这种纪律来维持。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第九页

要实现共产主义，绝对需要在全国范围内把劳动最高度地最严格地集中起来，这就要首先克服工人在职业上和地区上的散漫性和分散性，因为这种散漫性和分散性是资本有力量和劳动没有力量的根源之一。反对行会的狭隘性和局限性、反对行会的利己主义的斗争是与消灭城乡对立的斗争紧密联系着的，进行这一斗争有很大的困难，如果不预先大力提高人民的劳动生产率，要广泛地开展这一斗争是不可能的。

列宁：《俄共（布）党纲草案》（一九一九年二月），《列宁选集》一九六五年版第三卷第七八一页

我们目前的任务就是要在经济方面实行民主集中制，保证铁路、邮电和其他交通运输等经济企业的工作有绝对的严整性和统一性；同时，真正民主意义上的集中制的前提是历史上第一次造成的这样一种可能性，就是不仅使地方的特点，而且使地方的首创性、主动精神和各种各样达到总目标的道路、方式和方法，都能充分顺利地发展。

列宁：《“苏维埃政权的当前任务”一文的初稿》（一九一八年三月），《列宁选集》一九六五年版第三卷第四九九页

我们应当努力建成的国家，是要工人能够保持他们对农民的领导，保持农民对他们的信任，并厉行节约把自己社会关系中任何浪费现象的任何痕迹铲除干净。

我们应当使我们的国家机关尽量节约。

列宁：《宁肯少些，但要好些》（一九二三年三月），《列宁全集》第三十三卷第四五四页

――★――

要是对于共产主义社会做一个简略的解剖，那末它就是这样的一个社会：（甲）在那里不会有生产工具和生产资料的私有制，而只会有公有制、集体所有制；（乙）在那里不会有阶级和国家政权，而只会有工业和农业的劳动者，他们将成为劳动者自由联合体，在经济上自己管理自己；（丙）在那里按计划组织的国民经济，无论在工业方面或在农业方面，都是以高度技术为基础的；（丁）在那里不会有城乡的对立，不会有工业和农业的对立；（戊）在那里产品将按旧时法国共产主义者的原则实行分配，就是“各尽所能，各取所需”；（己）在那里科学和艺术将获得十分有利的发展条件，可以达到全盛的境地；（庚）在那里每个人将成为真正自由的人，不必为糊口而操心，也不必迎合“当代有权有势的人”。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第一一七～一一八页

“完全适合”这种说法是不能在绝对的意义上来理解的。不能把这种说法理解为仿佛在社会主义制度下决没有生产关系落后于生产力的增长的现象。生产力是生产中最活动、最革命的力量。这种力量，就是在社会主义制度下也无可争辩地走在生产关系的前面。生产关系只是经过一些时候，才会被改造得适合于生产力的性质。

既然这样，那末“完全适合”这种说法该怎样来理解呢？应该理解为在社会主义制度下，通常不会弄到生产关系和生产力发生冲突，社会有可能及时使落后了的生产关系去适合生产力的性质。社会主义社会有可能做到这点，是因为在这个社会中没有那些能够组织反抗的衰朽的阶级。当然，就是在社会主义制度下，也会有落后的惰性的力量，它们不了解生产关系有改变的必要，但是这种力量，当然不难克服，不致把事情弄到冲突的地步。

斯大林：《苏联社会主义经济问题》（一九五二年四月）

马克思和恩格斯把无产阶级专政时期看做相当长久并充满革命搏斗和国内战争的时期，掌握政权的无产阶级在这个时期内采取经济上、政治上、文化上和组织上的种种必要措施，以便建立社会主义的新社会、没有阶级的社会、没有国家的社会，来代替资本主义的旧社会。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第八十七～八十八页

社会主义的经济实质和经济基础是什么呢？是不是在人间创造“天堂”使大家都心满意足呢？不，不是这样的。这是对社会主义经济实质的庸俗的、市侩的见解。建立社会主义的经济基础，就是把农业和社会主义工业结合为一个整体经济，使农业服从社会主义工业的领导，在农产品和工业品交换的基础上调整城乡关系，堵死和消灭阶级首先是资本藉以产生的一切孔道，最后造成直接消灭阶级的生产条件和分配条件。

斯大林：《再论我们党内的社会民主主义倾向》（一九二六年十二月），《斯大林全集》第九卷第二十一～二十二页

社会主义，马克思主义的社会主义，不是要缩减个人需要，而是要竭力扩大和发展个人需要，不是要限制或拒绝满足这些需要，而是要全面地充分地满足有高度文化的劳动人民的一切需要。

斯大林：《在党的第十七次代表大会上关于联共（布）中央工作的总结报告》（一九三四年一月），《斯大林全集》第十三卷第三一八页

如果由此做出结论，说社会主义要求社会成员的需要都是平均的，相等的，一律的，要求他们的口味和个人生活都是一律的，说按马克思主义者的计划大家都应当穿一样的衣服，吃一样的和同量的饭食，那就是胡说八道，诬蔑马克思主义。

现在应当了解，马克思主义是平均主义的敌人。马克思和恩格斯还在《共产党宣言》中就痛斥了原始的空想社会主义，因为它鼓吹“普遍的禁欲主义和粗鄙的平均主义”而称它为反动的社会主义。恩格斯在他的《反杜林论》一书中，用了整整一章来严厉批判杜林提出来和马克思主义的社会主义对立的那种“激进派的平均主义社会主义”。

斯大林：《在党的第十七次代表大会上关于联共（布、中央工作的总结报告》（一九三四年一月），《斯大林全集》第十三卷第三一四页

我国工业是整个国民经济体系中的领导因素，它带领着它引导着我国国民经济（包括农业）前进。它依照自己的面貌和模样改组我国整个国民经济，它领导农业，通过合作社把农民引上社会主义建设的轨道。但是我国工业，只有在不脱离农业，只有在不撇开我国积累的速度，不撇开我们所握有的资源和后备的情况下，才能光荣地完成这个领导和改造的使命。

斯大林：《关于苏联经济状况和党的政策》（一九二六年四月），《斯大林全集》第八卷第一二一页

不实行集体化，就不能把我国引上建成社会主义经济基础的康庄大道，就不能使千百万劳动农民摆脱贫困和愚昧。

斯大林：《第一个五年计划的总结》（一九三三年一月），《斯大林全集》第十三卷第一七二页

农民按其地位来说是非社会主义性的。但是，他们应当走上而且一定会走上社会主义的发展道路，因为除了和无产阶级结合，除了和社会主义工业结合，除了通过农民普遍合作化把农民经济引上社会主义发展的总轨道以外，没有而且不可能有其他足以使农民免于贫困和破产的道路。

斯大林：《论列宁主义的几个问题》（一九二六年一月），《斯大林全集》第八卷第七十九页

社会主义社会的必要条件是足够发达的生产力和人们的社会主义意识以及人们的社会主义教育。现存资本主义所有制阻碍着现代生产力的发展，如果估计到在未来社会中不会有这种所有制，那末显而易见，生产力一定会增长许多倍。

斯大林：《无政府主义还是社会主义？》（一九○六年十二月），《斯大林全集》第一卷第三○八页

为了准备在实际上而不是在口头上过渡到共产主义，至少必须实现三个基本的先决条件。

1、必须切实保证的，不是生产力的神话般的“合理组织”，而是整个社会生产的不断增长，而生产资料生产的增长要占优先地位。生产资料生产的增长之所以必须占优先地位，不仅是因为这种生产应当保证自己的企业以及国民经济其他一切部门的企业所需要的装备，而且是因为没有这种生产就根本不可能实现扩大再生产。

2、必须用有利于集体农庄因而也有利于整个社会的逐渐过渡的办法，把集体农庄所有制提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商品流通，使中央政权或别的什么社会经济中心能够掌握社会生产的全部产品以利于社会。

3、必须把社会的文化发展到足以保证社会一切成员全面发展他们的体力和智力，使社会成员都能获得足以成为社会发展中的积极活动分子的教育，都能自由地选择职业，不致由于现存的分工而终身束缚于某一种职业。

斯大林：《苏联社会主义经济问题》（一九五二年九月）

党知道英国、德国、美国的重工业是怎样建成的。它知道这些国家的重工业或者是靠巨额借款，或者是靠掠夺其他国家，或者是靠同时采用这两种办法建成的。党知道这些道路对于我们国家来说是行不通的。那末，它所指靠的究竟是什么呢？它所指靠的是我国本身的力量。它所指靠的是：我们既有苏维埃政权，又以土地、工业、运输业、银行和商业的国有化为依据，所以能够厉行节约以积累恢复和发展重工业所必需的充足的资金。党直截了当地说：这件事情需要有重大的牺牲，如果我们真想达到目的，我们就应该公开和自觉地忍受这种牺牲。党指靠用我国内部的力量实现这个任务，而不要外来的奴役性的信贷和借款。

斯大林：《第一个五年计划的总结》（一九三三年一月），《斯大林全集》第十三卷第一六一页

厉行节约，积累为供给我国工业化所必需的资金，——这就是我们要建立重工业和实现五年计划所必须走的道路。

斯大林：《第一个五年计划的总结》（一九三三年一月），《斯大林全集》第十三卷第一六二页

我们既然是靠自己积累的资金过活，我们在花费所积累的资金方面就应该特别节省和审慎，尽力做到使每个戈比都用得合理，把每个戈比用到某一时期所绝对必需发展的事业上去。

斯大林：《联共（布）第十四次代表大会：中央委员会的政治报告》（一九二五年十二月），《斯大林全集》第七卷第二四九页

必须采取一系列的办法来保护我们的积累不被分散，不被贪污，不被挪用在不必要的用途上，不离开我国工业建设的基本路线。

第一、必须使我国工业计划不是按照官僚主义的臆想而是密切联系我国国民经济状况、联系对我国资源和后备的估计来制定的。不能在制定工业建设计划上落后于工业发展。但也不能向前跑得太远，脱离农业，不顾我国的积累速度。

第二、必须自下而上地精简并健全我们国家机关和合作社机关、我们各人民委员部的机关和经济核算机关。……无论如何要用一切办法和一切手段来加以精简。最后，应该以认真的态度，以布尔什维克的精神从事这种工作，实行极严格的节约制度。

第三、我们必须进行坚决的斗争来反对我们管理机关中和我们日常生活中的各种铺张现象，反对我们这里最近可以看到的对人民财产和国家后备所采取的犯罪的态度。我们这里现在盛行着一种放荡风气，就是毫无节制地庆祝各种节日，举行各种庆祝大会、纪念典礼、纪念碑揭幕式等等。几万几十万卢布白白糟蹋在这些“事业”上。

……

第四、我们必须和盗窃行为，和我们国家机关、合作社、工会以及其他机关里所谓“快乐的”盗窃行为进行不断的斗争。

最后，我们必须进行一个运动来消灭工厂里的旷工现象，提高劳动生产率，巩固我们企业中的劳动纪律。

斯大林：《关于苏联经济状况和党的政策》（一九二六年四月），《斯大林全集》第八卷第一二○～一二五页

问题不只限于并且不能只限于积累，还要善于合理地、节省地支出积累起来的后备，使人民的财产一个钱也不自费，使积累主要用在满足我国工业化最迫切需要的方面。没有这些条件，我们所积累的资金就有被贪污的危险，就有被分散地使用在和发展工业、推进整个国民经济毫无关系的各种大小开支上去的危险。善于合理地、节省地支出资金，——这是极其重要的艺术，并不是一下子就能掌握的。

斯大林：《关于苏联经济状况和党的政策》（一九二六年四月），《斯大林全集》第八卷第一一九页

社会主义在我国的胜利是可能的，可以认为建成社会主义经济基础的可能性是有保证的。

这是不是说可以把这种胜利称为社会主义的完全胜利，最后胜利，这种胜利能保证正在建设社会主义的国家免除任何外来的危险，免除帝国主义武装干涉以及与之相联的复辟的危险呢？不，不是这个意思。在苏联建成社会主义的问题是战胜本国“民族”资产阶级的问题，社会主义的最后胜利问题是战胜世界资产阶级的问题。党告诉我们，一个国家的无产阶级单靠本身的力量是不能战胜世界资产阶级的。党告诉我们，为了使社会主义在一个国家内获得最后胜利，就必须战胜世界资产阶级或至少使之中立。党告诉我们，这样的任务只有靠几个国家的无产阶级才能完成。因此，社会主义在某一个国家内的最后胜利就意味着无产阶级革命至少在几个国家内的胜利。

斯大林：《再论我们党内的社会民主主义倾向》（一九二六年十二月），《斯大林全集》第九卷第二十三页


七、战争与和平

最高指示

历史上的战争分为两类，一类是正义的，一类是非正义的。一切进步的战争都是正义的，一切阻碍进步的战争都是非正义的。我们共产党人反对一切阻碍进步的非正义的战争，但是不反对进步的正义的战争。对于后一类战争，我们共产党人不但不反对，而且积极地参加。前一类战争，例如第一次世界大战，双方都是为着帝国主义利益而战，所以全世界的共产党人坚决地反对那一次战争。反对的方法，在战争未爆发前，极力阻止其爆发；既爆发后，只要有可能，就用战争反对战争，用正义战争反对非正义战争。

毛主席：《论持久战》（一九三八年五月），《毛泽东选集》第二卷第四六五——四六六页

――★――

战争使民族经受考验——这是战争的补偿的一面。正像木乃伊在接触到空气时立即解体一样，战争给已经失去了自己的生命力的社会制度作出了最后的判决。

马克思：《英国的新揭露材料》（一八五五年九月），《马克思恩格斯全集》第十一卷第五八五页

英国资产阶级在它还垄断着表决权时，总是表示准备接受多数的决议。但是，请您相信，一旦当它在自己认为是生命攸关的重大问题上处于少数时，我们就会在这里遇到新的奴隶主的战争……

马克思：《同<世界报>记者谈话的记录》（一八七一年七月），《马克思恩格斯全集》第十七卷第六八六页

起义也正如战争或其他各种艺术一样，是一种艺术，它要遵守一定的规则，这些规则如果被忽视，那末忽视它们的政党就会遭到灭亡。

恩格斯：《德国的革命和反革命》（一八五一年八月——一八五二年九月），《马克思恩格斯全集》第八卷第一○二页

意大利战争告诉了一切有头脑的人：现代步枪的火力对于勇猛冲锋的营来说并不是那样非常可怕的。普鲁士弗里德里希一卡尔亲王便利用这次机会告诫他的同僚：消极的防御，即使有良好的武器，也必败无疑。军界的舆论改变了；人们重新开始认识到赢得战斗胜利的是人而不是枪。

恩格斯：《步枪史》（一八六○年十月——一八六一年一月），《马克思恩格斯全集》第十五卷第二三二页

勇敢和必胜的信念常使战斗得以胜利结束。

恩格斯：《欧洲军队》（一八五五年六月底——九月），《马克思恩格斯全集》第十一卷第四七八页

共产主义社会……，一旦发生战争（当然这种战争只能是对付那些反对共产主义的国家的），这个社会的成员一定会保卫真正的祖国、真正的家园，因此他们将精神焕发、坚毅勇敢地作战，使受过机械化训练的现代军队也要望风披靡。

恩格斯：《在爱北斐特的演说》（一八四五年二月），《马克思恩格斯全集》第二卷第六○九——六一○页

早在一八七○年德国工人就经受住了一个严重的考验，即波拿巴的战争挑衅及其自然的结果——德国普遍的民族热情。德国社会主义的工人一刻也没有被人引入迷途。他们没有被卷入民族沙文主义的狂澜。当举国若狂地沉醉于胜利时，他们保持了冷静，要求“同法兰西共和国缔结公正的和约并且不要任何割地”，就连戒严状态也不能迫使他们沉默。不论是对战争光荣的迷恋，不论是关于“德意志帝国伟大”的废话，在他们中间都得不到响应；他们唯一的目标仍旧是整个欧洲无产阶级的解放。

恩格斯：《“德国农民战争”一八七○年版序言的补充》（一八七四年七月），《马克思恩格斯全集》第十八卷第五六四页

路易一拿破仑同意关于召开会议来讨论意大利问题的建议，这种态度与其说是欧洲和平的良好的征候，不如说是不祥之兆。……初看起来，它好象是为了维护和平，现在看来，不过是为了赢得时间完成战争准备的一种新借口。

恩格斯：《即将举行的和平会议》（一八五九年四月），《马克思恩格斯全集》第十三卷第三二○页

英国工人阶级向法国工人和德国工人伸出了友谊的手。他们深信，不管当前这场可恶的战争怎样结束，全世界工人的联合终究会根绝一切战争。官方的法国和官方的德国彼此进行同室操戈的斗争，而法国的工人和德国的工人却互通和平与友谊的音讯。单是这一件史无前例的伟大事实，就使人们可以展望更加光明的未来。这个事实表明，同那个经济贫困和政治昏聩的旧社会相对立，正在诞生一个新社会，而这个新社会的国际原则将是和平，因为每一个民族都将有同一个统治者——劳动！

马克思：《国际工人协会总委员会关于普法战争的第一篇宣言》（一八七○年七月），《马克思恩格斯全集》第十七卷第七～八页

――★――

在生产资料私有制还存在的这种经济基础上，帝国主义战争是绝对不可避免的。

列宁：《“帝国主义是资本主义的最高阶段”法文版和德文版序言》（一九二○年七月），《列宁全集》第二十二卷第一八二页

发生战争是因为瓜分全世界的亿万资本彼此之间发生了冲突，因此，不消灭资本的政权，就无法结束战争。

列宁：《在彼得格勒工兵代表苏维埃和前线代表联席会议上的演说》（一九一七年十一月），《列宁全集》第二十六卷第二七四页

社会民主党人过去和现在从未用伤感的观点来看待战争。社会民主党坚决谴责战争，认为它是解决人类争端的野蛮办法，同时社会民主党也知道，只要社会还分成阶级，只要人剥削人的现象还存在，战争是不可避免的。而要想消灭这种剥削，我们是逃脱不了战争的。

列宁：《革命军队和革命政府》（一九○五年七月），《列宁全集》第八卷第五三○～五三一页

战争虽然会引起种种灾祸和苦难，但它也会带来相当大的好处：它无情地暴露、揭穿和破坏人类制度中许多腐朽、衰颓和垂死的东西。

列宁：《第二国际的破产》（一九一五年五～六月），《列宁选集》一九六五年版第二卷第五八九页

战争是政策的另一种手段的继续。任何战争都是同产生它的政治制度分不开的。某个国家或某个阶级在战时所实行的政策，必然是它们在战前长时期内所实行的政策的继续，只不过在行动方式上有所不同罢了。

列宁：《战争与革命》（一九一七年五月），《列宁全集》第二十四卷第三六九页

战争是政策的继续。……帝国主义战争是帝国主义者、统治阶级、地主和资本家的政策的继续，它遭到了人民群众的反对，是使人民群众革命化的最好手段。……我们的战争则是我们共产主义政策的继续，无产阶级政策的继续。

列宁：《俄共（布）第八次全国代表会议：中央委员会的政治报告》（一九一九年十二月），《列宁全集》第三十卷第一五三页

“战争是和平时期政治的继续，和平是战争时期政治的继续”这一思想，始终是这两种色彩的和平主义者所不能理解的。

列宁：《资产阶级的和平主义与社会党人的和平主义》（一九一七年一月），《列宁选集》一九六五年版第二卷第九二二页

国内战争是阶级斗争的最尖锐的形式，一系列经济上的和政治上的冲突和斗争，经过不断的重复、集中、扩大和尖锐化，最后就会变成一个阶级拿起武器反对另一个阶级的斗争。

列宁：《俄国革命和国内战争》（一九一七年九月），《列宁全集》第二十六卷第十二页

社会主义不能在所有国家内同时获得胜利。它将首先在一个或者几个国家中获得胜利，而其余的国家在一段时期内将仍然是资产阶级的或者资产阶级以前时期的国家。这就不仅要引起摩擦，而且要引起其他各国资产阶级公然企图扑灭社会主义国家中胜利的无产阶级。在这种情形下发生的战争，就我们方面说来是合理的和正义的战争。这是争取社会主义、争取把其他各国人民从资产阶级压迫下解放出来的战争。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁选集》一九六五年版第二卷第八七八页

我们马克思主义者并不无条件地反对一切战争。我们说，我们的目的是要建立社会主义社会制度，消灭人类划分为阶级的现象，消灭人剥削人和一个民族剥削另一个民族的现象，从而使得战争根本不能发生。但是在争取社会主义社会制度的斗争中，我们必然会遇到一个民族内部的阶级斗争有可能同它引起的民族之间的战争发生冲突的情况，因此我们不能否认革命战争的可能性，即由阶级斗争所产生、由革命阶级所进行并具有直接革命意义的战争。

列宁：《战争与革命》（一九一七年五月），《列宁全集》第二十四卷第三六七～三六八页

历史告诫我们，任何一个重大问题，任何一次革命，都只能用一系列的战争来解决。

列宁：《全俄苏维埃第八次代表大会：关于人民委员会工作的报告》（一九二○年十二月），《列宁全集》第三十一卷第四四九页

战争唤醒了群众，以空前未有的惨祸和痛苦激起了他们。战争推动了历史，于是历史在现时就以火车头般的速度飞快前进。现在，历史是由千百万人独立创造的。资本主义现在已经发展到社会主义的门前了。

列宁：《当前的主要任务》（一九一八年三月），《列宁全集》第二十七卷第一四八页

战争异常地加速了垄断资本主义向国家垄断资本主义转变的过程，从而使人类异常迅速地接近了社会主义，——这就是历史的辩证法。

帝国主义战争是社会主义革命的前夜。这不仅因为战争带来的灾难促成了无产阶级的起义（如果社会主义在经济上尚未成熟，任何起义也创造不出社会主义来），而且因为国家垄断资本主义是社会主义的最完备的物质准备，是社会主义的人口，是历史阶梯上的一级，从这一级就上升到叫做社会主义的那一级，没有任何中间级。

列宁：《大难临头，出路何在？》（一九一七年九月），《列宁全集》第二十五卷第三四九页

战争所以往往是有益的，是因为它能揭破脓包和排除俗例。

列宁：《机会主义和第二国际的破产》（一九一六年一月），《列宁全集》第二十二卷第一○七页

分清帝国主义战争和革命战争是绝对必要的，前者是资本主义分赃的战争，是扼杀弱小民族的战争，后者是反对反革命资本家和挣脱资本家枷锁的战争。

列宁：《论法国共产党的土地问题提纲》（一九二一年十二月），《列宁全集》第三十三卷第一○九页

革命战争如果真正能够吸引被压迫劳动群众来参加它和关心它，能够使这些群众意识到自己是在反对剥削者，那末，这种革命战争就会唤起创造奇迹的积极性和才能。

列宁：《在全俄东部各民族共产党组织第二次代表大会上的报告》（一九一九年十一月），《列宁全集》第三十卷第一三一页

如果政策是帝国主义政策，就是说，如果它保护财政资本的利益，掠夺和压迫殖民地和其他国家，那末由这种政策产生的战争便是帝国主义战争。如果政策是民族解放政策，就是说，如果它反映了反对民族压迫的群众运动，那末由这种政策产生的战争便是民族解放战争。

列宁：《论对马克思主义的讽刺和“帝国主义经济主义”》（一九一六年八～十月），《列宁全集》第二十三卷第二十三～二十四页

在任何战争中，胜利属于谁的问题归根到底是由那些在战场上流血的群众的情绪决定的。士兵们相信战争的正义性并且意识到有必要为了自己弟兄们的幸福而牺牲自己的生命，他们会提高斗志并且肯忍受空前沉重的负担。

列宁：《在罗果日一西蒙区工人、红军扩大代表会议上的演说》（一九二○年五月），《列宁全集》第三十一卷第一一七页

承认保卫祖国，就是承认战争的正当性和正义性。从什么观点出发来看这种正当性和正义性呢？只有从社会主义无产阶级及其争取自己解放的观点出发；其他的观点，我们是不承认的。如果是剥削者阶级为了巩固自己的阶级统治而进行战争，这就是罪恶的战争，这种战争中的“护国主义”就是卑鄙行为，就是背叛社会主义。如果是已经战胜本国资产阶级的无产阶级为了巩固和发展社会主义而进行战争，那末这种战争就是正当的和“神圣的”。

列宁：《论“左派”幼稚性和小资产阶级性》（一九一八年五月），《列宁全集》第二十七卷第三○六页

我们决不是一般地反对“保卫祖国”，一般地反对“自卫战争”。不论在哪一个决议中（也不论在我的哪一篇论文中）永远也找不出这种无稽之谈。我们反对保卫祖国和自卫，是就1914—1916年的帝国主义战争以及其他对帝国主义时代说来是典型的那些帝国主义战争而言的。但是在帝国主义时代也会有“正义的”，“自卫的”，革命的战争即：（1）民族的；（2）国内的；（3）社会主义的等等。

列宁：《给格·季诺维也夫》（一九一六年八月），《列宁全集》第三十五卷第二一五～二一六页

被压迫者（例如殖民地人民）为反对帝国主义列强即压迫国家而进行的战争，才是真正的民族战争。这种战争在今天也是可能的。受民族压迫的国家为反对实行民族压迫的国家而“保卫祖国”，这不是欺骗，社会主义者也决不反对在这样的战争中“保卫祖国”。

列宁：《论对马克思主义的讽刺和“帝国主义经济主义”》（一九一六年八～十月），《列宁全集》第二十三卷第二十五页

群众对战争的目的和原因的认识具有巨大的意义，这种认识是取得胜利的保证。

列宁：《在罗果日一西蒙区工人、红军扩大代表会议上的演说》（一九二○年五月），《列宁全集》第三十一卷第一一七页

战争是统治阶级掀起的，要结束它只有靠工人阶级的革命。能否很快得到和平，完全决定于革命的发展。

列宁：《战争与革命》（一九一七年五月），《列宁全集》第二十四卷第三九○页

在各国资产阶级进行帝国主义武装冲---突的时代，变国际间的战争为国内战争是唯一的社会主义的工作。

列宁：《社会主义国际的状况和任务》（一九一四年十一月），《列宁全集》第二十一卷第二十二～二十三页

在每个国家，要同进行帝国主义战争的本国政府作斗争，就不应当害怕进行革命的鼓动工作会促使本国失败。政府军队的失败会削弱这个政府，促使受其奴役的民族获得解放，使反对统治阶级的国内战争易于取得胜利。

列宁：《俄国社会民主工党国外支部代表会议》（一九一五年二月），《列宁全集》第二十一卷第一四一页

只有无产阶级共产主义革命才能把人类从帝国主义和帝国主义战争所造成的绝境中解救出来。不论革命如何困难或可能遭到暂时失利，不论反革命的浪潮如何高涨，无产阶级的最后胜利是不可避免的。

列宁：《俄共（布）党纲草案》（一九一九年二月），《列宁选集》一九六五年版第三卷第七八八页

和平主义问题……的核心是这样一种思想：似乎战争同资本主义没有联系，不是和平时期的政治的继续。这是理论上的欺诈；在实践上就是躲避社会革命。

列宁：《给印涅萨·阿尔曼德》（一九一七年一月），《列宁全集》第三十五卷第二六九页

支持受资本家压迫的阶级起来革命吧，推翻本国的资本家阶级，给其他国家树立榜样。这才是社会主义，这才是反对战争。其他一切都只是诺言、空话或纯朴善良的愿望而已。

列宁：《全俄工兵代表苏维埃第一次代表大会》（一九一七年六月），《列宁全集》第二十五卷第二十一页

无产阶级革命如果不推翻各交战“强”国现在的政府和现在的统治阶级，那就绝对不可能有任何其他的和平，而只能是帝国主义列强之间的较长时期或者较短时期的休战，这种和平将会加强各国国内的反动势力，加强民族压迫和对弱小民族的奴役，增加准备新战争的燃料等等。

列宁：《俄国社会民主工党中央委员会向ISK（伯尔尼）召开的社会党人第二次代表会议提出的提案》（一九一六年四月），《列宁全集》第三十六卷第三九一页

毫无疑问，只有无产阶级革命才能结束而且一定能结束一切战争。但是，以为无产阶级革命只要在一个国家，例如在法国，取得胜利，就立刻并且一定会消灭一切战争，那就是和平主义的幻想了。

列宁：《论法国共产党的土地问题提纲》（一九二一年十二月），（列宁全集）第三十三卷第一○八页

争取和平的斗争如果不同革命斗争结合起来，就是空话和谎言，而摆脱战争灾难的唯一途径就是进行争取社会主义的革命斗争。

列宁：《第一步》（一九一五年十月），《列宁全集》第二十一卷第三六五页

争取和平的斗争如果不同无产阶级革命阶级斗争联系起来，就只是资产者的温情的或欺骗民众的和平主义词句。

列宁：《致国际社会党委员会》（一九一五年九月），《列宁全集》第二十一卷第三五二～三五三页

要使帝国主义战争不再成为帝国主义战争，不能依靠骗子、空谈家或市侩庸人提出一些甜蜜的“口号”，只有实际打倒进行帝国主义战争、同这次战争有千丝万缕的（甚至千绳万索的）经济联系的阶级，只有真正革命的阶级即无产阶级起来掌握政权。不然就无法摆脱帝国主义战争，也无法摆脱帝国主义的掠夺性的和平。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十一月），《列宁选集》一九六五年版第三卷第六八九～六九○页

让假仁假义的或者多情善感的资产阶级去幻想解除武装吧。当世界上还存在着被压迫者和被剥削者的时候，我们必须争取的不是解除武装，而是全民武装。

列宁：《军队和革命》（一九○五年十一月），《列宁全集》第十卷第三十六页

幻想和平而不鼓吹革命行动，那就是惧怕战争，与社会主义毫无共同之处。

列宁：《资产阶级慈善家和革命社会民主党》（一九一五年五月），《列宁全集》第二十一卷第一七○页

我们在采取各种促进和平的步骤的同时，也应当极力从事军事准备，绝对不能解除我们军队的武装。

列宁：《俄共（布）第九次代表大会》（一九二○年三——四月），《列宁全集》第三十卷第四一四页

谁以为和平可以轻易获致，谁以为只要一提和平，资产阶级就会用盘子把和平给我们端过来，谁就是一个十分天真的人。

列宁：《在全俄海军第一次代表大会上的演说》（一九一七年十一月），《列宁全集》第二十六卷第三二三页

――★――

战争的发生是现代垄断资本主义基础上世界各种经济力量和政治力量发展的必然结果。马克思主义者不止一次地说过，资本主义的世界经济体系包藏着总危机和军事冲突的因素，因此，现代世界资本主义的发展并不是平稳地和平衡地前进，而是要通过危机和战祸。

斯大林：《在莫斯科市斯大林选区选举前的选民大会上的演说》（一九四六年二月）

帝国主义仍然保持，仍然存在，因而战争的不可避免性也仍然是存在的。

要消灭战争的不可避免性，就必须消灭帝国主义。

斯大林：《苏联社会主义经济问题》（一九○五二年二月）

不能把战争问题同政策问题分开，因为战争是政策的表现。

斯大林：《给阿·马·高尔基的信》（一九三○年一月），《斯大林全集》第十二卷第一五四页

战争同政治有直接的联系，政治产生战争，战争是政治用暴力手段的继续。

斯大林：《给拉辛同志的复信》（一九四六年二月）

许多人认为帝国主义的和平主义是和平的工具。这是根本不对的。帝国主义的和平主义是准备战争的工具，是用虚伪的和平词句来掩盖备战的工具。没有这种和平主义及其工具国际联盟，在目前情况下要准备战争是不可能的。

有些天真的人认为，既然有了帝国主义的和平主义，那就不会发生战争了。这是完全不对的。恰恰相反，谁要得到真理，谁就应该反过来说：正因为帝国主义的和平主义及其国际联盟甚嚣尘上，所以一定会发生新的帝国主义战争和干涉。

斯大林：《关于联共（布）中央七月全会的总结》（一九二八年七月），《斯大林全集》第十一卷第一七四页

资产阶级外交家在准备战争的时候，他们就开始高喊“和平”和“友好关系”。如果有哪一个外交部大臣开始为“和平会议”奔走呼号，那末你就应当知道“他的政府”已经定购了新的无畏舰和单翼飞机。外交家的言行应当不一致，否则他还算什么外交家呢？说话是一回事，行动完全是另外一回事。好话是掩盖坏事的假面具。

斯大林：《彼得堡的选举》（一九○三年一月），《斯大林全集》第二卷第二七四页

法西斯阵营空谈和平，只能说明他们正在遭受严重的危机。可是，同这批血洗欧洲并使欧洲布满绞架的德国法西斯阵营中的帝国主义强盗，还能谈得上什么和平呢？只有希特勒军队被彻底歼灭和希特勒德国无条件投降，才能使欧洲获得和平，这难道不是很明显的吗？

斯大林：《最高统帅命令》（一九四三年五月）

要知道我们不是反对任何战争。我们反对帝国主义战争，因为它是反革命的战争。但是我们拥护解放的、反帝国主义的、革命的战争，虽然大家知道这种战争不仅没有免于“流血的恐怖”，甚至充满了这种恐怖。

斯大林：《给阿·马·高尔基的信》（一九三○年一月），《斯大林全集》第十二卷第一五四页

如果资产阶级政治家不顾第一次帝国主义大战的教训，还象快要淹死的人抓住一根草一样抓住战争，那就是说，他们已经糊涂透顶，已经走人绝境，准备急速地跳进深渊。

斯大林：《在党的第十七次代表大会上关于联共（布）中央工作的总结报告》（一九三四年一月），《斯大林全集》第十三卷第二六一页

我不认为原子弹象某些政治家所想象的那样厉害。原子弹能用来吓唬神经衰弱的人，但它不能决定战争的命运，……

斯大林；《答<星期日时报>驻莫斯科记者亚历山大·韦尔特先生问》（一九四六年九月）


八、反对帝国主义

最高指示

帝国主义者的寿命不会很长了，因为他们尽做坏事，专门扶植各国反人民的反动派，霸占大量的殖民地、半殖民地和军事基地，以原子战争威胁和平。这样，他们就迫使全世界百分之九十以上的人正在或者将要对他们群起而攻之。但是帝国主义者目前还是在活着，他们依然在向亚洲、非洲、拉丁美洲横行霸道。他们在西方世界也依然在压迫他们本国的人民群众。这种局面必需改变。结束帝国主义主要是美帝国主义的侵略和压迫，是全世界人民的任务。

毛主席：《对新华社记者的谈话》（一九五八年九月），《毛主席语录》第七十～七十一页

――★――

随着大工业的发展，资产阶级赖以生产和占有产品的基础本身也就从它的脚下被挖掉了。它首先生产的是它自身的掘墓人。资产阶级的灭亡和无产阶级的胜利是同样不可避免的。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月）一九六四年版第三十七～三十八页

在美国的对外政策上，也同在对内政策上一样，奴隶主的利益成为指路的星辰。……海上走私者对中美各国不断进行的海盗式的远征，同样是由华盛顿白宫指挥的。联邦政府暗中支持重新开放奴隶买卖，就同这种公开以征服新领地来扩展奴隶制度和奴隶主的统治为宗旨的外交政策有着非常密切的联系。

马克思：《北美内战》（一八六一年十月），《马克思恩格斯全集》第十五卷第三五一页

在托拉斯中，自由竞争转为垄断，而资本主义社会的无计划生产向行将到来的社会主义社会的计划生产投降。当然，这首先还是对资本家有利的。但是，在这里剥削变得这样明显，以致它必然要被消灭。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二三九页

资本家本身不得不部分地承认生产力的社会性。大规模的生产机构和交通机构起初由股份公司占有，后来由托拉斯占有，然后又由国家占有。资产阶级表明自己已成为多余的阶级；它的全部社会职能现在由雇佣的职员来执行了。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二四七页

把世界范围的剥削美其名曰普遍的友爱，这种观念只有资产阶级才想得出来。在任何个别国家内的自由竞争所引起的一切破坏现象，都会在世界市场上以更大的规模再现出来。

马克思：《关于自由贸易的演说》（一八四八年二月），《马克思恩格斯全集》第四卷第四五七页

同机器、信用等等一样，直接奴隶制是资产阶级工业的基础。没有奴隶制就没有棉花；没有棉花现代工业就不可设想。奴隶制使殖民地具有价值，殖民地产生了世界贸易，世界贸易是大工业的必备条件。可见，奴隶制是一个极重要的经济范畴。

马克思：《哲学的贫困》（一八四七年上半年），《马克思恩格斯全集》第四卷第一四五页

当我们把自己的目光从资产阶级文明的故乡转向殖民地的时候，资产阶级文明的极端伪善和它的野蛮本性就赤裸裸地呈--现在我们面前，因为它在故乡还装出一副很有体面的样子，而一到殖民地它就丝毫不加掩饰了。

马克思：《不列颠在印度统治的未来结果》（一八五三年七月），《马克思恩格斯全集》第九卷第二五一页

――★――

首先必须给帝国主义下一个尽量确切完备的定义。帝国主义是资本主义的特殊历史阶段。这个特点可分三方面来谈：（1）帝国主义是垄断的资本主义；（2）帝国主义是寄生的或腐朽的资本主义；（3）帝国主义是垂死的资本主义。垄断代替自由竞争，是帝国主义的根本经济特征，是帝国主义的实质。

列宁：《帝国主义和社会主义运动中的分裂》（一九一六年十月），《列宁全集》第二十三卷第一○三页

帝国主义的如下五个基本特征：（1）生产和资本的集中发展到这样高的程度，以致造成了在经济生活中起决定作用的垄断组织；（2）银行资本和工业资本已经溶合起来，在这个“金融资本”的基础上形成了金融寡头；（3）与商品输出不同的资本输出有了特别重要的意义；（4）瓜分世界的资本家国际垄断同盟已经形成；（5）最大资本主义列强已把世界上的领土分割完毕。

列宁：《帝国主义是资本主义的最高阶段》（一九一六年一～六月），《列宁选集》一九六五年版第二卷第八百零九～八百一十页

帝国主义是金融资本和垄断的时代，金融资本和垄断到处都带有统治的趋向而不是自由的趋向。这种统治趋势的结果，就是在一切政治制度下都发生全面的反动，这方面的矛盾也极端尖锐化。民族压迫、兼并的趋向即破坏民族独立的趋向（因为兼并就是破坏民族自决）也变本加厉了。

列宁：《帝国主义是资本主义的最高阶段》（一九一六年一～六月），《列宁选集》一九六五年版第二卷第八四一页

我们已经看到，帝国主义最深厚的经济基础就是垄断。这是资本主义的垄断，也就是说，这种垄断是从资本主义成长起来并且处在资本主义、商品生产和竞争的一般环境里，同时又经常同这种一般环境发生无法解决的矛盾。但是，这种垄断也同任何垄断一样，必然要引起停滞和腐朽的趋向。

列宁：《帝国主义是资本主义的最高阶段》（一九一六年一——六月），《列宁选集》一九六五年版第二卷第八一九页

政治上的全面反动是帝国主义的特性。

列宁：《帝国主义和社会主义运动中的分裂》（一九一六年十月），《列宁全集》第二十三卷第一○四页

只要资本主义还是资本主义，过剩的资本就不会用来提高本国民众的生活水平（因为这样会降低资本家的利润），而会输出国外，输出到落后的国家去，以提高利润。

列宁：《帝国主义是资本主义的最高阶段》（一九一六年一——六月），《列宁选集》一九六五年版第二卷第七八四页

正是目前，美国的亿万富翁们，这些现代的奴隶主，揭开了血腥的帝国主义的血腥史上特别悲惨的一页……

列宁：《给美国工人的信》（一九一八年八月），《列宁全集》第二十八卷第四十三页

就拿最自由最文明的美国来说。它是一个民主共和国。那里怎么样呢？在那里，不是一小撮百万富翁而是一小撮亿万富翁实行着残暴的统治，全体人民处于奴隶地位，没有自由。既然工厂、银行和全国一切财富都属于资本家所有，与民主共和制同时并存，千百万劳动者处于奴隶地位，过着极悲惨的贫困生活，试问，那里有你们吹嘘的平等博爱吗？

没有！哪里由“民主派”统治，哪里就是赤裸裸的、不折不扣的抢掠。

列宁：《在前米赫里逊工厂群众大会上的演说》（一九一八年八月），《列宁全集》第二十八卷第七十三～七十四页

美国在发展人类联合劳动的生产力方面，在应用机器和一切最新技术奇迹方面，都在自由和文明的国家中间占第一位。同时美国也成了贫富间鸿沟最深的国家之一，在那里一方面是一小撮卑鄙龌龊的沉溺于奢侈生活的亿万富翁，另一方面是千百万永远在饥饿线上挣扎的劳苦大众。

列宁；《给美国工人的信》（一九一八年八月），《列宁全集》第二十八卷第四十三——四十四页

美国革命无产者目前担负着一个特别重要的使命，就是要毫不调和地反对美帝国主义，反对这个最后参加资本家为瓜分利润而进行的世界大屠杀的最新最强的帝国主义。

列宁：《给美国工人的信》（一九一八年八月），《列宁全集》第二十八卷第四十三页

当时人们以为，世界帝国主义是一种巨大的不可战胜的力量，一个落后国家的工人要起来反对这种力量，简直是发了狂。现在，我们回顾一下过去两年的情形就可以看到，连我们的敌人也愈来愈认为我们是正确的。我们看到：像一个制服不了的巨人似的帝国主义，在大家眼中已成为一副空架子（又译“泥足巨人”——编者注）；我们在斗争中度过的这两年，愈来愈鲜明地标志着俄国无产阶级的胜利，而且也标志着国际无产阶级的胜利。

列宁：《苏维埃政权成立两周年》（一九一九年十一月），《列宁全集》第三十卷第一○七页

凡是只靠刺刀才能维持的政府，凡是不得不经常压制或遏止人民愤怒的政府，都早就懂得一个真理：人民的不满是无法消除的，必须设法把这种对政府的不满转移到别人身上去。

列宁：《中国的战争》（一九00年十二月），《列宁选集》一九六五年版第一卷第二九五——二九六页

我们的敌人原来深信自己是一种力量，现在它们完全崩溃的情形却表明它们丝毫没有力量，只不过是一小群互相争吵、根本没有力量奈何我们的资本主义野兽。

列宁：《俄共（布）第九次代表大会：中央委员会的报告》（一九二○年三月），《列宁全集》第三十卷第四一二页

现在资产阶级活象一只野兽，既不讲廉耻又丧失了理智，接连不断地干着蠢事，使情况尖锐化，加速着自己的灭亡。

列宁；《共产国际第二次代表大会》（一九二○年七月），《列宁全集》第三十一卷第一九九页

世界上没有任何力量能够挽救资本主义的崩溃，能够阻挡工人阶级战胜资产阶级。

列宁；《给革命职业工会和产业工会第一次国际代表大会的贺词》（一九二一年七月），《列宁全集》第三十二卷第四八八页

帝国主义是无产阶级社会革命的前夜。从1917年起，这一点已经在全世界范围内得到了证实。

列宁：《“帝国主义是资本主义的最高阶段”法文版和德文版序言》（一九二○年七月），《列宁全集》第二十二卷第一八六页

资本主义把大量土地集中在个别国家手里，把最后一块土地都分割完了；再要瓜分，再要扩大领土，就只有牺牲别人，为了一个国家而牺牲另一个国家。要解决这个问题，只有使用武力，因此，世界掠夺者之间的战争就不可避免了。

列宁：《在工业博物馆群众大会上的演说》（一九一八年八月），《列宁全集》第二十八卷第六十二页

现在资本家不仅要用战争来争夺东西，而且为了保存资本主义，他们非打仗不可，因为新兴的帝国主义国家除非用暴力手段来重新瓜分殖民地，才能得到比较老的（以及比较弱的）帝国主义列强现在享有的那些特权。

列宁：《帝国主义和社会主义运动中的分裂》（一九一六年十月），《列宁全集》第二十三卷第一一三页

帝国主义最主要的特性之一，正在于它加速最落后的国家里的资本主义发展，从而使反对民族压迫的斗争扩大和尖锐化。这是事实。由此必然得出结论：帝国主义往往要产生民族战争。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁选集》一九六五年版第二卷第八七七页

现代战争产生于帝国主义。资本主义已经发展到这个最高阶段了。社会的生产力和资本的规模越出了各个民族国家的狭隘的范围。因此，列强力图奴役其他民族，掠夺殖民地，以获得原料产地和资本输出场所。整个世界已经融合为一个经济机体，整个世界已被少数列强瓜分完毕。社会主义的客观条件已完全成熟，现在这场战争是资本家的战争，其目的是争夺特权和垄断，以延缓资本主义的崩溃。

列宁：《齐美尔瓦尔得左派的决议草案》（一九一五年八月），《列宁全集》第二十一卷第三二四页

如果不从经济方面和政治方面充分说明帝国主义的实质，如果不以此为基础，那就谈不上具体地历史地估计当前的战争。这样也就无法了解近十年来的经济史和外交史，在这种情况下，要谈什么对战争提出正确的看法，那是非常可笑的。

列宁：《给布哈林的小册子“世界经济和帝国主义”写的序言》（一九一五年十二月），《列宁全集》第二十二卷第九十三页

决不容许口头上谴责帝国主义，实际上却不进行革命斗争来把殖民地（和附属国）从本国帝国主义资产阶级手中解放出来。这是假仁假义。这是资产阶级在工人运动中的代理人（为资本家阶级效劳的工人长官）的政策。

列宁：《论第三国际的任务》（一九一九年七月），《列宁全集》第二十九卷第四六二页

能不能用改良主义的方法来改变帝国主义的基础呢？是前进，使帝国主义所产生的种种矛盾更加尖锐、更加剧烈呢，还是后退，去缓和这些矛盾呢，——这些问题是对帝国主义的批评中的根本问题。

列宁：《帝国主义是资本主义的最高阶段》（一九一六年一——六月），《列宁选集》一九六五年版第二卷第八三○页

帝国主义意味着分割世界而不只是剥削中国一个国家，意味着极少数最富的国家享有垄断高额利润，所以，它们在经济上就有可能去收买无产阶级的上层，从而培植、形成和巩固机会主义。不过不要把反对帝国主义、特别是反对机会主义的那些力量忘掉，……

列宁：《帝国主义是资本主义的最高阶段》（一九一六年～六月），《列宁选集》一九六五年版第二卷第八二四页

反对帝国主义的斗争如果不同反对机会主义的斗争紧密地联系起来，那只是一句空话或欺人之谈。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁全集》第二十三卷第八十页。

――★――

列宁的功绩即列宁在这方面的新贡献，就在于他依据《资本论》的基本原理，对帝国主义做了一个有根据的马克思主义的分析，指出它是资本主义的最后阶段，揭露了它的溃疡以及它的必遭灭亡的条件。在这个分析的基础上产生了列宁的著名原理：在帝国主义条件下，社会主义可能在个别的资本主义国家内获得胜利。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第八十六——八十七页

帝国主义时期发展不平衡的规律就是：一些国家跳过另一些国家，一些国家很快地被另一些国家从世界市场上排挤出去，以军事冲突和战争灾祸的方式周期性地重新分割已被瓜分的世界，帝国主义阵营内部的冲突加深和加剧起来，世界资本主义战线削弱，个别国家的无产阶级可能突破这条战线，社会主义可能在个别国家内获得胜利。

斯大林：《共产国际执行委员会第七次扩大全会：结论》（一九二六年十二月）《斯大林全集》第九卷第九十五——九十六页

列宁把帝国主义叫做“垂死的资本主义”。为什么呢？因为帝国主义使资本主义的矛盾达到极端，达到顶点，接着就是革命的开始。在这些矛盾中，最重要的有下列三个。

第一个矛盾是劳动和资本之间的矛盾。……帝国主义把工人阶级引向革命。第二个矛盾是各财政集团之间以及帝国主义列强之间争夺原料产地、争夺别国领土而发生的矛盾。……它使帝国主义者彼此削弱，使整个资本主义阵地削弱，使无产阶级革命的时机加速到来，使无产阶级革命必然实现。

第三个矛盾是为数极少的占统治地位的“文明”民族和世界上十多亿殖民地和附属国人民之间的矛盾。……它根本破坏资本主义的阵地，把殖民地和附属国由帝国主义的后备军变为无产阶级革命的后备军。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第六十五——六十六页

把沙文主义和准备战争作为对外政策的基本要素，在对内政策方面把镇压工人阶级和实行恐怖手段作为巩固未来战场的后方的必要手段，——这就是现代帝国主义政治家目前所特别关心的。

斯大林：《在党的第十七次代表大会上关于联共（布）中央工作的总结报告》（一九三四年一月），《斯大林全集》第十三卷第二六○页

毫无疑问，对资本主义有消极意义而对革命有利的趋向将来一定会胜利，因为帝国主义不能解决腐蚀它的那些矛盾，只能暂时缓和这些矛盾，这些矛盾以后又会暴露出来，并且以更大的破坏力发展起来。

斯大林：《论国际形势和共产党的任务》（一九二五年三月），《斯大林全集》第七卷第四十九页

资本主义世界财政努力的中心，全世界财政资本剥削的中心，已经从欧洲移到美国。

斯大林：《联共（布）第十四次代表大会》（一九二五年十二月），《斯大林全集》第七卷第二二一页

美国和英国现在的领导人的政策，就是侵略的政策，发动新战争的政策。

斯大林：《答“真理报”记者问》（一九四八年十月）

帝国主义资产阶级专政是依靠对群众，使用暴力的专政。除了对群众一贯使用暴力以外，这种专政没有而且不能有任何其他“可靠的”支柱。后方和前线的死刑，工厂和铁路的军事化，枪杀，——这就是这个专政的武库。用暴力辅助“民主的”欺骗，用“民主的”欺骗掩盖暴力，——这就是帝国主义资产阶级专政的全套伎俩。

斯大林；《反革命的阴谋》（一九一七年十月），《斯大林全集》第三卷第三三七页

没有暴力和掠夺，没有流血和枪杀，帝国主义就活不下去。这就是帝国主义之所以为帝国主义。

斯大林：《在苏联列宁共产主义青年团第五次全国代表会议上的演说》（一九二七年三月），《斯大林全集》第九卷第一七八～一七九页

社会主义革命的浪潮正在不可遏止地高涨，围攻着帝国主义的堡垒。革命浪潮的吼声在被压迫的东方各国发出了回响。帝国主义脚下的基地燃烧起来了。帝国主义必然灭亡。

斯大林：《两个阵营》（一九一九年二月），《斯大林全集》第四卷第二○九页

在帝国主义下，战争是不可避免的；欧洲的无产阶级革命和东方的殖民地革命必然联合为一条世界革命战线，来反对世界帝国主义战线。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第八十四页

资本主义国家资产阶级和无产阶级之间的矛盾已经暴露并尖锐化。危机已经使资本家对工人阶级的压迫变本加厉。危机已经激起了资本主义合理化的新浪潮，使工人阶级的状况更加恶化；使失业人数增多，使失业常备军扩大，使工资降低。这些情况当然使形势革命化，使阶级斗争尖锐化，并推动工人去进行新的阶级战斗。

斯大林：《联共（布）中央委员会向第十六次代表大会的政治报告》（一九三○年六月），《斯大林全集》第十二卷第二二一页

在国际革命和国际反动势力继续发展的进程中将形成两个世界规模的中心：一个是把那些趋向于社会主义的国家集结在自己周围的社会主义中心，一个是把那些趋向于资本主义的国家集结在自己周围的资本主义中心。这两个阵营的斗争将决定全世界资本主义和社会主义的命运。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第一一八页


九、殖民地民族解放运动

最高指示

我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。

毛主席：《致阿尔巴尼亚劳动党第五次代表大会的贺电》（一九六六年十月二十五日）

――★――

压迫别的民族的民族铸成它自身的锁链。

马克思：《给国际工人协会伦敦中央委员会的信》（一八七○年一月），《马克思致库格曼书信集》一九五七年版第一○一页

谁也不能奴役一个民族而不受惩罚。

恩格斯：《支持波兰》（一八七五年三月），《马克思恩格斯全集》第十八卷第六二九页

劳动在黑皮肤上打着火印的地方，无论如何也不能在白皮肤上得到解放。

马克思：《资本论》（一八六七年），一九六三年版第一卷第三一二页

压迫其他民族的民族是不能获得解放的。它用来压迫其他民族的力量，最后总是要反过来反对它自己的。只要俄国士兵还侵占着波兰，俄国人民就既不能获得政治解放，也不能获得社会解放。

恩格斯：《波兰宣言》（一八七四年五月——一八七五年四月），《马克思恩格斯全集》第十八卷第五七七——五七八页

任何民族当它还在压迫别的民族时，不能成为自由的民族。因此，不把波兰从德国人的压迫下解放出来，德国就不可能获得解放。

马克思恩格斯：《论波兰》（一八四七年十一月），《马克思恩格斯全集》第四卷第四一○页

人对人的剥削一消灭，民族对民族的剥削就会随之消灭。

民族内部的阶级对立一消失，民族之间的敌对关系就会随之消失。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十五页

要使各民族真正团结起来，他们就必须有共同的利益。要使他们的利益能一致，就必须消灭现存的所有制关系，因为现存的所有制关系是造成一些民族剥削另一些民族的原因；对消灭现存的所有制关系最关心的只有工人阶级。只有工人阶级能做到这一点。无产阶级对资产阶级的胜利也就是克服了一切民族间和工业中的冲突，这些冲突在目前正是引起民族互相敌视的原因。因此，无产阶级对资产阶级的胜利同时就是一切被压迫民族获得解放的信号。

马克思恩格斯：《论波兰》（一八四七年十一月），《马克思恩格斯全集》第四卷第四○九～四一○页

一个想争取自身独立的民族，不应该仅限于用一般的作战方法。群众起义，革命战争，到处组织游击队一这才是小民族制胜大民族，不够强大的军队抵抗比较强大和组织良好的军队的唯一方法。

恩格斯：《皮蒙特军队的失败》（一八四九年三～四月），《马克思恩格斯全集》第六卷第四六一页

可以大胆预言，中国革命将把火星抛到现代工业体系的即将爆炸的地雷上，使酝酿已久的普遍危机爆发，这个普遍危机一旦扩展到国外，直接随之而来的将是欧洲大陆的政治革命。

马克思：《中国革命和欧洲革命》（一八五三年五月），《马克思恩格斯全集》第九卷第一一四页

过不了多少年，我们就会看到世界上最古老的帝国（中国——编者注）作垂死的挣扎，同时我们也会看到整个亚洲新纪元的曙光。

恩格斯：《波斯和中国》（一八五七年五月），《马克思恩格斯全集》第十二卷第二三四页

――★――

资本主义愈发达，原料愈缺乏，竞争和追逐全世界原料来源的斗争愈尖锐，那末占据殖民地的斗争也就愈激烈。

列宁；《帝国主义是资本主义的最高阶段》（一九一六年一～六月），《列宁选集》一九六五年版第二卷第八○四页

一切民族压迫都势必引起广大人民群众的反抗，而被压迫民族的一切反抗趋势，都是民族起义。

列宁：《论对马克思主义的讽刺和“帝国主义经济主义”》（一九一六年八——十月），《列宁全集》第二十三卷第五十五页

反对帝国主义列强的民族战争不仅是可能的和可以设想的，而且是不可避免的，进步的、革命的。

列宁：《论尤尼乌斯的小册子》（一九一六年七月），《列宁全集》第二十二卷第三○五页

社会主义革命不会仅仅是或主要是每一个革命无产者反对本国资产阶级的斗争。不会的，这个革命将是受帝国主义压迫的一切殖民地、一切国家和一切附属国反对国际帝国主义的战争。

列宁：《在全俄东部各民族共产党组织第二次代表大会上的报告》（一九一九年十一月），《列宁全集》第三十卷第一三七页

社会革命只能在各先进国无产阶级为反对资产阶级而进行的国内战争已经同不发达的、落后的和被压迫的民族所掀起的一系列民主革命运动（其中包括民族解放运动）联合起来的时代中进行。

列宁：《论对马克思主义的讽刺和“帝国主义经济主义”》（一九一六年八～十月），《列宁全集》第二十三卷第五十四页

现在的帝国主义战争是两大强国集团的帝国主义政治的继续，而这种政治是由帝国主义时代各种关系的总和所产生和培植的。但是这个时代又必然要产生和培植反对民族压迫的政治和无产阶级反对资产阶级的政治，因此也就可能并且必然会有：第一、革命的民族起义和战争；第二、无产阶级反对资产阶级的战争和起义；第三、这两种革命战争的汇合等等。

列宁：《无产阶级革命的军事纲瓴》（一九一六年九月），《列宁选集》一九六五年版第二卷第八七九页

现在重要的不是什么五十分之一或百分之一的小民族在社会主义革命以前能不能获得解放，而是在帝国主义时代，无产阶级由于客观原因分成两大国际阵营，其中之一已被大国资产阶级的残羹剩饭（顺便指出，也由于对小民族的双重或三重的剥削）所腐蚀，而另一阵营不解放小民族，不用反对沙文主义的精神，即反对兼并而-拥护“自决”的精神教育群众，自己是不能得到解放的。

列宁：《关于自决问题的争论总结》（一九一六年七月），《列宁全集》第二十二卷第三三七～三三八页

毫无疑问，任何民族运动都只能是资产阶级民主性质的，因为落后国家的主要居民群众是农民，而农民是资产阶级资本主义关系的代表。无产阶级政党（一般地说如果它在这种国家里能够产生的话）如果不同农民运动发生一定的关系，不在实际上支持农民运动，而要在这些落后国家里实行共产主义的策略和共产主义的政策，那就是空想。

列宁：《共产国际第二次代表大会：民族和殖民地问题委员会的报告》（一九二○年七月），《列宁全集》第三十一卷第二一一页

必须特别援助落后国家中反对地主、反对大土地占有制、反对各种封建主义现象或封建主义残余的农民运动，竭力使农民运动具有最大的革命性，并且使西欧共产主义无产阶级与东方各殖民地和一般落后国家的农民革命运动之间实现尽可能紧密的联盟。

列宁；《民族和殖民地问题提纲初稿》（一九二○年六月），《列宁全集》第三十一卷第一二九页

红军所作的一切，它所进行的斗争和它取得胜利的历史，对东部各族人民会有巨大的世界意义。它将向东部各族人民表明：尽管这些民族非常弱小，尽管欧洲压迫者在斗争中运用了最优良的武器和战术，似乎拥有不可战胜的力量，但是被压迫民族所进行的革命战争一旦把千百万劳动者和被剥削者真正唤醒，就会有极大的本领，就能创造奇迹。

列宁：《在全俄东部各民族共产党组织第二次代表大会上的报告》（一九一九年十一月），《列宁全集》第三十卷第一三一页

有人仍然把殖民地国家的革命运动看做是一种无足轻重的和非常平和的民族运动。但事实并不如此。从二十世纪初叶开始，在这方面已经发生了很大的变化：实际上占世界人口绝大多数的千千万万人民，现在已经作为独立的、积极的革命因素出现了。十分明显，在未来的世界革命的决战中，占世界人口多数的人民的运动，最初是为争取民族的解放，将来一定会转而反对资本主义和帝国主义，它所起的革命作用．也许比我们所希望的要大得多。……虽然他们现在还很落后，但他们一定金在世界革命的下一个阶段中起非常巨大的革命作用。．

列宁：《共产国际第三次代表大会：关于俄共的策略的报告》（一九二一年七月），《列宁全集》第三十二卷第四六八——四六九页

当机会主义者还在拚命赞美“社会和平”，拚命鼓吹在“民主制度”下可以避免风暴的时候，极大的世界风暴的新泉源已在亚洲涌现出来了。继俄国革命之后，发生了土耳其、波斯和中国的革命。我们现在正处在这些风暴盛行及其“反转来影响”欧洲的时代。不管各种“文明”豺狼切齿痛恨的伟大的中华民国命运如何，但是，世界上任何力量也不能在亚洲恢复旧的农奴制度，也不能铲除亚洲国家和半亚洲国家人民群众的英勇的民主精神。

列宁：《马克思学说的历史命运》（一九一三年三月），《列宁选集》一九六五年版第二卷第三七四页

斗争的结局归根到底取决于这一点：俄国、印度、中国等等构成世界人口的绝大多数。正是这大多数的人口，最近几年来也非常迅速地卷入争取自身解放的斗争中，所以在这个意义上讲来，世界斗争的最终解决将会如何，是不能有丝毫怀疑的。在这个意义上讲来，社会主义的最后胜利是完全和绝对有保证的。

列宁；《宁肯少些，但要好些》（一九二三年三月），《列宁选集》一九六五年版第四卷第七四六——七四七页

整个欧洲的当权势力，整个欧洲的资产阶级，都是与中国所有一切中世纪反动势力实行联盟的。

但整个年轻的亚洲，即亚洲数亿劳动者，有各文明国家里的无产阶级做他们的可靠的同盟者。世界上没有任何力量能阻止无产阶级的胜利，他们一定能把欧洲各国人民和亚洲各国人民一同解放出来。

列宁：《落后的欧洲和先进的亚洲》（一九一三年五月），《列宁全集》第十九卷第八十三页

如果欧美工人的反资本斗争不把被资本压迫的千百万“殖民地”奴隶最紧密地全部团结起来，那末先进国家的革命运动事实上只不过是一场骗局。

列宁：《共产国际第二次代表大会》（一九二○年八月），《列宁全集》第三十一卷第二三八页

历史的辩证法是这样的：弱小民族是反帝斗争中的一个独立因素，是帮助反帝的真正力量即社会主义无产阶级登上舞台的一种酵母、霉菌。

列宁：《关于自决问题的争论总结》（一九一六年七月），《列宁全集》

第二十二卷第三五二页世界史上的明天，将是这样的一个日子，那时已经被唤醒的、受帝国主义压迫的各民族就要完全苏醒过来，他们争取自己解放的长期的艰苦的决战就要开始了。

列宁：《关于民族或“自治化”问题》（一九二二年十二月），《列宁全集》第三十六卷第六三四页

民族自决的口号同样必须同资本主义的帝国主义时代联系起来。我们不赞成保持原状，不赞成逃避大规模战争的庸俗的空想。我们主张进行革命斗争反对帝国主义即资本主义。

列宁：《和平问题》（一九一五年七——八月），《列宁全集》第二十一卷第二七一页

必须向一切国家、特别是落后国家的最广大的劳动群众不断地说明和揭露帝国主义列强一贯进行的欺骗，帝国主义列强打着建立政治上独立的国家的幌子，来建立在经济、财政和军事方面都完全依赖于它们的国家；在目前国际形势下，除建立苏维埃共和国联盟以外，附属的和弱小的民族别无生路。

列宁：《民族和殖民地问题提纲初稿》（一九二○年六月），《列宁选集》一九六五年版第四卷第二九三——二九四页

――★――

十月革命开辟了一个新时代，即在世界各被压迫国家中、在和无产阶级结成联盟并在无产阶级领导下进行的殖民地革命的时代。

斯大林：《十月革命的国际性质》（一九二七年十一月），《斯大林全集》第十卷第二○六页

十月革命结束了旧的资产阶级的民族解放运动，开辟了被压迫民族工人和农民的新的社会主义运动的纪元，这个运动的目的在于反对一切压迫（也包括民族压迫），反对“自己的”和异族的资产阶级政权，反对整个帝国主义。

斯大林：《十月革命和民族问题》（一九一八年十一月），《斯大林全集》第四卷第一四六页

殖民地和附属国的革命觉醒预示着世界帝国主义的末日。

斯大林：《联共（布）第十五次代表大会：中央委员会的政治报告》（一九二七年十二月），《斯大林全集》第十卷第二四二页

附属国和殖民地国家被压迫民族所进行的反帝革命斗争是他们摆脱压迫和剥削的唯一道路。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一二七页

列宁在这方面的新贡献在于：

（甲）他把这些思想集合成为一个关于帝国主义时代民族殖民地革命学说的严整体系；

（乙）他把民族殖民地问题和推翻帝国主义的问题联系起来；

（丙）他宣布民族殖民地问题是总的国际无产阶级革命问题的一个组成部分。

斯大林；《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第九十页

帝国主义战争表明，近几年来的革命实践也再次证实——

（一）民族问题和殖民地问题是同摆脱资本政权问题分不开的；

（二）帝国主义（资本主义的最高形式）不在政治上和经济上奴役没有充分权利的民族和殖民地就不能生存；

（三）没有充分权利的民族和殖民地不推翻资本政权就不能获得解放；

（四）没有充分权利的民族和殖民地不摆脱帝国主义的压迫，无产阶级的胜利就不能巩固。

斯大林：《论民族问题的提法》（一九二一年五月），《斯大林全集》第五卷第四十五页

民族问题的基础，它的内在实质仍然是农民问题，这也是毫无疑义的。这也就说明农民是民族运动的主力军，没有农民这支军队，就没有而且也不可能有声势浩大的民族运动。所谓民族问题实质上是农民问题，正是指这一点说的。

斯大林：《论南斯拉夫的民族问题》（一九二五年四月），《斯大林全集》第七卷第六十一页

共产主义的任务就是要打破东方被压迫民族数百年来的沉睡，用革命的解放精神来感染这些国家的工人和农民，．唤起他们去反对帝国主义，从而使世界帝国主义失去它的“最可靠的”后方，失去它的“取之不尽的”后备力量。

斯大林：《不要忘记东方》（一九一八年十一月），《斯大林全集》第四卷第一五三页

过去，人们总是把民族解放运动看成是殖民地和附属国内一切民族力量即从最反动的资产者起到最革命的无产者止的一条全面性的战线。现在，在民族资产阶级分裂为革命的一翼和反革命的一翼以后，民族运动的面貌就有了一些改变。除了民族运动的革命分子以外，从资产阶级当中还产生出妥协分子和反动分子；这些人宁愿和帝国主义勾结而不愿为本国的解放事业奋斗。

因此，殖民地国家内共产主义者的任务就是：和资产阶级中的革命分子，而首先是和农民结合起来，反对帝国主义同“本国的”资产阶级中的妥协分子结成的联盟，以便在无产阶级领导下为摆脱帝国主义的桎梏进行真正的革命斗争。

斯大林：《俄共（布）第十四次代表会议的工作总结》（一九二五年五月），《斯大林全集》第七卷第八十九——九十页

应当怎样理解在殖民地革命的第一阶段和民族资产阶级结成的统一，战线呢？……统一战线只有在这种情况下、只有在这种条件下才有革命的意义，即它不妨碍共产党进行自己独立的政治工作和组织工作，把无产阶级组织成独立的政治力量，发动农民反对地主，公开组织工农革命，从而为无产阶级获得领导权准备条件。

斯大林：《国际形势和保卫苏联》（一九二七年八月），《斯大林全集》第十卷第十六页

安然剥削和压迫殖民地和附属国的时代已经过去了。

殖民地和附属国的解放革命的时代，这些国家的无产阶级觉醒的时代，无产阶级在革命中掌握领导权的时代已经到来了。

斯大林：《十月革命的国际性质》（一九二七年十一月），《斯大林全集》第十卷第二○七～二○八页

只有在无产阶级善于把自己的革命斗争同没有充分权利的民族和殖民地劳动群众的解放运动结合起来反对帝国主义者政权和争取无产阶级专政的情况下，世界无产阶级革命的胜利才能认为有保证。

斯大林：《论民族问题的提法》（一九二一年五月），《斯大林全集》第五卷第四十六页

发达的国家的无产阶级运动和殖民地民族解放运动的利益，要求把这两种革命运动结合成一条反对共同的敌人、反对帝国主义的共同的战线；

如果不建立并巩固共同的革命战线，那末发达的国家中的工人阶级就不能胜利，被压迫民就不能从帝国主义的桎梏下解放出来；

如果压迫民族的无产阶级不直接而坚决地援助被压迫民族的解放运动来反对“本国的”帝国主义，那末就不可能建立共同的革命战线，因为“压迫其他民族的民族是不能自由的”（恩格斯）。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一二七页

民族问题只有和无产阶级革命相联系并在无产阶级革命的基础上才能得到解决，西方革命必须同殖民地和附属国反帝解放运动结成革命的联盟才能取得胜利：民族问题是无产阶级革命总问题的一部分，是无产阶级专政问题的一部分。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一二四页

帝国主义就是对极广大的殖民地和附属国内十多亿居民施行最无耻的剥削和最残忍的压迫≯榨取超额利润就是这种剥削和压迫的目的。可是，帝国主义在剥削这些国家时不得不在那里敷设铁路，设立工厂，建立工商业中心。无产者阶级的出现，本地知识分子的产生，民族意识的觉醒，解放运动的加强，就是这个“政策”的不可避免的结果。所有一切殖民地和附属国内革命运动的加强都明显地证明了这一点。这个情况对于无产阶级所以重要，就因为它根本破坏资本主义的阵地，把殖民地和附属国虫帝国主义的后备军变为无产阶级革命的后备军。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第六十六页

在资本主义国家现今革命运动的条件下，在外国军队直接入境可能引起许多抗议和冲突的时候，干涉已带有比较圆滑的性质和比较隐蔽的形式。帝国主义在现今的条件下进行干涉，偏重于采取在附属国内组织内战的办法，采取资助反革命势力反对革命的办法，采取在精神上和财政上支持其中国走狗反对革命的办法。

斯大林：《论中国革命的前途》（一九二六年十一月），《斯大林全集》第八卷第三二三页

私有制和资本必然使人们离散，燃起民族纷争，加强民族压迫，而集体所有制和劳动却必然使人们接近，去除民族纷争，消灭民族压迫。没有民族压迫，资本主义的存在是不可思议的，同样，没有被压迫民族的解放，没有民族自由，社会主义的存在也是不可思议的。

斯大林；《论党在民族问题方面的当前任务》（一九二一年二月），《斯大林全集》第五卷第十七页

殖民地国家是帝国主义的基本后方。这个后方的革命化不会不摧毁帝国主义，这不仅因为帝国主义将失去后方，而且因为东方的革命化必然会在促使西方革命危机尖锐化方面起决定性的作用。

斯大林：《关于东方革命运动》（一九二五年七月），《斯大林全集》第七卷第一九二页

在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一和优点之一。

斯大林：《论中国革命的前途》（一九二六年十一月），《斯大林全集》第八卷第三二六页


十、反对修正主义

最高指示

修正主义是一种资产阶级思想。修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。在现在的情况下，修正主义是比教条主义更有害的东西。我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。

毛主席：《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月），第二十～二十一页

――★――

1848年以来，在全欧洲大陆上流行着一种特殊的病症，即议会迷，染有这种病症的人就变成幻想世界的俘虏，失去一切理智、一切记忆，失去对外界世俗事物的一切理解……

马克思：《路易·波拿巴的雾月十八日》（一八五一年十二月～一八五二年三月），《马克思恩格斯全集》第八卷第一八七页

现在也还有这样一些人，他们从不偏不倚的高高在上的观点向工人鼓吹一种凌驾于一切阶级对立和阶级斗争之上的社会主义，这些人如果不是还需要多多学习的新手，就是工人的最凶恶的敌人，披着羊皮的豺狼。

恩格斯：《“英国工人阶级状况”一八九二年德文第二版序言》（一八九二年七月），《马克思恩格斯全集》第二十二卷第三七三页

这是些小资产阶级的代表，他们满怀恐惧地声明，无产阶级被自己的革命地位所推动，可能“走得太远”。不是采取坚决的政治上的反对立场，而是全面地和解；不是对政府和资产阶级作斗争，而是企图争取他们，说服他们；不是猛烈地反抗从上面来的迫害，而是逆来顺受，并且承认惩罚是罪有应得。一切历史地必然发生的冲突都被解释为误会，而一切争论都以大体上我们完全一致这样的断语来结束。

马克思恩格斯：《给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信》（一八七九年九月），《马克思恩格斯全集》第十九卷第一八七页

制定一个原则性纲领……这就是在全世界面前树立起一些可供人们用以判定党的运动水平的界碑。

拉萨尔派的领袖们之所以跑来靠拢我们，是因为他们为形势所迫。如果一开始就向他们声明决不会拿原则来做买卖，那末他们就只好满足于一个行动纲领或共同行动的组织计划了。

马克思：《给威·白拉克的信》（一八七五年五月）《马克思恩格斯全集》第十九卷第十三～十四页

为了眼前暂时的利益而忘记根本大计，只图一时的成就而不顾后果，为了运动的现在而牺牲运动的未来，这种做法可能也是出于“真诚的”动机。但这是机会主义，始终是机会主义，而且“真诚的”机会主义也许比其他一切机会主义更危险。

恩格斯：《一八九一年社会民主党纲领草案批判》（一八九一年六月），《马克思恩格斯全集》第二十二卷第二七四页

近来，社会民主党的庸人又是一听到无产阶级专政就吓得大喊救命。先生们，你们想知道无产阶级专政是什么样子吗？请看看巴黎公社吧。这就是无产阶级专政。

恩格斯：《“法兰西内战”一书导言》（一八九一年三月），《马克思恩格斯全集》第二十二卷第二二九页

无产阶级的运动必然要经过各种发展阶段；在每一个阶段上都有一部分人停留下来，不再前进。

恩格斯：《致奥·倍倍尔》（一八七三年六月），《马克思恩格斯书信选集》一九六二年版第三一五页

根据我们的已经由长期的实践所证实的看法，宣传上的正确策略并不在于常常从敌方把个别人物和成批的成员争取过来，而是在于影响还没卷入运动的广大群众。自己从荒地上争取到的一个新人，要比十个总是把自己的错误倾向的根子带到党内来的拉萨尔派倒戈分子更为宝贵。

恩格斯：《致奥·倍倍尔》（一八七三年六月），《马克思恩格斯书信选集》一九六二年版第三一二～三一三页

无产阶级的发展，无论在什么地方总是在内部斗争中实现的……。在可能团结一致的时候，团结一致是很好的，但还有高于团结一致的东西。谁要是象马克思和我那样，一生中对冒牌社会主义者所作的斗争比对其他任何人所作的斗争都多（因为资产阶级我们只把它当做一个阶级来看待，几乎从来没有去和资产者个人交锋），那他对不可避免的斗争的爆发也就不会感到十分烦恼了。

恩格斯：《致奥·倍倍尔》（一八八二年十月），《马克思恩格斯书信选集》一九六二年版第三九四页

不要让“团结”的叫喊把自己弄糊涂了。那些口头上喊这个口号喊得最多的人，恰好是煽动分裂的罪魁；现在瑞士汝拉山区的巴枯宁派就是如此：他们是一切分裂的发动者，可是叫喊团结比叫喊什么都厉害。……最大的宗派主义者、争论成性者和恶徒，在一定的时机会比一切人都更高声地叫喊团结。

恩格斯：《致奥·倍倍尔》（一八七三年六月），《马克思恩格斯书信选集》一九六二年版第三一三页

自然，任何党的领导都希望看到成功，这是很好的。但是在某些情况下，需要有勇气为了更重要的事情而牺牲一时的成功。尤其是象我们这样的政党，它的最后的成功是绝对不成问题的，它在我们这一生中并且在我们眼前已获得了如此巨大的发展，所以它决不是始终无条件地需要一时的成功的。

恩格斯：《致奥·倍倍尔》（一八七三年六月），《马克思恩格斯书信选集》一九六二年版第三一四页

――★――

机会主义和社会沙文主义的经济基础是一个，那就是人数很少的特权工人阶层和小资产阶级的利益：捍卫自己的特权地位，捍卫从“本”民族的资产阶级靠掠夺异族、靠大国优越地位等而攫取的利润中分一点油水的“权利”。

列宁：《社会主义与战争》（一九一五年七——八月），《列宁选集》一九六五年版第二卷第六五五页

机会主义者客观上是资产阶级的政治队伍，是资产阶级影响的传播者，是资产阶级在工人运动中的代理人。……

……机会主义不是偶然的现象，不是个别人物的罪孽、疏忽和叛变，而是整个历史时代的社会产物。

列宁：《第二国际的破产》（一九一五年五——六月），《列宁全集》第二十一卷第二二三～二二四页

社会沙文主义者（普列汉诺夫和谢德曼之流）和社会和平主义者（屠拉梯和考茨基）原则上的一致性也就在于，不管前者或后者，客观上都是帝国主义的奴才，不过一部分人为帝国主义“效劳”是用“保卫祖国”这个概念来粉饰帝国主义战争，另一部分人为同一个帝国主义效劳是用空谈民主和约来粉饰正在酝酿中和准备中的帝国主义和约。

这两类奴才或者说这两种色彩的奴才，帝国主义资产阶级都是需要的，他们既需要普列汉诺夫之流用“打倒侵略者”的口号来煽动群众继续进行屠杀，也需要考茨基之流用歌颂和平的靡靡之音来安慰怨气冲天的群众。

列宁：《世界政治的转变》（一九一七年一月），《列宁全集》第二十三卷第二七三页

资产阶级需要的是这样的奴才，他们能得到一部分工人的信任，用可以走改良主义道路的言论给资产阶级脸上贴金，用这种言论来蒙蔽人民的眼睛，胡吹改良主义道路的美妙和可能性，使人民脱离革命。

列宁：《论第三国际的任务》（一九一九年七月），《列宁全集》第二十九卷第四六五页

机会主义者是反对无产阶级革命的资产阶级分子。这些人在和平时期呆在工人政党内部，偷偷做着资产阶级的工作，而在危机时期，立刻就成为联合一致的整个资产阶级的（从保守的到最激进的和民主--的，从自由主义的到宗教的和僧侣的）公开同盟者。

机会主义是在几十年的“和平”时期培植起来的，它采取秘密的方式，迎合革命工人，盗用他们的马克思主义术语，避开一切鲜明的原则性的界限。容许这种机会主义在自己队伍内存在的政党，是第二国际时代类型的社会党。

列宁：《以后怎么办？》（一九一五年一月），《列宁全集》第十一卷第九十一页

在发达的资本主义国家中，革命工人运动受到阻碍的一个主要原因就是：资本家拥有殖民地，获得财政资本的超额利润等等，因此能够在国内培养一个比较广泛、比较稳定而人数又不多的工人贵族阶层。工人贵族享有较高的工资待遇，具有最浓厚的狭隘的行会习气以及小市民的和帝国主义的偏见。

列宁：《关于共产国际第二次代表大会的基本任务的提纲》（一九二○年七月），《列宁全集》第三十一卷第一六九页

历史上常有这种情形：当那些在被压迫阶级中素享盛名的革命领袖一旦逝世以后，他们的敌人便企图窃取他们的名字来欺骗被压迫阶级。

列宁：《帝国主义和社会主义运动中的分裂》，（一九一六年十月），《列宁全集》第二十三卷第一一七页

机会主义是我们的主要敌人。工人运动中的上层分子的机会主义，不是无产阶级的社会主义，而是资产阶级的社会主义。事实证明：由工人运动内部的机会主义派别活动家来维护资产阶级，比资产者亲自出马还好。工人要不是由他们来领导，资产阶级的统治就无法维持了。

列宁：《共产国际第二次代表大会》（一九二○年七月），《列宁全集》第三十一卷第二○三页

一部分工人，一部分工人代表，往往被表面上的让步所欺骗。于是修正主义者就宣布阶级斗争学说已经“过时”，或者开始实行事实上已抛弃阶级斗争的政策。资产阶级策略上的转折，使修正主义在工人运动中间猖狂起来，往往把工人运动内部的分歧弄成公开的分裂。

列宁：《欧洲工人运动中的分歧》（一九一○年十二月），《列宁全集》第十六卷第三五○页

马克思主义在理论上的胜利，逼得它的敌人装扮成马克思主义者，历史的辩证法就是如此。

列宁：《马克思学说的历史命运》（一九一三年三月），《列宁全集》第十八卷第五八三页

考茨基把马克思主义中能为自由主义者，能为资产阶级接受的东西（对中世纪制度的批评，资本主义特别是资本主义民主在历史上的进步作用）拿来，而把马克思主义中不能为资产阶级接受的东西（无产阶级为消灭资产阶级而对它采用的革命暴力）抛弃、抹杀和隐瞒起来。正因为这样，不管考茨基的主观信念怎样，他的客观地位必然使他成为资产阶级的奴才。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六五○页

马克思主义的词句在我们这个时代已经成为完全背弃马克思主义行为的挡箭牌了；要成为马克思主义者，就必须揭穿第二国际领袖们的“虚伪的马克思主义”，必须正视社会主义中两派的斗争，必须充分考虑这个斗争的问题。

列宁：《英国的和平主义和英国的不爱理论》（一九一五年六月），《列宁全集》第二十一卷第二四三页

机会主义者的典型特征就是：迁就一时的情绪，不能反对风行一时的东西，政治上目光短浅，毫无气节。机会主义就是为了党的短暂的、一时的、次要的利益而牺牲党的长远的根本的利益。

列宁：《事后聪明的俄国激进派！》（一九○六年十月），《列宁全集》第十一卷第二二二页

谈到和机会主义作斗争的时候，决不应当忘记整个现代机会主义在各个方面所表现出来的特征：模棱两可，含糊不清，不可捉摸。机会主义者按其本性来说总是回避明确地肯定地提出问题，企图找出一种合力，在两种互相排斥的观点之间象游蛇一样回旋，力图既“同意”这一观点，又“同意”另一观点，把自己的不同意见归结为小小的修正、怀疑、善良天真的愿望等等。

列宁：《进一步，退两步》（一九○四年二——五月），《列宁全集》第七卷第三九九页

临时应付，迁就眼前的事变，迁就微小的政治变动，忘记无产阶级的根本利益，忘记整个资本主义制度、整个资本主义演变的基本特点，为谋取实际的或可以设想的一时的利益而牺牲无产阶级的根本利益，——这就是修正主义的政策。

列宁：《马克思主义和修正主义》（一九○八年四月），《列宁全集》第十五卷第十九页

他们有机会主义倾向，也就是说，他们为了眼前的利益，为了似是而非的“迁就”暂时的情绪、状况和关系的可能性，而忘记了无产阶级的长远的、主要的、根本的利益。

列宁：《普列汉诺夫同志是怎样论述社会民主党的策略的？》（一九○六年五月），《列宁全集》第十卷第四三七页

当我们产生意见分歧的时候就来钻空子，这就是那些蠢货和坏蛋惯用的伎俩，他们没有能力同我们进行面对面的争辩，只好施诡计，搞阴谋，耍无赖。

列宁：《给印涅萨·阿尔曼德》（一九一六年十二月），《列宁全集》。第三十五卷第二四九页

资产阶级民主派的最新的变种——机会主义者和修正主义者也是这样看的，他们渴望建立一个通过改良、通过阶级合作而走和平道路的统一的民主的大党。

列宁：《革命青年的任务》（一九○三年九月），《列宁全集》第七卷第三十九页

机会主义和社会沙文主义的思想政治内容是一个，那就是用阶级合作代替阶级斗争，放弃革命的斗争手段，帮助“本国”政府渡过难关，而不利用它的困难进行革命。

列宁：《社会主义与战争》（一九一五年七——八月），《列宁选集》一九六五年版第二卷第六五五页

如果把阶级斗争局限于议会斗争，或者认为议会斗争是最高的、决定性的、支配着其余一切斗争形式的斗争，那就是实际上转到资产阶级方面去而反对无产阶级。

列宁：《立宪会议选举和无产阶级专政》（一九一九年十二月），《列宁全集》第三十卷第二四一页

只有坏蛋或者傻瓜才会认为，无产阶级应当首先利用资产阶级压迫下和雇佣奴隶制压迫下进行的投票方式取得多数，然后才去夺取政权。这是绝顶的愚蠢或绝顶的虚伪，这是用旧制度旧政权下的投票来代替阶级斗争和革命。

列宁：《向意大利、法国和德国的共产党人致敬》（一九一九年十月），《列宁全集》第三十卷第四十页

资产阶级的议会是别人的机构，是资产阶级压迫无产者的工具，是敌对阶级即剥削者少数的机构。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十——十一月），《列宁选集》一九六五年版第三卷第六五四页

应当进行革命斗争来争取强有力的议会，而不是在软弱无力的“议会”中争取革命。现在在俄国如果没有革命的胜利，那末“议会”（国家杜马或类似的东西）中的全部胜利都等于零，甚至比零还糟，因为假象会蒙住眼睛。

列宁：《给安·瓦·卢那察尔斯基》（一九○五年十月），《列宁全集》第三十四卷第三五八页

伯恩施坦主义者过去和现在接受马克思主义都是把马克思主义直接革命的一面除外的。他们不是把议会斗争看作专门适用于一定历史时期的一种斗争手段，而是看作主要的、几乎是唯一的斗争形式，因而也就不需要“暴力”、“夺取”、“专政”了。

列宁：《立宪民主党人的胜利和工人政党的任务》（一九○六年三月），《列宁全集》第十卷第二一九页

当伟大的革命家在世时，压迫阶级总是不断迫害他们，以最恶毒的敌意、最疯狂的仇恨、最放肆的诽谤对待他们的学说。在他们逝世以后，便企图把他们变为无害的神象，即所谓把他们偶象化，赋予他们的名字某种荣誉，以便“安慰”和愚弄被压迫阶级，同时却阉割革命学说的内容，磨灭它的革命锋芒，把它庸俗化。现在资产阶级和工人运动中的机会主义者在对马克思主义作这种“修琢”的事情上正一致起来。他们忘记、抹杀和歪曲这个学说的革命方面，革命精神，把资产阶级可以接受或者似乎可以接受的东西放在第一位来加以颂扬。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第一六五页

把马克思主义改为机会主义的时候，用折衷主义冒充辩证法是最容易欺骗群众的。这样能使人感到一种似是而非的满足，似乎考虑到了过程的一切方面，发展的一切趋势，一切相互矛盾的影响等等，但实际上并没有对社会发展过程做出任何完整的革命的解释。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第一七九页

资产阶级用武装镇压无产阶级，这是现代资本主义社会的一个最重大、最基本和最重要的事实。面对这样的事实，有人竟劝告革命社会民主党人提出“废除武装”的“要求”！这就等于完全拒绝阶级斗争的观点，放弃一切革命的念头。我们的口号应当是：武装无产阶级，以便战胜和剥夺资产阶级，解除这个阶级的武装。

列宁：《无产阶级革命的军事纲领》（一九一六年九月），《列宁选集>》一九六五年版第二卷第八八○页

马克思主义者和无政府主义者不同，它承认争取改良的斗争，即承认在统治阶级仍然掌握政权的情况下，为争取改善劳动者状况的斗争。但同时，马克思主义者又坚决反对直接间接地把工人阶级的意向和活动局限于改良范围内的改良主义者。改良主义是资产阶级对工人的欺骗，因为只要资本的统治还存在，尽管实行个别改良，工人总还是雇佣奴隶。

列宁：《马克思主义和改良主义》（一九一三年九月），《列宁全集》第十九卷第三七二页

意识到自己的奴隶地位而与之作斗争的奴隶，是革命家。不意识到自己的奴隶地位而过着默默无言、浑浑噩噩的奴隶生活的奴隶，是十足的奴隶。津津乐道地赞赏美妙的奴隶生活并对和善的好心的主人感激不尽的奴隶是奴才，是无耻之徒。

列宁：《纪念葛伊甸伯爵》（一九○七年六月），《列宁全集》第十三卷第三十六页

凡是以为可以用和平方式使资本家服从大多数被剥削者意志，可以通过和平的、改良主义的道路过渡到社会主义的设想，都不仅是极端的市侩的愚蠢行为，而且是对工人的公然的欺骗，对资本主义的雇佣奴役制的粉饰和对真理的隐瞒。

列宁：《关于共产国际第二次代表大会的基本任务的提纲》（一九二○年七月），《列宁选集》一九六五年版第四卷第三一二页

我们如果愿意仍然成为社会主义者，就应该到更下层和更低层中间即到真正群众中间去，反机会主义斗争的全部意义和全部内容就在于此。我们只有揭穿机会主义者和社会沙文主义者实际上出卖群众利益的勾当，揭穿他们维护少数工人暂时享受特权的行为，揭穿他们传播资产阶级思想和影响的做法以及揭穿他们实际上是资产阶级的同盟者和代理人，我们才能教育群众认识自己的真正政治利益，教育他们利用帝国主义战争打打停停的漫长而痛苦的动荡过程，来为社会主义和革命进行斗争。

列宁：《帝国主义和社会主义运动中的分裂》（一九一六年十月），《列宁全集》第二十三卷第一○八页

这就是我的命运。连续不断的战斗——反对政治上的各种愚蠢思想和庸俗见解，反对机会主义等等。

这是从1893年开始的。庸人们的仇视就是由此而来的。但是，我无论如何不会抛弃这个命运去同庸人们讲“和平”。

列宁；《给印涅萨·阿尔曼德》（一九一六年十二月），《列宁全集》第三十五卷第二四八页

准备无产阶级获得胜利的必要条件之一，就是进行长期的、顽强的和无情的斗争，去反对机会主义、改良主义、社会沙文主义以及诸如此类的资产阶级影响和思潮。这些影响和思潮是不可避免的，因为无产阶级是在资本主义环境中行动的。不进行这种斗争，不预先完全战胜工人运动中的机会主义，就根本谈不上无产阶级专政。

列宁；《立宪会议选举和无产阶级专政》（一九一九年十二月），《列宁全集》第三十卷第二四三——二四四页

抛弃一切调和主义分子、“观点捉摸不定的”人和犹豫分子！！宁要好梨一个，不要烂梨一筐。积极肯干和忠心耿耿的人即使只有两三个，也比十个暮气沉沉的人强。

列宁：《给伊·瓦·巴布什金》（一九○三年一月），《列宁全集》第三十四卷第一二九页

工人阶级不进行无情的战斗，来反对这种叛徒行径、这种没有气节、向机会主义献媚、从理论上把马克思主义空前庸俗化的行为，便不能实现它的世界革命的目的。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六三七页

如果以为在比较深刻的，严重的革命中，可以简简单单地用多数和少数的关系来解决问题，那就是最大的愚蠢，就是庸俗的自由主义者的最愚蠢的偏见，就是欺骗群众，就是向群众隐瞒明显的历史真理。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六六一页

反对社会主义的叛徒，反对改良主义和机会主义，——这条政治路线在一切斗争领域中都可以推行而且应当推行。这样做了，我们就能争取到工人群众。而无产阶级先锋队即集中的马克思主义的政党，就能同工人群众一起，稳稳地把人民引向战无不胜的无产阶级专政，引向无产阶级民主以代替资产阶级民主，引向苏维埃共和国，引向社会主义制度。

列宁：《向意大利、法国和德国的共产党人致敬》（一九一九年十月），《列宁全集》第三十卷第四十三页

统一，这是伟大的事业和伟大的口号！但是，工人事业所需要的是马克思主义者的统一，而不是马克思主义者同反对和歪曲马克思主义的人的统一。

列宁：《统一》（一九一四年四月），《列宁全集》第二十卷第二二六页

同机会主义者统一，事实上就是让工人阶级服从“本”民族的资产阶级，就是同资产阶级结成联盟来压迫异族和争夺大国特权，就是分裂全世界的革命无产阶级。

列宁：《社会主义与战争》（一九一五年七～八月），《列宁选集》一九六五年版第二卷第六五五～六五六页

现在，不坚决同机会主义决裂，不向群众说明机会主义失败的必然性，就不可能完成社会主义的任务，就不可能实现工人的真正国际主义的团结。

列宁：《战争和俄国社会民主党》（一九一四年九月），《列宁全集》第二十一卷第十五页

凡希望真正统一的人，都应该帮助实现大多数觉悟工人的意志。

凡帮助少数人破坏大多数觉悟工人的意志的人，不管他喊统一喊得多么响亮，总是最恶毒的分裂分子！

列宁：《工人的统一和选举》（一九一二年九月），《列宁全集》第三十六卷第一七八页

目前共产主义运动中的左倾学理主义错误同右倾学理主义（即社会沙文主义和考茨基主义）错误比较起来，其危害性和严重性不及后者的千分之一。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二七○页

鹰有时可能比鸡飞得低，但是鸡却永远飞不到鹰那么高！

列宁：《沃伊诺夫（安·瓦·卢那察尔斯基）论党同工会的关系一书的序言》（一九○七年十一月），《列宁全集》第十三卷第一五一页

政治上的谩骂往往掩盖着谩骂者的毫无思想原则、束手无策、软弱无力、恼人的软弱无力。

列宁：《谩骂的政治意义》（一九一四年六月），《列宁全集》第二十卷第三八三页

不回答论敌的原则性的论据，硬给论敌扣上“激动”的帽子，这不是争论，而是谩骂。

列宁：《对彼·马斯洛夫的“答复”的几点意见》（一九－○八年十～十一月），《列宁全集》第十五卷第二三一页

把显然愚蠢的思想加到他的论敌身上，然后加以驳斥，这是不大聪明的人惯用的手法。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁全集》第二十八卷第二六九页

在市场上常常可以看到一种情况：那个叫喊得最凶的和发誓发得最厉害的人，正是希望把最坏的货物推销出去的人。

列宁：《工人的统一和知识分子的“派别”》（一九一四年五月），《列宁全集》第二十卷第二九四页

――★――

布尔什维克同反布尔什维克流派所进行的斗争是维护列宁主义的原则性斗争；在资本主义条件下，以及一般地说，在敌对阶级存在的条件下，党内矛盾和分歧是不可避免的；在上述条件下，无产阶级政党只有克服这些矛盾才能得到发展和巩固；不同反列宁主义的流派进行原则性的斗争，不战胜它们，我们党就一定会蜕化变质，就象第二国际那些社会民主党没有进行这样的斗争而蜕化变质一样。

斯大林：《关于联共（布）历史教科书》（一九○三七年五月）

转折是一种严重的事情。转折对于那些在党的车子上坐得不稳的人是很危险的。并不是任何人都能在转折时保持平衡的。每当车子转弯的时候，你总会看见有些人从车子上摔下去的。

斯大林：《联共（布）第十五次代表大会：关于中央委员会的政治报告的结论》（一九二七年十二月），《斯大林全集》第十卷第三一八页

在当前政策问题上，在纯属实际性质的问题上，可以而且应该和党内抱有不同想法的人作各种妥协。但是，如果这些问题和原则上的意见分歧有关，则任何妥协、任何“中间”路线都无济于事。在原则性的问题上没有而且不能有“中间”路线。应当成为党的工作基础的不是这些原则，便是另一些原则。原则问题上的“中间”路线是引起思想混乱的“路线”，是掩饰意．觅分歧的“路线”，是使党在思想上蜕化的“路线”，是使党在思想上灭亡的“路线”。

斯大林：《再论我们党内的社会民主主义倾向》（一九二六年十二月），《斯大林全集》第九卷第六页

在某些城市中工人们也跟着修正主义者（德国的机会主义者）走，但这并不是说修正主义者的立场是无产阶级的立场，这并不是说他们不是机会主义者。有一次，连乌鸦也找到了玫瑰花，但这并不是说乌鸦就是夜莺。难怪俗语说：

乌鸦一找到了玫瑰花，

就把自己当作夜莺夸。

斯大林：《略论党内意见分歧》（一九○五年五月），《斯大林全集》第一卷第一一六页

第二国际的英雄们曾经断定说……：在资产阶级民主革命和无产阶级革命之间隔着一道鸿沟，或者至少是一座万里长城，使这两个革命之间隔着一个相当长的间断时期，在这个间断时期中，已经获得政权的资产阶级发展资本主义，而无产阶级则积聚力量，准备反对资本主义的“决斗”。这个间断时期通常是以好几十年来计算的，甚至更长些。几乎用不着证明，这种万里长城“论”在帝国主义环境中是毫无科学根据的，它只是而且只能是资产阶级反革命欲望的掩蔽物和粉饰品。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第八十八页

现在的社会民主主义是资本主义的思想支柱。列宁说得非常对：现在的社会民主党的政客是“资产阶级在工人运动中的真正走狗，是资本家阶级在工人中间的代理人”；他们在“无产阶级同资产阶级的国内战争”中是必然要站“在‘凡尔赛派’方面来反对‘巴黎公社社员’”的。

不消灭工人运动中的社会民主主义，就无法消灭资本主义。

斯大林：《十月革命的国际性质》（一九二七年十一月），《斯大林全集》第十卷第二一一～二一二页

我们不克服我们面前的困难就不能前进。而要克服困难，首先必须战胜右倾危险，首先必须克服右倾，因为右倾阻碍我们和困难作斗争，并企图摧毁我们党为克服困难而斗争的意志。

斯大林：《论联共（布）党内的右倾危险》（一九二八年十月），《斯大林全集》第十一卷第二○二页

右倾机会主义的力量在于小资产阶级的自发势力，在于一般资本主义分子特别是富农对党施行的压力。正因为右倾反映着垂死阶级主要分子的反抗，所以右倾是目前党内的主要危险。

如果不同右倾作坚决斗争，不孤立右倾的领导分子，我们就不能动员党和工人阶级的力量，动员贫农和中农群众的力量去展开社会主义的大规模进攻，……

斯大林：《联共（布）中央委员会向第十六次代表大会的政治报告》（一九三○年六月），《斯大林全集》第十二卷第三一三页

机会主义者惯用的手段就是：借口在实行正确的路线中有过火行为，就来取消这条路线，用机会主义的路线来代替它。同时，布哈林集团的拥护者处心积虑地保持缄默，绝口不提还存在着另一种过火行为，更危险和更有害的过火行为，即同富农结合，迁就农村富裕阶层，用右倾分子的机会主义政策来代表党的革命政策。

斯大林：《论联共（布）党内的右倾》（一九二九年四月），《斯大林全集》第十二卷第八十二页

如果我们在自己的队伍里，在自己的党内，在领导运动和引导无产阶级前进的无产阶级政治参谋部里，容许右倾分子自由存在和自由活动，而右倾分子正在企图涣散党，瓦解工人阶级，使我们的政策适合“苏维埃”资产阶级的口味，从而在我国社会主义建设的困难面前低头，——如果我们容许这一切，那末这将意味着什么呢？这岂不是意味着我们准备逐渐消灭革命，瓦解我国的社会主义建设，逃避困难，把阵地让给资本主义分子吗？

斯大林：《论联共（布）党内的右倾》（一九二九年四月），《斯大林全集》第十二卷第九十四页

反对派联盟的特点是：它虽然事实上是我们党内社会民主主义倾向的表现，事实上在维护机会主义政策，却竭力以革命的词句粉饰自己的行动，竭力“从左面”批评党，竭力穿上“左的”外衣。这因为反对派联盟主要是向共产主义无产者呼吁，而共产主义无产者是全世界无产者中最革命的，他们受过革命传统精神的教育，根本不会倾听明目张胆地从右面来批评党的批评家的话，所以反对派联盟为了推销自己机会主义的货色，就不得不给这种货色贴上革命的标签，它很清楚，只有用这种诡计才能引起革命无产者对它的注意。

斯大林：《关于联共（布）党内的反对派联盟》（一九二六年十月），《斯大林全集》第八卷第二○一页

对托洛茨基主义，哪怕是对已被击溃的和暗藏的托洛茨基主义采取自由主义态度就是糊涂到近乎犯罪，近乎背叛工人阶级。

斯大林：《论布尔什维主义历史中的几个问题》（一九三一年），《斯大林全集》第十三卷第八十九页

乌鸦用孔雀的羽毛来装饰自己……可是，无论乌鸦怎样用孔雀的羽毛来装饰自己，乌鸦毕竟是乌鸦。

斯大林：《伟大的十月社会主义革命二十四周年》（一九四一年十一月）


十一、无产阶级国际主义

最高指示

全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。

毛主席：《致阿尔巴尼亚劳动党第五次代表大会的贺电》（一九六六年十月二十五日）

――★――

全世界无产者，联合起来！

马克思恩格斯：《共产党宣言》（一八四七年十二月——一八四八年一月），一九六四年版第六十一页

同盟的旧口号“人人皆兄弟”，已由公开宣布斗争的国际性的新战斗口号“全世界无产者，联合起来！”所代替。十七年以后，这个口号作为国际工人协会的战斗号角响彻全世界，而今天世界各国斗争着的无产阶级都已把它写到自己的旗帜上。

恩格斯：《关于共产主义者同盟的历史》（一八八五年十月），《马克思恩格斯全集》第二十一卷第二五二页

共产党人同其他无产阶级政党不同的地方只是：一方面，在各国无产者的斗争中，共产党人强调和坚持整个无产阶级的不分民族的共同利益；另一方面，在无产阶级和资产阶级的斗争所经历的各个发展阶段上，共产党人始终代表整个运动的利益。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第三十八页

劳动的解放既不是一个地方的问题，也不是一个民族的问题，而是涉及存在有现代社会的一切国家的社会问题，它的解决有赖于最先进各国在实践上和理论上的合作。

马克思：《协会临时章程》（一八六四年十月），《马克思恩格斯全集》第十六卷第十五页

无产阶级的统治将使它们（各国人民之间的民族孤立性和对立性——编者注）更快地消失。联合的行动，至少是各文明国家的联合的行动，是无产阶级获得解放的首要条件之一。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十五页

既然各国工人的状况是相同的，既然他们的利益是相同的，他们又有同样的敌人，那末他们就应当共同战斗，就应当以各民族的工人兄弟联盟来对抗各民族的资产阶级兄弟联盟。

马克思恩格斯：《论波兰》（一八四七年十一月），《马克思恩格斯全集》第四卷第四一四一二页

过去的经验证明：忽视在各国工人间应当存在的兄弟团结，忽视那应该鼓励他们在解放斗争中坚定地并肩作战的兄弟团结，就会使他们受到惩罚，——使他们分散的努力遭到共同的失败。

马克思：《国际工人协会成立宣言》（一八六四年十月），《马克思恩格斯全集》第十六卷第十三页

我们的利益和我们的任务却是要不间断地进行革命，直到把一切大大小小的有产阶级的统治都消灭掉，直到无产阶级夺得国家政权，直到无产者的联合不仅在一个国家内而且在世界一切占统治地位的国家内都发展到使这些国家的无产者间的竞争停止，至少是直到那些有决定意义的生产力集中到了无产者手里的时候为止。

马克思恩格斯：《中央委员会告共产主义者同盟书》（一八五○年三月），《马克思恩格斯全集》第七卷第二九二页

工人阶级的解放既然要求工人们兄弟般的合作，那末当存在着那种为追求罪恶目的而利用民族偏见并在掠夺战争中洒流人民鲜血和浪费人民财富的对外政策时．他们又怎么能完成这个伟大任务呢？……要他们洞悉国际政治的秘密，监督本国政府的外交活动，在必要时就用能用的一切办法反抗它；在不可能防止这种活动时就团结起来同时揭露它，努力做到使私人关系间应该遵循的那种简单的道德和正义的准则，成为国际关系中的至高无上的准则。

全世界无产者，联合起来！

马克思：《国际工人协会成立宣言》（一八六四年十月），《马克思恩格斯全集》第十六卷第十三～十四页

一方面由于德国工人具有这种有利的地位，另一方面由于英国工人运动具有岛国的特点，而法国工人运动又受到暴力的镇压，所以现在德国工人是处于无产阶级斗争的前列。事变究竟容许他们把这种光荣地位占据多久，这是不能预先断言的。但是，可以相信，只要他们还占据这个地位，他们就能很好地执行这个地位所加给他们的种种责任。要做到这一点，就必须在斗争和鼓动的各个方面都加倍努力。……首先必须维护真正的国际主义精神，这种精神不容许产生任何爱国沙文主义，并且欢迎无产阶级运动中任何民族的新进展。

恩格斯：《“德国农民战争”一八七○年版序言的补充》（一八七四年七月），《马克思恩格斯全集》第十八卷第五六六～五六七页

沉痛的经验使人们认识到，要实现“欧洲各族人民的兄弟同盟”，不能依靠空洞的言词和美好的意愿，而必须通过彻底的革命和流血的斗争；问题不在于欧洲各族人民在一个共和国的旗帜下结成同盟，而在于革命的各族人民结成反对反革命民族的同盟，这种同盟不是在纸上，而只有在战场上才能实现。

恩格斯：《民主的泛斯拉夫主义》（一八四九年二月），《马克思恩格斯全集》第六卷第三二三页

每一个多少有点国际运动经验的人都知道，一旦发生分裂，制造分裂的人或被公认为制造分裂的人始终是工人心目中的罪人。

恩格斯：《一八九一年国际工人代表大会》（一八九○年九月），《马克思恩格斯全集》第二十二卷第八十四页

――★――

资本是一种国际的势力。要战胜这种势力，需要有工人的国际联合和国际友爱。

列宁：《为战胜邓尼金告乌克兰工农书》（一九一九年十二月），《列宁全集》第三十卷第二六○页

只有全世界无产阶级革命才能推翻这种戴王冠的强盗和国际资本的联合势力。

列宁：《巴尔干和波斯的事变》（一九○八年十月），《列宁全集》第十五卷第二○一页

从资本主义过渡到社会主义，需要经过长期的分娩痛苦，经过长时期的无产阶级专政，摧毁一切旧东西，无情地消灭各种形式的资本主义，团结全世界的工人，全世界的工人则应当联合自己的一切力量来保证彻底的胜利。

列宁：《全俄工兵农代表苏维埃第三次代表大会》（一九一八年一月），《列宁全集》第二十六卷第四四二——四四三页

工人的团结，无产阶级国际阶级斗争的团结，较之国界问题即在帝国主义时代尤其经常地要通过战争来重新加以解决的问题，有无比的重要性。

列宁：《“帝国主义和民族自决权”演讲的提纲》（一九一五年十月），《列宁全集》第三十九卷第八四○页

只有无产阶级进行反资产阶级的国际斗争，才能保卫无产阶级的胜利果实，才能给被压迫群众开辟一条通向美好未来的大道。

列宁：《俄国社会民主工党国外支部代表会议》（一九一五年二月），《列宁全集》第二十一卷第一三八页

共产国际在民族和殖民地问题上的全部政策，主要应该是使各民族和各国的无产者和劳动群众为共同进行革命斗争、打倒地主和资产阶级而彼此接近起来。因为只有这种接近，才能保证战胜资本主义，如果没有这一胜利，便不能消灭民族压迫和不平等的现象。

目前的世界政治形势把无产阶级专政提上了日程，……一方面团结各国先进工人的苏维埃运动，另一方面团结殖民地和被压迫民族的一切民族解放运动。

列宁：《民族和殖民地问题提纲初稿》（一九二○年六月），《列宁选集》一九六五年版第四卷第二九○页

1．压迫民族的，特别是所谓大国的社会民主党人，应当要求自决权一被压迫民族分离的权利，同时，不但要在合法的刊物上，而且特别要在秘密刊物上，特别要在战时坚持这种权利。――2．被压迫民族的社会民主党人应当要求被压迫民族的工人，同压迫民族的工人实行最充分的――包括组织上的——联合，而不仅仅是接近。――3．根据这些原则，20世纪各先进国家的，特别是大国的社会民主党人，应当把“工人没有祖国”这个原则放在自己民族政策的首要地位，而同时绝不否认东欧、亚洲和非洲殖民地落后民族的民族解放运动重大的世界历史意义。――4．各国社会民主党人应当坚持的不是联邦制的原则，不是把成立小国当作理想，而是各民族的各种各样的接近，民族的各种分离的害处，民族文化自治的害处，民主集中制的好处，大国和国家联盟的好处。

列宁：《“帝国主义和民族自决权”演讲的提纲》（一九一五年十月），《列宁全集》第三十九卷第八三九——八四○页

各民族完全平等，各民族有自决权，各民族工人溶合起来，——这就是马克思主义教导给工人的民族问题纲领，全世界经验和俄国经验教导给工人的民族问题纲领。

列宁：《论民族自决权》（一九一四年二——五月），《列宁全集》第二十卷第四五六页

布尔什维克的策略是正确的策略，是唯一国际主义的策略，……因为它尽力做到在一个国家内所能做到的一切，以便发展、援助和激起世界各国的革命。这个策略的正确已为大量成就所证实，因为布尔什维主义已经成为世界的布尔什维主义（这决不是由于俄国布尔什维克的功劳，而是由于各地群众对真正革命的策略表示最深切的同情），它提供了与社会沙文主义和社会和平主义有具体的，实践上的不同的思想、理论、纲领和策略。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六九九页

把国际意义理解为我国所发生过的事情在国际上具有重要性，或者说，具有在国际范围内重演的历史必然性，因此必须承认，我国革命的某些基本特点具有国际意义。

……无产阶级革命只要在一个先进国家里取得胜利，就很可能发生一个大变化，那时，俄国（在“苏维埃”和社会主义的意义上来说）很快就不再是模范的国家，而又会成为落后的国家了。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第一八九～一九○页

真正的国际主义只有一种，就是进行忘我的工作来发展本国的革命运动和革命斗争，毫无例外地支持（用宣传、同情和物质来支持）所有国家的同样的斗争、同样的路线，而且只支持这种斗争和这种路线。

列宁：《无产阶级在我国革命中的任务》（一九一七年四月），《列宁全集》第二十四卷第五十二——五十三页

帝国主义战争开辟了社会革命的纪元。现时代的一切客观条件已经把无产阶级革命的群众斗争提到日程上来。社会党人的责任是不放弃工人阶级的任何一种合法的斗争手段，同时使这种斗争手段服从于上述最迫切最重要的任务，提高工人的革命觉悟，使他们在国际的革命斗争中团结起来，支持和推进一切革命行动，努力把各国之间的帝国主义战争变为被压迫阶级反对压迫者的国内战争，变为剥夺资本家阶级的战争，变为无产阶级夺取政权、争取实现社会主义的战争。

列宁：《齐美尔瓦尔得左派的决议草案》（一九一五年八月），《列宁全集》第二十一卷第三二六页

只有一切觉悟工人都成为社会主义者，成为解放事业的追求者，在全国范围内联合起来，到工人中间传播社会主义，教育工人掌握各种对敌人斗争的方法，并且建立起为全体人民摆脱政府压迫和全体劳动者摆脱资本压迫而奋斗的社会主义的工人政党，只有在这个时候，工人阶级才能够吸引全世界所有工人参加一个联合全体工人并且高举着“全世界无产者，联合起来！”的红旗的伟大运动。

列宁：《谈谈罢工》（一八九九年年底），《列宁全集》第四卷第二八一～二八二页

小资产阶级的民族主义宣称，只要承认民族平等就是国际主义，同时又把民族利己主义当作不可侵犯的东西保留下来（更不用说这种承认纯粹是口头上的），而无产阶级的国际主义，第一、要求一个国家的无产阶级斗争的利益服从全世界范围的无产阶级斗争的利益；第二、要求正在战胜资产阶级的民族，有能力和决心去为推翻国际资本而承担最大的民族牺牲。

列宁：《民族和殖民地问题提纲初稿》（一九二○年六月），《列宁选集》一九六五年版第四卷第二九二页

资产阶级的民族主义和无产阶级的国际主义——这是两个不可调和的敌对的口号，它们同整个资本主义世界的两大阶级营垒相适应，代表着民族问题上的两种政策（也是两种世界观）。

列宁：《关于民族问题的批评意见》（一九一三年十～十二月），《列宁全集》第二十卷第九页

民族主义的偏见也助长了战争，在文明国家里，为了统治阶级的利益，经常在培养这种偏见，其目的是诱使无产阶级群众离开他们本身的阶级任务，迫使他们忘记国际的阶级团结的责任。

列宁：《好战的军国主义和社会民主党反军国主义的策略》（一九○八年七月），《列宁全集》第十五卷第一六七页

如果拥护国际主义，而又不最彻底最坚决地反对机会主义，那也不过是海市蜃楼而已。

列宁：《打着别人的旗帜》（一九一五年二月），《列宁全集》第二十一卷第一三四页

――★――

社会主义在一个国家内胜利不是独立自在的任务。在一个国家内胜利的革命不应当把自己看做独立自在的东西，而应当，看做用以加速世界各国无产阶级胜利的助力和工具。因为革命在一个国家（这里说的是在俄国）内胜利不仅是帝国主义不平衡发展和日益崩溃的产物，而且是世界革命的开端和前提。

斯大林：《十月革命和俄国共产党人的策略》（一九二四年十二月），《斯大林全集》第六卷第三四四页

我们看见，第一个脱离出来的国家，第一个获得了胜利的国家，已经取得其他国家的工人和劳动群众的援助。没有这种援助，它就不能支持住。毫无疑问，这种援助将会增强和发展起来。同样毫无疑问，第一个获得胜利的国家内的社会主义巩固得愈彻底，这个国家变成进一步扩展世界革命的基地，变成进一步瓦解帝国主义的杠杆愈迅速，世界革命的发展，许多新国家脱离帝国主义体系的过程就进行得愈迅速，愈彻底。

斯大林：《十月革命和俄国共产党人的策略》（一九二四年十二月），《斯大林全集》第六卷第三四六页

不相信国际无产阶级革命；不相信它会胜利；对殖民地和附属国的民族解放运动抱怀疑态度；不了解我们国家如果没有其他国家革命运动的支持就不能抵挡住世界帝国主义；不了解社会主义在一个国家内的胜利不可能是最后的胜利，……；不了解国际主义的基本要求，即社会主义在一个国家内的胜利并不是目的本身，而是发展和支持其他国家革命的手段。

这是民族主义和蜕化的道路，是完全取消无产阶级国际主义政策的道路……

斯大林：《问题和答复>》（一九二五年六月），《斯大林全集》第七卷第一四○页

无产阶级不解放被压迫民族就不能解放自己。

斯大林：《十月革命的国际性质》（一九二七年十一月），《斯大林全集》第十卷第二○六页


十二、敢于斗争敢于胜利

最高指示

这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。

毛主席：《论联合政府》（一九四五年四月），《毛泽东选集》第三卷第一○三九页

――★――

如果斗争只是在有极顺利的成功机会的条件下才着手进行，那末创造世界历史未免就太容易了。

马克思：《致路·库格曼》（一八七一年四月），《马克思恩格斯书信选集》一九六二年版第二八九页

任何一个革命者都不会这样轻率、这样幼稚、这样胆小，竟在反革命高奏凯歌的时候背弃革命。

马克思：《柏林“国民报”致初选人》（一八四九年一月），《马克思恩格斯全集》第六卷第二四四页

现在每个人都知道，任何地方发生革命震动，总是有一种社会要求为其背景，而腐朽的制度阻碍这种要求得到满足。这种要求也许还未被人强烈地普遍地感觉到，因此还不能立即得到胜利；但是，如果企图用暴力来压制这种要求，那只能使它愈来愈强烈，直到最后把它的枷锁打碎。所以，如果我们被打败了，我们就只有再从头干起。

恩格斯：《德国的革命和反革命》（一八五一年八月～一八五二年九月），《马克思恩格斯全集》第八卷第五一六页

在革命中，也象在战争中一样，永远需要勇敢地面对敌人，而进攻者总是处于有利地位。在革命中，也象在战争中一样，在决定性的关头，不计成败地孤注一掷是十分必要的。历史上没有一次胜利的革命不证明这个原理的正确。

恩格斯：《德国的革命和反革命》（一八五一年八月——一八五二年九月），《马克思恩格斯全集》第八卷第八十二页

顽强奋战后的失败是和轻易获得的胜利具有同样的革命意义的。

恩格斯：《德国的革命和反革命》（一八五一年八月～一八五二年九月），《马克思恩格斯全集》第八卷第八十二页

反动派和复辟在庆祝胜利。但是这种胜和只是暂时的。人民充满了革命精神，要长期压制它已不可能了。……当苦难已忍无可忍的时候，就会再次发生起义。

恩格斯：《意大利的解放斗争及其目前失败的原因》（一八四八年八月），《马克思恩格斯全集》第五卷第四三六页

起义一旦开始，就必须以最大的决心行动起来并采取进攻。防御是任何武装起义的死路，它将使起义在和敌人较量以前就遭到毁灭。必须在敌军还分散的时候，出其不意地袭击他们；每天都必须力求获得新的胜利，即令是不大的胜利；必须保持起义者第一次胜利的行动所造成的精神上的优势；必须把那些总是尾随强者而且总是站在较安全的一边的动摇分子争取过来；必须在敌人还没有能集中自己的军队来攻击你以前就迫使他们退却；总之，要按照至今人们所知道的一位最伟大的革命策略家丹东的……[勇敢，勇敢，再勇敢！]这句话去行动。

恩格斯：《德国的革命和反革命》（一八五一年八月～一八五二年九月），《马克思恩格斯全集》第八卷第一○二页

最后的胜利依然是确定无疑的，但是迂回曲折的道路，暂时的和局部的误入迷途（虽然这也是难免的），将会比以前多得多了。而我们一定要克服这些障碍，否则，要我们活着干什么呢？我们决不会因此丧失勇气。

恩格斯：《致弗·阿·左尔格》（一八八三年三月），《马克思恩格斯书信选集》一九六二年版第四○三页

在革命中，占有决定性阵地而不迫使敌人进攻以试其身手就把这种阵地丢弃的人，永远应该被视为叛徒。

恩格斯：《德国的革命和反革命》（一八五一年八月～一八五二年九月），《马克思恩格斯全集》第八卷第八十二——八十三页

不要象许多人还在做的那样，一遇到敌人的打击就回避、退让，不要哀号，不要鸣咽，不要低声下气地求饶，说什么我们并没有任何恶意。我们要以牙还牙，要以两倍、三倍的打击来还击敌人对我们的每一个打击。

恩格斯：《致爱·伯恩施坦》（一八八三年一月），《马克思恩格斯书信选集》一九六二年版第三九八页

――★――

世界上没有一种力量能够击溃千百万日益觉悟、日益联合和组织起来的工人。工人们的每一次失败都推动更多的战士参加战斗，都促使更广大的群众觉醒过来，走向新的生活，准备新的斗争。

列宁：《五一节》（一九○四年四月），《列宁全集》第七卷第一八七页

世界上没有一个地方的群众摆脱压迫和专横的真正解放，不是这些群众自己进行独立，英勇、自觉斗争的结果。

列宁：《农奴制崩溃的五十周年》（一九一一年二月），《列宁全集》第十七卷第七十二页

历史上的伟大战争和革命的伟大任务都是这样来解决的：先进阶级不止一次两次地进行冲击，取得失败的经验以后才得到了胜利。

列宁：《走上轨道》（一九○九年一月），《列宁全集》第十五卷第三二四页

从来没有而且不可能有一种革命，保险不要进行长期的、艰苦的、也许是充满重大牺牲的斗争。

列宁：《关于用自由平等口号欺骗人民》（一九一九年五月），《列宁全集》第二十九卷第三○八页

分娩有顺产，也有难产。科学社会主义的创始者马克思和恩格斯常常说，从资本主义过渡到社会主义是必然要经过一个长久的痛苦的分娩期的。

列宁：《预言》（一九一八年六月），《列宁全集》第二十七卷第四六六页

假如无产阶级没有决心，不能够为了战胜资产阶级作出巨大的牺牲，那它就不能实现无产阶级专政。

列宁：《关于共产国际第二次代表大会的基本任务的提纲》（一九二○年七月），《列宁全集》第三十一卷第一七○页

不要怕承认失败，要从失败的经验中进行学习。要把作得不好的工作，更仔细、更谨慎、更有步骤地重新作起。如果我们有人以为承认失败就会象放弃阵地那样使人沮丧失望，削弱斗志，那应该指出，这样的革命者是一钱不值的。

列宁：《莫斯科省第七次党代表会议》（一九二一年十月），《列宁全集》第三十三卷第七十一页

现代的制度，即使在最平静的日子里，也经常地而且不可避免地会使工人阶级遭受无数的牺牲。千千万万终身为别人创造财富而劳动的人，由于饥饿和长期的吃不饱而死亡，由于极端恶劣的劳动条件，由于贫苦的居住条件，由于得不到足够的休息而染病早亡。宁可同肮脏制度的保卫者直接斗争而死，也不愿象被打得遍体鳞伤的驯服的牛马那样慢慢地死去，这才确确实实称得上英雄。

列宁：《新的激战》（一九○一年六月），《列宁全集》第五卷第十一页

既然群众已经振作起来，既然千百万人已经开始行动起来，那末任何迫害和任何镇压都不能阻挡运动。迫害只能激起斗争，使愈来愈多的新战士卷入斗争。恐怖主义者的任何暗杀活动都帮助不了受压迫的群众，而一旦群众站立起来，世界上任何力量都阻挡不住他们。

列宁：《游行示威开始了》（一九一○年十二月），《列宁全集》第十六卷第三五七页

应当发扬不屈不挠、始终不懈、坚韧不拔和一心一德的精神。应当不顾一切，勇往直前。

列宁：《在纺织工业工人第三次代表大会上的讲话》（一九二○年四月），《列宁全集》第三十卷第四八一页

即使我们会犯几百次错误，会遭受几千次失败，但是我们并不害怕。应当认识到，我们只有进行无产阶级式的百折不挠的冲击，才能取得胜利。

列宁：《在纺织工业工人第三次代表大会上的讲话》（一九二○年四月），《列宁全集》第三十卷第四八三页

革命总是在实际中、在斗争申、在炮火中受到最严重的考验。如果你被压迫，被剥削，因而想推翻剥削者的政权，如果你决心把推翻剥削者的事业进行到底，你就应当知道，你必须经受得起全世界剥靓者的攻击；如果你决心给以回击，不怕牺牲，坚持斗争，那你就是革命者，不然你就会被消灭。

列宁：《苏维埃政权的成就和困难》（一九一九年四月），《列宁全集》第二十九卷第四十七页

在草原地带是不会有勃朗峰的，只有在阿尔卑斯高山群中才存在勃朗峰。

列宁：《普列汉诺夫和瓦西里也夫》（一九○七年一月），《列宁全集》第十一卷第四一○页

谁认为只有无产阶级革命一帆风顺，只有各国无产者一下子就采取联合行动，只有事先得到不会遭到失败的保证，只有革命的道路是宽阔、自由和笔直的，只有在取得胜利以前不会遭到暂时的重大牺牲，不会“被围困在碉堡内”，或者不会通过最窄狭、最难走、最曲折和最危险的山间小道，谁认为只有“在这种条件下”才“可以”进行无产阶级革命，谁就不是革命者，谁就没有摆脱资产阶级知识分子的迂腐气，谁就会在实际上常常滚入反革命的资产阶级阵营，象我国右派社会革命党人、孟什维克以及（虽然少些）左派社会革命党人那样。

列宁：《给美国工人的信》（一九一八年八月），《列宁全集》第二十八卷第四十九页

革命者不是那种在革命到来的时候才变得革命的人，而是那种在反动势力最猖獗、自由派和民主派最动摇的时候捍卫革命的原则和口号的人。

列宁：《政论家的短评》（一九一三年六月），《列宁全集》第十九卷第二二四页

既然我们认识到斗争的必要性，我们就应当把斗争进行到底，我们应当把我们的船驶向前去，不管途中会遇到什么暗礁。谁害怕暗礁而留在港湾中，当然不会有什么危险，但是他永远也不会到达彼岸，永远也不会到达我们渴望的目的地。

列宁：《议员弗兰克主张群众性罢工》（一九一三年六月），《列宁全集》第三十六卷第二四六页

要是没有我们“敢于”胜利的信心；就根本谈不到努力地和成功地集合军队，领导军队。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六——七月），“列宁全集》第九卷第九十四页

我们也不会被巨大的困难和艰巨的事业开始时难免的错误所吓倒，因为改造一切劳动的习惯和风气是几十年的事情。我们要互相提出庄严的和坚决的保证，我们准备忍受任何牺牲，我们将在这种反对习惯势力的最艰难的斗争中挺住并且坚持下去，我们将双手不停地工作几年以至几十年。

列宁：《从莫斯科——喀山铁路的第一次星期六义务劳动到五一节全俄星期六义务劳动》（一九二○年五月），《列宁全集》第三十一卷第一○四页

工人走向世界革命，必然会遭到许多失败，犯许多错误，受到许多挫折，暴露出许多弱点，但是他们一直在前进。

列宁：《警察和反动分子是怎样保护德国社会民主党的统一的》（一九一五年三月），《列宁全集》第二十一卷第一一一页

我们非常满意地指出，大规模的逮捕已经发生了自己的作用，它已成为向工人和社会主义者知识分子进行宣传的有力工具，一批革命者倒下去，另一批新的人又带着新的力量站到为俄国无产阶级和全体俄国人民而战的战士队伍里。斗争不可能没有牺牲。对于沙皇强盗的野蛮迫害，我们镇静地回答说：革命者牺牲了，——但革命必将胜利！

列宁：《俄国社会民主主义者的任务》（一八九七年底），《列宁全集》第二卷第三○○页

我们一定用全副精力来进行这一工作。有耐心，能坚持，有决心，有决断，善于反复试验，反复改进，不达目的决不罢休，……无产阶级的这些品质就是无产阶级一定胜利的保证。

列宁：《从破坏历来的旧制度到创造新制度》（一九二○年四月），《列宁全集》第三十卷第四七六页

“我们敢不敢胜利？”我们取得胜利是不是容许的？我们取得胜利有没有危险？我们是不是应该争取胜利？——这个问题可以说是最突出地表现了党内知识分子机会主义者一翼和无产阶级革命者一翼之间的这一分歧。初看起来，这个问题是很奇怪的，但是这个问题确实提出过，而且是应当提出来的，因为机会主义者害怕胜利，恐吓无产阶级，使它不敢去争取胜利，预言胜利能引起种种不幸，嘲笑直接号召争取胜利的口号。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六～七月），《列宁选集》一九六五年版第一卷第六七一页

首先让无情的斗争来解决选择道路的问题吧。如果我们不利用群众这种盛大节日的活力及其革命热情来为直接而坚决的道路无情地奋不顾身地斗争，那我们就会成为背叛革命和出卖革命的人。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六～七月），《列宁全集》第九卷第九十八页

革命者和共产党人不应当否认斗争的危险和困难，这样才能使群众更加坚决，把懦弱、动摇、犹豫的分子从党内清洗出去，使整个运动充满巨大的热情和伟大的国际主义，充满为了一个伟大目的而牺牲的巨大决心……

列宁：《论意大利社会党党内的斗争》（一九二○年十一月），《列宁全集》第三十一卷第三四九页

让资产阶级去低首下心，奴颜婢膝，讨价还价，乞求恩典以取得可怜的、猾稽可笑的自由罢。无产阶级要进行战斗，率领受尽最卑鄙和无可忍受的农奴制度及愚弄政策蹂躏的农民前进，争取完全的自由，这种自由只有武装起来的人民凭借革命政权才能保卫得住。

列宁：《无产阶级的斗争和资产阶级的奴颤婶膝》（一九○五年七月），《列宁全集》第八卷第五○六页

谁反对武装起义，谁不去准备武装起义，谁就应该被我们毫不留情地从革命队伍中驱逐出去，驱逐到革命敌人那里去，驱逐到叛徒或懦夫那里去，……我们应当敲起一切警钟，告诉人们必须拿起武器，大胆地进攻和出击……

列宁：《莫斯科起义的教训》（一九○六年八月），《列宁全集》第十一卷第一五六页

在这样崭新、伟大和艰难的事业中，缺点、错误和失策是不可避免的。谁害怕社会主义建设中的困难，谁被这些困难吓倒，谁见了这些困难就悲观起来或者惊慌失措起来，谁就不是社会主义者。

列宁：《从破坏历来的旧制度到创造新制度》（一九二○年四月），《列宁选集》一九六五年版第四卷第一八七～一八八页

――★――

我们的困难的特点就在于它们是高涨审的困难，是发展中的困难。……正因为我们的困难是高涨中的困难，而不是衰落或停滞中的困难，所以这种困难对于党也就不会有什么特别的危险。

斯大林：《论联共（布）党内的右倾危险》（一九二八年十月），《斯大林全集》第十一卷第二○一页

要克服困难就必须竭尽一切力量，必须有刚毅性和坚韧性。

斯大林：《论联共（布）党内的右倾危险》（一九二八年十月），《斯大林全集》第十一卷第二○一页

无产阶级的斗争不是不间断的进攻，不是一个接着一个的胜利。无产阶级斗争也有困难和失败。真正的革命者不是那些在胜利起义时期表现勇敢的人，而是那些在革命胜利进攻时很会打仗，在革命退却时期，在无产阶级失败时期也能够表现勇敢的人，是那些在革命失利时，在敌人胜利时不失去理智、不畏缩后退的人，是那些在革命退却时期不张皇失措、不悲观失望的入。

斯大林；《托洛茨基主义还是列宁主义？》（一九二四年十一月），《斯大林全集》第六卷第二八六页

在我们党的历史上有过党内多数的意见或党的眼前利益同无产阶级的根本利益相抵触的时候。在这种情况下，列宁总是毫不犹豫地坚持原则，反对党内多数的意见。而且在这种情况下，他简直不怕独自一人去反对全体，因为他认为——正如他自己常说的那样——“原则性的政策是唯一正确的政策”。

斯大林：《论列宁》（一九二四年二月），《斯大林全集》第六卷第五十二～五十三页

必须使垂头丧气分子和胆小鬼、惊惶失措分子和逃兵在我们的队伍中毫无容身之地，使我们的人在斗争中无所畏惧，并且奋不顾身地投入我们反法西斯奴役者的卫国解放战争。

斯大林：《广播演说》（一九四一年七月）

困难还是会有的。但是我们不怕困难，因为我们是布尔什维克，我们是从革命的烈火中锻炼出来的。

困难还是会有的。但是我们一定会象过去一样地克服困难，因为我们是布尔什维克，钢铁般的列宁的党把我们锻炼出来为的是要和困难作斗争，克服困难，而不是叫苦和哭泣。

斯大林：《中央委员会的政治报告》（一九二七年十二月），《斯大林全集》第十卷第三○四页

注定了要灭亡的敌人正在把他们最后的力量投入战斗，拚命抵抗，以图逃脱严厉的惩罚。敌人正在使用而且将来还会使用最极端最卑鄙的斗争手段。因此，应当记住，我们的胜利愈是临近，我们的警惕性就应当愈高，我们对敌人的打击就应当愈厉害。

斯大林：《最高统帅命令》（一九四五年二月）

没有斗争和努力，就不能获得胜利。胜利要从战斗中取得。现在，胜利很近了。但是，要争得胜利，就必须更加鼓起力量。

斯大林：《伟大的十月社会主义革命二十六周年》（一九四三年十一月）

战争史上还没有过敌人自己跳进深渊的事。为了取得战争的胜利，必须使敌人走向深渊，并且把它推入深渊。只有用自己的力量不断增加的歼灭性打击，才能打垮敌人的抵抗，使我们取得最后胜利。

斯大林：《最高统帅命令》（一九四四年二月）


十三、革命的群众运动

最高指示

人民，只有人民，才是创造世界历史的动力。

毛主席：《论联合政府》（一九四五年四月），《毛泽东选集》第三卷第一○三一页

――★――

工人阶级的解放应该由工人阶级自己去争取；……

马克思：《国际工人协会的共同章程和组织条例》（一八七一年十月），《马克思恩格斯全集》第十七卷第四七五页

历史活动是群众的事业，随着历史活动的深入，必将是群众队伍的扩大。

马克思恩格斯：《神圣家族》（一八四四年九～十一月），《马克思恩格斯全集》第二卷第一○四页

我党英勇的巴黎同志们的尝试正是这样。这些巴黎人，具有何等的灵活性，何等的历史主动性，何等的自我牺牲精神！

马克思：《致路·库格曼》（一八七一年四月），《马克思恩格斯书信选集》一九六二年版第二八七页

工人的巴黎及其公社将永远作为新社会的光辉先驱受人敬仰。它的英烈们已永远铭记在工人阶级的伟大心坎里。那些杀害它的刽子手们已经被历史永远钉在耻辱柱上，不论他们的教士们怎样祷告也不能把他们解脱。

马克思：《法兰西内战》（一八七一年四～五月），《马克思恩格斯全集》第十七卷第三八四页

当群众墨守成规的时候，资产阶级害怕群众的愚昧，而在群众刚有点革命性的时候，他又害怕起群众的觉悟了。

马克思：《路易·波拿巴的雾月十八日》（一八五一年十二月～一八五二年三月），《马克思恩格斯全集》第八卷第二一九页

在任何一种运动、任何一种思想斗争中间，总有一些只有滚在污水里才会感到非常舒服的糊涂虫。在原则本身还没有确定以前，人们对这种人还可以容忍；当每个人还在竭力辨明原则的时候，要认清这种人的那副生就的糊涂相是不容易的。但是当各种成分分离开来、各种原则相互对立起来的时候，抛弃这些废物、清算他们的时机就到来了，因为这时他们的空虚已经骇人听闻地暴露了出来。

恩格斯：《评亚历山大·荣克的“德国现代文学讲义”》（一八四二年），《马克思恩格斯全集》第一卷第五一九页

――★――

群众的革命首创行动和人民的从下夺取政权，是革命真正胜利的唯一保障……

列宁：《无产阶级在我国革命中的任务》（一九一七年四月），《列宁全集》第二十四卷第三十七页

没有千百万觉悟群众的革命行动，没有群众汹涌澎湃的英勇气概，没有马克思在谈到巴黎工人在公社时期的表现时所说的那种“翻天覆地”的决心和本领，是不可能消灭专制制度的。

列宁；《社会民主党在俄国革命中的土地纲领》（一九○八年七月），《列宁全集》第十五卷第一五二页

群众生气勃勃的创造力是新社会的基本因素。……社会主义不是按上面的命令创立的。它和官场中的官僚机械主义根本不能相容；生气勃勃的创造性的社会主义是由人民群众自己创立的。

列宁：《全俄中央执行委员会会议》（一九一七年十一月），《列宁全集》第二十六卷第二六九页

千百万创造者的智慧却会创造出一种比最伟大的天才预见都还要高明得多的东西。

列宁：《全俄工兵农代表苏维埃第三次代表大会》（一九一八年一月），《列宁全集》第二十六卷第四四五页

真正的群众教育永远是不能脱离群众本身的独立政治斗争，特别是不能脱离群众本身的革命斗争的。只有斗争才能教育被剥削的阶级，只有斗争才能使被剥削的阶级发现自己的力量，扩大自己的眼界，提高自己的能力，清醒自己的头脑，锻炼自己的意志。

列宁：《关于一九○五年革命的报告》（一九一七年一月），《列宁全集》第二十三卷第二四七页

群众在实践中学习，他们在众目睽睽之下迈着试探性的步伐，摸索道路，拟定任务、检验自己和自己的一切思想家的理论。这些群众为了能承担起历史所赋予他们的巨大的世界性的任务作了英勇的努力，而不论个别的失败如何惨重，不论流血和成千的牺牲使我们如何震惊，但是群众和各阶级在整个革命斗争中都受到了直接的教育，这一点的意义从来没有任何东西可以与之相比。

列宁：《革命的日子》（一九○五年一月），《列宁全集》第八卷第八十二页

人民的、特别是无产阶级的、还有农民的组织上的创造性，在革命旋风时期要比在所谓的平安宁静的（牛车似的）历史进步时期强烈、丰富、有效千百万倍。

列宁：《立宪民主党人的胜利和工人政党的任务》（一九○六年三月），《列宁全集》第十卷第二三○页

革命是要靠试验和实践才能领会的；只有当千百万人万众一心、一致奋起的时候，革命才是真正的革命。

列宁：《全俄工农兵和红军代表苏维埃第五次代表大会》（一九一八年七月），《列宁全集》第二十七卷第四七六页

不实行依靠被压迫被剥削群众忘我的英雄主义的最坚决的革命措施，不使这些群众信任和支持自己的有组织的先锋队无产阶级，就不能战胜经济破坏，也不能从帝国主义战争的可怕的铁钳下挣脱出来。

列宁：《松懈的革命》（一九一七年七月），《列宁全集》第二十五卷第一一六页

革命的先头部队不同农民群众相结合，就会葬送革命。

列宁：《全俄苏维埃第九次代表大会》（一九二一年十二月），《列宁全集》第三十三卷第一三三页

在人民群众中，我们到底是沧海一粟，只有当我们正确地表现人民所意识到的东西时，我们才能管理。否则共产党就不能引导无产阶级，而无产阶级就不能引导群众，整个机器就要毁坏。

列宁：《俄共（布）第十一次代表大会》（一九二二年三～四月），《列宁全集》第三十三卷第二六九～二七○页

只有相信人民的人，只有投入人民生气勃勃的创造力泉源中去的人，才能获得胜利并保持政权。

列宁：《全俄中央执行委员会会议》，（一九一七年十一月），《列宁全集》第二十六卷第二七三页

劳动群众拥护我们。我们的力量就在这里。全世界共产主义运动不可战胜的根源就在这里。

列宁：《工人国家和征收党员周》（一九一九年十月），《列宁全集》第三十卷第四十七页

一般历史，特别是革命的历史，总是比最优秀的政党、最先进阶级的最觉悟的先锋队所想象的更富有内容，更多种多样，更生动活泼，“更巧妙”。这是不言而喻的，因为最优秀的先锋队也只能表现几万入的意识、意志、热情和想象；而革命却是在人的一切才能特别高度和集中地表现出来的时候，由千百万被最尖锐的阶级斗争所激励的人的意识、意志、热情和想象来实现的。

列宁；《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二六三页

社会民主党向来是，并且不能不是觉悟工人的代表，而不是不觉悟工人的代表；故意迎合工人的落后性，是最危险和最有罪的事情。……社会民主党的任务，是提高群众的政治觉悟，不是做没有政治权利的群众的尾巴。

列宁：《论（PROFESSION DE FOI>）（一八九九年年底），《列宁全集》第四卷第二五五～二五六页

工人的解放只能是工人自己的事情；如果群众还缺乏觉悟和组织性，还没有在他们对整个资产阶级的公开的阶级斗争中受到训练和教育，那是根本谈不上社会主义革命的。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六——七月），《列宁选集》一九六五年版第一卷第五九四页

当整个阶级，当广大群众还没有采取直接支持先锋队的立场，或者还没有对先锋队采取至少是善意的中立态度并且完全不会去支持先锋队的敌人时，单叫先锋队去进行决战，那就不仅是愚蠢，而且是犯罪。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二六○页

马克思在1870年9月把起义叫做愚蠢举动。但当群众已经起义了的时候，马克思就愿意同他们一起前进，同他们一起在斗争过程中学习，而不是训诫他们，向他们打官腔。他懂得，谁想事先绝对确切地估计胜利的机会，谁就是有意欺骗，或是迂腐到不可救药。他最重视的是工人阶级奋不顾身积极创造世界历史的行动。

……马克思能够理解到历史上常有这种情形，即群众进行的殊死斗争甚至是为了一件没有胜利希望的事业，但对于进一步教育这些群众，对于训练这些群众去作下一次斗争却是必需的。

列宁：《卡·马克思致路·库格曼书信集俄译本序言》（一九○七年二月），《列宁全集》第十二卷第一○四页

革命能迅速地把人们团结起来，能迅速地使人们受到启发。革命每向前发展一步都能够唤醒群众，并且以不可抑制的力量把群众吸引到革命的纲领方面来……。

列宁：《社会民主党在民主革命中的两种策略》（一九○五年六——七月），《列宁全集》第九卷第四十一页

纲领应该向群众说明，共产主义革命是怎样发生的，为什么它是不可避免的，它的意义、实质和力量在哪里，它应当解决什么问题……。我们纲领中的每一条都是每个劳动者应该知道、领会和了解的东西。如果他们不了解什么是资本主义，不了解小农和手工业经济必不可免地经常产生资本主义，如果他们不了解这些，尽管他们一百次地宣称自己是共产主义者并且以最激进的共产主义炫耀于人，但这种共产主义是一文不值的。

列宁：《俄共（布）第八次代表大会：关于党纲报告的结论》（一九一九年三月），《列宁全集》第二十九卷第一六三页

“老百姓”中，即工人和不剥削别人劳动的农民群众中，有极多的天才组织家；资本家把这样的天才组织家成千地摧残、毁灭和抛弃，而我们呢，也还不善于去发现他们，鼓舞他们，扶持他们，提拔他们。可是，如果我们能以全部的革命热忱——没有这种革命热忱，便不会有胜利的革命——学习这种工作，那我们就一定能学会这种工作。

列宁：《苏维埃政权的当前任务》（一九一八年三～四月），《列宁全集》第二十七卷第二四○页

对我们来说，重要的就是普遍吸收所有的劳动者来管理国家。这是十分艰巨的任务。社会主义不是少数人——一个党所能实现的。只有千百万人学会亲自做这件事的时候，社会主义才能实现。我们认为我们的责任在于大力帮助群众立即去做这件事情，而不是从书本上或从讲课中学习这一点。

列宁：《俄共（布）第七次代表大会：关于修改党纲和更改党的名称的报告》（一九一八年三月），《列宁全集》第二十七卷第一二三页

组织无产阶级群众，组织劳动人民却始终是革命深刻得多的经常的特点，始终是革命胜利的条件。把千百万劳动群众组织起来，这是革命最有利的条件，这是革命胜利最深的泉源。

列宁：《悼念雅·米·斯维尔德洛夫》（一九一九年三月），《列宁全集》第二十九卷第六十八页

历史早已证明，伟大的革命斗争会造就伟大人物，使过去不可能发挥的天才发挥出来。

列宁：《悼念雅·米·斯维尔德洛夫》（一九一九年三月），《列宁全集》第二十九卷第七十一页

只要千百万劳动者团结得象一个人一样，跟随本阶级的优秀人物前进，胜利也就有了保证。

列宁：《两次留声机片录音演说》（一九二○年三月），《列宁全集》第三十卷第四○二页

胜利是属于被剥削者的，因为生活是属于他们的，数量的优势、群众的力量是属于他们的，一切奋不顾身的、有思想的、诚实的、勇往直前的、正在觉醒过来建设新事物的，蕴藏着无穷的精力和天才的所谓“老百姓”，即工人和农民的那种取之不尽的力量是属于他们的。胜利一定是他们的。

列宁：《被旧事物的破产吓坏了的和为新事物而斗争的》（一九一七年十二月），《列宁全集》第二十六卷第三七七页

世界上没有一种力量能够击溃千百万日益觉悟、日益联合和组织起来的工人。

列宁；《五一节》（一九○四年四月），《列宁全集》第七卷第一八七页

在革命已经爆发、闹得热火朝天的时候，什么人都来参加革命，有的是由于单纯的狂热，有的是为了赶时髦，有的甚至是为了贪图禄位，在这时候作一个革命家是不难的。无产阶级在胜利以后，要费极大气力，可以说要用千辛万苦的代价，才能从这种可悲的革命家手里“解放”出来。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二六四页

不相信群众，怕他们发挥创造性，怕他们发挥主动性，在他们的革命毅力面前发抖，而不能全心全意从各方面去支持他们，这就是社会革命党人和孟什维克的领袖们最严重的罪过。

列宁：《革命的一个根本问题》（一九一七年九月），《列宁全集》第二十五卷第三六一页

自由派当初是在民主派还没有使真正的群众行动起来的时候同情民主派的，因为不发动群众，知识分子只能为自由派的自私目的效劳，只能帮助自由资产阶级的上层人物接近政权。当民主派吸引来群众，使群众开始实现自己的任务，捍卫自己的利益时，自由派就同他们分道扬镳了。

列宁：《论“路标”》（一九○九年十二月），《列宁全集》第十六卷第一二三页

――★――

社会发展史同时也是物质资料生产者本身的历史，即作为生产过程的基本力量、生产社会生存所必需的物质资料的劳动群众的历史。

斯大林：《论辩证唯物主义和历史唯物主义》（一九三八年九月），《列宁主义问题》人民出版社一九六四年版第六九三页

一切受俄国专制制度压迫摧残的人是举不胜举的。他们的人数是如此之多，要是他们都懂得这一点并明白谁是他们的共同敌人，那末俄国的暴政是一天也不能存在的。

斯大林：《俄国社会民主党及其当前任务》（一九○一年十一～十二月），《斯大林全集》第一卷第十八页

同群众联系，巩固这种联系，下决心倾听群众的呼声，——这就是布尔什维克领导力量强大及其不可战胜的原因。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

布尔什维克的力量，共产党员的力量就在于他们善于把千百万非党积极分子团结在我们党的周围。我们布尔什维克如果没有能争取到千百万非党工人和农民对我们党的信任，就不会有现在这样的胜利。

斯大林：《在全苏集体农庄突击队员第一次代表大会上的演说》（一九三三年二月），《斯大林全集》第十三卷第二二四页

善于用引导群众走上革命立场的方法使群众根据亲身经验确信党的口号的正确，这是把千百万劳动者争取到党的方面来的最重要的条件。

斯大林：《十月革命和俄国共产党人的策略》（一九二四年十二月），《斯大林全集》第六卷第三四三页

列宁总是鄙弃那些瞧不起群众，想照书本去教导群众的人。因此，列宁总是不倦地教诲我们：要向群众学习，要理解群众的行动，要细心研究群众斗争的实际经验。

相信群众的创造力，——这就是列宁活动中的一个特点，这个特点使他能够理解自发势力，把自发运动引上无产阶级革命的轨道。

斯大林：《论列宁》（一九二四年二月），《斯大林全集》第六卷第五十五页

斯达汉诺夫运动是以打破当前的技术定额，打破现有的设计能力，打破现行的生产计划和平衡表为目的的男女工人运动。……这个运动打破了旧的技术观点，打破了旧的技术定额、旧的设计能力和旧的生产计划，而要求规定新的更高的技术定额、设计能力和生产计划。它负有在我国工业中进行一场革命的使命。正因为如此，所以斯达汉诺夫运动其实是一次深刻的革命运动。

斯大林：《在全苏斯达汉诺夫工作者第一次会议上的讲话》（一九三五年十一月），《列宁主义问题》人民出版社一九六四年版第六二七页

有些政党的理论家和领袖虽然知道各族人民的历史，钻研过革命历史的始末，可是他们有时患着一种很不体面的病症。这种病症就叫做害怕群众，不相信群众的创造能力。在这个基础上，有时就产生了领袖对群众的某种贵族态度，而群众虽然不熟悉革命历史，却负有破坏旧制度和建立新制度的使命。怕自发势力汹涌澎湃，怕群众“破坏得太多”，想充当保姆的角色，竭力照书本去教导群众，而不愿意向群众学习，——这就是这种贵族态度的基础。

斯大林：《论列宁》（一九二四年二月），《斯大林全集》第六卷第五十四页

列宁教导说：只有不仅善于教导工农，而且善于向工农学习的领导者，才是真正布尔什维克的领导者。……的确，千百万劳动者，工人和农民，是在劳动，在生活，在斗争。他们并不是白白地生活，他们在生活和斗争时，积累了很丰富的实践经验，——这一点有谁能怀疑呢？忽视这种经验的领导者，决不能算是真正的领导者，——这一点难道可以怀疑吗？所以，我们党和政府的领导者，不仅应当教导工人，而且应当向工人学习。

斯大林：《在全苏斯达汉诺夫工作者第一次会议上的讲话》（一九三五年十一月），《列宁主义问题》人民出版社一九六四年版第六四○页

要领导我们的事业，只靠我们的经验、领导者的经验，是远远不够的。要正确地领导，就必须以党员群众的经验、工人阶级的经验、劳动群众的经验、所谓“小人物”的经验来充实领导者的经验。

什么时候才能做到这一点呢？

只有当领导者和群众保持极密切的联系，领导者和党员群众、和工人阶级、和农民、和劳动知识分子保持极密切的联系时，才能做到这一点。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

反对派忘记了，“干”革命的不仅是先进集团，不仅是党，不仅是个别的即使是“高级的”“人物”，而首先和主要的是千百万人民群众。

斯大林：《时事问题简评》（一九二七年七月），《斯大林全集》第九卷第三一七～三一八页

领导的艺术是一件重要的事情。不能落在运动后面，因为落在后面就是脱离群众。但是也不能跑得太远，因为跑得太远就是失掉群众而使自己孤立。谁想领导运动而同时又保持和千百万群众的联系，谁就应当进行两条战线的斗争——既反对落后的人，又反对跑得太远的人。

我们党所以强而有力和不可战胜，就是因为它在领导运动的时候善于保持和加强自己同千百万工农群众的联系。

斯大林：《胜利冲昏头脑》（一九三○年三月），《斯大林全集》第十二卷第一七四页


十四、突出无产阶级政治

最高指示

没有正确的政治观点，就等于没有灵魂。

毛主席：《关于正确处理人民内部矛盾的问题》（一九五七年二月），人民出版社版第二十二页

――★――

一切阶级斗争都是政治斗争。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月）一九六四年版第三十四页

革命是政治的最高行动，谁要想革命，谁就必须也承认准备革命和教育工人进行革命的手段，……问题只在于从事什么样的政治——唯有从事无产阶级的政治，而不要做资产阶级的尾巴。

恩格斯：《关于工人阶级的政治行动》（一八七一年九月），《马克思恩格斯全集》第十七卷第四四六页

如果放弃在政治领域中同我们的敌人的斗争，那就是放弃了一种最有力的行动手段，特别是组织和宣传的手段。

恩格斯：《致国际工人协会西班牙联合会委员会》（一八七一年二月），《马克思恩格斯全集》第十七卷第三○四页

放弃政治是不可能的。工人的党作为政党存在着而且要进行政治活动。向工人的党鼓吹放弃政治，就是破坏国际。单单是对形势的估计、为社会目的而施加的政治压迫，就迫使工人从事政治，鼓吹放弃政治者把工人推入资产阶级政治家的怀抱。在巴黎公社已经把工人的政治行动提到日程上来以后，放弃政治是不可能的。

恩格斯：《关于工人阶级的政治行动》（一八七一年九月），《马克思恩格斯全集》第十七卷第四四六页

大体上说来，经济运动会替自己开辟道路，但是它也必定要经受它自己所造成的并具有相对独立性的政治运动的反作用……

恩格斯；《致康·施米特》（一八九○年十月），《马克思恩格斯书信选集》一九六二年版第四七一页

全世界对于这支没有经验的军队毫无例外地在每一次战斗中表现出来的那种勇猛精神，都一定感到惊奇。虽然可以说这是后装枪造成的，但是这些枪自己是不会动的，需要有勇敢的心和强有力的手来使用它们。

恩格斯：《德国战争短评》（一八六六年六～七月），《马克思恩格斯全集》第十六卷第二一一页

最坚定的共产主义者也是最勇敢的兵士。

恩格斯：《德国维护帝国宪法的运动》（一八四九年八月底～一八五○年二月），《马克思恩格斯全集》第七卷第二一九页

――★――

政治就是各阶级之间的斗争，政治就是反对世界资产阶级而争取解放的无产阶级的态度。……政治应该是人民的事，应该是无产阶级的事。

列宁：《在全俄省、县国民教育厅政治教育局工作会议上的讲话》（一九二○年十一月），《列宁全集》

第三十一卷第三三六页马克思主义认为，只有当阶级斗争不仅属于政治范围，而且抓住政治中最本质的东西即国家政权机构时，才是充分发展的、“全民族的”阶级斗争。

列宁：《论自由主义和马克思主义的阶级斗争概念》（一九一三年五月），《列宁全集》第十九卷第一○七页

一分钟也不要忘记政治斗争，不忘记用社会民主主义的思想教育整个工人阶级，必须力求使工人运动的各个方面紧密地联系起来形成一个完整的真正的社会民主主义运动。

列宁：《给谢·伊·古谢夫》（一九○五年十月），《列宁全集》第三十四卷第三六一页

全部问题就在于（从马克思主义的观点来看，也只能在于）：一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务。

列宁：《再论工会、目前局势及托洛茨基和布哈林的错误》（一九二一年一月），《列宁全集》第三十二卷第七十二页

政治是经济的集中表现，……政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。

列宁：《再论工会，目前局势及托洛茨基和布哈林的错误》（一九二一年一月），《列宁全集》第三十二卷第七十一～七十二页

一切经济斗争都必然要变成政治斗争，所以社会民主党应该把这两种斗争紧紧地结合成一种无产阶级统一的阶级斗争。这一斗争的首要目的应该是争取政治权利，争取政治自由。

列宁：《我们的纲领》（一八九九年），《列宁全集》第四卷第一八九页

因为经济斗争而忘掉了政治斗争，那就是背弃了全世界社会民主运动的基本原则，那就是忘掉了全部工人运动史所教导我们的一切。

列宁；《我们的纲领》（一八九九年），《列宁全集》第四卷第一八八页

谁只注意经济斗争而忘记政治方面的宣传鼓动，忘记把工人运动组织成政党的斗争的必要性，谁就根本不可能坚持不懈和卓有成效地把无产阶级的落后部分吸引到工人事业方面来，别的就更谈不到了。

列宁：《俄国社会民主党中的倒退倾向》（一八九九年），《列宁全集》第四卷第二四八页

必须组织并扩大经常性的政治鼓动工作，从各方面支持已经开始的群众运动，并扩大这个运动，以便彻底实现党的口号。

列宁：《俄国社会民主工党第六次（“布拉格”）全国代表会议》（一九一二年一月），《列宁全集》第十七卷第四三一页

“经济主义者”并不绝对否认“政治”，而只是常常从社会民主主义的政治观滑到工联主义的政治观上去。

列宁：《怎么办？》（一九○一年秋～一九○二年二月），《列宁全集》第五卷第三六六页

世界上不论什么地方，不论过去或现在，不和政治斗争紧密相联的社会民主党是没有的。社会民主党没有政治斗争，那就等于河没有水，这真是一个莫大的矛盾，这不是倒退到我们那些忽视“政治”的老祖宗的空想社会主义，就是倒退到无政府主义或者是倒退到工联主义。

列宁：《论<PROFESSION DE FOI>》（一八九九年），《列宁全集》第四卷第二五二页

阐明斗争的条件，指出可能有的斗争形式，向无产阶级指出它在未来斗争中的地位，积极组织无产阶级的力量，启发无产阶级的自觉——这就是我们的任务。

列宁；《决议和革命》（一九○六年五月），《列宁全集》第十卷第三八九页

伟大革命的结局在很大程度上（如果不是全部）要取决于先进阶级的团结、觉悟、坚定和决心。

列宁：《新的高潮》（一九○六年五月），《列宁全集》第十卷第三六○页

对那些愿意在选举中捍卫真正广大和最广大的居民群众的利益的人来说，提高群众的政治觉悟的任务应当摆在第一位。

列宁；《再论党性和非党性》（一九○九年九月），《列宁全集》第十六卷第五十二页

没有军事委员（一九二○年苏联红军中的军事委员即政治委员——编者注），我们就没有红军。

列宁：《在全俄农村工作干部第二次会议上的演说》（一九二○年六月），《列宁全集》第三十一卷第一五五页

富有经验和领导我们军事机关的人们公正地指出，在严格地执行了党的利用军事专家和根除游击主义的政策的地方，在纪律最巩固的地方，在最注意军队政治工作和政治委员工作的地方，一般讲来，甘愿叛变的军事专家就最少，他们实现自己的阴谋的机会就最少，军队中就没有松懈现象，军队的秩序和士气就要好些，胜利也就多些。

列宁：《大家都去同邓尼金作斗争！》（一九一九年七月），《列宁全集》第二十九卷第四○八页

――★――

新的社会思想和理论所以产生，正是因为它们是社会所必需的，因为没有它们那种组织工作、动员工作和改造工作，就不可能解决社会物质生活发展中的已经成熟的任务。新的社会思想和理论在社会物质生活的发展所提出的新任务的基础上一经产生，就为自己开拓道路，成为人民群众的财富，它们动员人民群众，组织人民群众去反对社会上衰颓的势力，从而有助于推翻社会上衰颓的、阻碍社会物质生活发展的势力。

斯大林：《论辩证唯物主义和历史唯物主义》（一九三八年九月），《列宁主义问题》人民出版社一九六四年版第六八七～六八八页

要管理这样的国家，苏维埃政权就必须得到工人阶级牢固的信任，因为只有通过工人阶级并依靠工人阶级的力量才能领导这样的国家。但是要保持和巩固大多数工人的信任，就必须不断发挥工人阶级的自觉性、自动精神和主动性，必须用共产主义的精神不断教育工人阶级，把他们组织到工会中来，吸引他们参加共产主义经济建设事业。

斯大林：《我们的意见分歧》（一九二一年一月），《斯大林全集》第五卷第十二页

在国家工作和党的工作的任何一个部门中，工作人员的政治水平和马克思列宁主义觉悟程度愈高，工作本身的效率也愈高，工作也就愈有成效；反过来说，工作人员的政治水平和马克思列宁主义觉悟程度愈低，就愈可能在工作中遭受挫折和失败，就愈可能使工作人员本身庸俗化和堕落成为鼠目寸光的事务主义者，就愈可能使他们蜕化变质，——这要算是一个定理。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月），《列宁主义问题》人民出版社一九六四年版第七四四——七四五页

我们在政治思想工作方面的任务是：

（一）把党的理论水平提到应有的高度；

（二）在党的一切环节中加强思想工作；

（三）在党的队伍中不倦地宣传列宁主义；

（四）以列宁的国际主义精神教育党组织及其周围的非党积极分子；

（五）不要掩饰而要大胆地批评某些同志离开马克思列宁主义的倾向；

（六）不断地揭露敌视列宁主义的派别的思想和思想残余。

斯大林：《在党的第十七次代表大会上关于联共（布）中央工作的总结报告》（一九三四年一月），《斯大林全集》第十三卷第三二一页

必须实行以下办法：

（1）首先必须把这个或那个机关中纠缠于“日常事务”的我们党的同志的注意力，转到国际和国内的重大政治问题上去：

（2）必须把我们党的政治工作提至Ⅱ应有的高度，把党的干部、苏维埃干部和经济工作干部的政治教育和布尔什维克锻炼作为首要任务。

（3）必须向我们党的同志说明，经济胜利的意义不容争辩地是极其伟大的，我们今后仍将日复一日、年复一年地取得这种胜利，但是，经济胜利毕竟不能包括我们社会主义建设的全部事业。

必须说明，因经济胜利而产生的阴暗面，表现为自满、漠不关心、政治嗅觉迟钝，只有把经济胜利同党的建设和我们党展开的政治工作的胜利结合起来，才能消灭这些阴暗面。

必须说明，经济胜利本身，它的巩固和持久，完完全全取决于党的组织工作和党的政治工作的胜利，如果没有这个条件，经济胜利就会是建筑在沙滩上的东西。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

如果我们党的宣传工作却因某种缘故而搞得不好了，如果用马克思列宁主义教育我们干部的工作松懈了，如果我们对提高这些干部的政治和理论水平的工作有所削弱，而干部本身又因此而不再关心我们的发展前途，不再了解我们事业的正确性，而变成一些前途茫茫、盲目地机械地执行上级指示的事务主义者，那末我们国家和党的整个工作就一定会削弱下去。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月），《列宁主义问题》人民出版社一九六四年版第七四四页

我们有些同志也是这样。他们老老实实地双手不停地划船，随波逐流，至于流水会把他们冲到哪里去，他们不仅不知道，甚至不愿意知道。没有前途的工作，没有舵没有帆的工作，――这就是只想随波逐流的心理所造成的后果。

结果怎样呢？结果是很清楚的：起初他们身上渐渐发霉，接着他们就变得暮气沉沉，随后他们就陷入庸俗的泥潭，末了他们就变成十足的庸人。这就是真正蜕化的道路。

斯大林：《联共（布）第十五次代表大会：中央委员会的政治报告》（一九二七年十二月），《斯大林全集》第十卷第二八五——二八六页

没有必要使一个医学专家同时又是一个物理学专家或植物学专家，反过来说也是一样。但是有一门科学知识却是一切科学部门中的布尔什维克都必须具备的，这就是马克思列宁主义关于社会、社会发展规律、无产阶级革命发展规律、社会主义建设发展规律以及共产主义胜利的科学。因为，那种局限于自己的专业，譬如说局限于数学、植物学或化学，而对自己专业以外的东西却一无所知的人，尽管他们自称为列宁主义者，但是决不能认为他们就是真正的列宁主义者。列宁主义者不能仅仅是他自己所喜爱的那门科学的专家，他同时还应当是个政治家和社会活动家，应当密切关心本国命运，懂得社会发展规律，善于运用这些规律，并力求成为国家政治领导的积极参加者。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月），《列宁主义问题》人民出版社一九六四年版第七四五页

中国共产党人应当尽力加强军队中的政治工作，竭力使军队成为中国革命思想的真正的和模范的体现者。

斯大林：《论中国革命的前途》（一九二六年十二月），《斯大林全集》第八卷第三二六页


十五、批判旧世界

最高指示

马克思主义的道理千条万绪，归根结底，就是一句话：“造反有理”。……根据这个道理，于是就反抗，就斗争，就干社会主义。

毛主席：《在延安各界庆祝斯大林六十寿辰大会上的讲话》（一九三九年十二月）

――★――

哲学家们只是用不同的方式解释世界，而问题在于改变世界。

马克思：《关于费尔巴哈的提纲》（一八四五年），《马克思恩格斯全集》第三卷第六页

新思潮的优点就恰恰在于我们不想教条式地预料未来，而只是希望在批判旧世界中发现新世界。

马克思：《致R（卢格——编者注）》（一八四三年九月），《马克思恩格斯全集》第一卷第四一六页

辩证法却引起了资产阶级和他们的夸夸其谈的代言人的烦恼和恐怖，因为它在现存事物的肯定的理解中，同时包含有它的否定的理解，它的必然灭亡的理解；它对每一个已经生成的形态，都是在运动的流中，从它的暂时经过的方面去理解；它不会屈服在任何事物面前，就它的本质说，它就是批判的，革命的。

马克思：《<资本论>第二版的跋》（一八七三年一月），一九六三年版第一卷第XXIII页

一切发展，不管其内容如何，都可以看做一系列不同的发展阶段，它们以一个否定另一个的方式彼此联系着。比方说，人民在自己的发展中从君主专制过渡到君主立宪，就是否定自己从前的政治存在。任何领域的发展不可能不否定自己从前的存在形式。

马克思：《道德化的批评和批评化的道德》（一八四七年十月），《马克思恩格斯全集》第四卷第三二九页

在旧社会内部已经形成了新社会的因素，旧思想的瓦解是同旧生活条件的瓦解步调一致的。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十六页

陈旧的东西总是企图在新生的形式中得到恢复和巩固。

马克思：《致弗·波尔特》（一八七一年十一月），《马克思恩格斯书信选集》一九六二年版第二九五页

随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。

马克思：《政治经济学批判——序言》（一八五九年一月），《马克思恩格斯全集》第十三卷第九页

无论英国资产者的宗教愚钝，或者大陆资产者的事后皈依宗教，恐怕都不能阻止日益高涨的无产阶级的潮流。传统是一种巨大的阻力，是历史的惰性力，但是由于它只是消极的，所以一定要被摧毁；因此，宗教也不能长期成为资本主义社会的保护物。如果说，我们的法律的、哲学的和宗教的观念，都是在一定社会内占统治地位的经济关系的或近或远的枝叶，那末，这些观念终究抵抗不住因这种经济关系完全改变而产生的影响。除非我们相信超自然的奇迹，否则，我们就必须承认，任何宗教教义都不足以支持一个摇摇欲坠的社会。

恩格斯：《“社会主义从空想到科学的发展”英文版导言》（一八九二年四月），《马克思恩格斯全集》第二十二卷第三六○页

共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十七页

什么也阻碍不了我们把我们的批判和政治的批判结合起来，和这些人的明确的政治立场结合起来，因而也就是把我们的批判和实际斗争结合起来，并把批判和实际斗争看做同一件事情。

马克思：《致R（卢格——编者注）》（一八四三年九月），《马克思恩格斯全集》第一卷第四一七——四一八页

我们的任务是要揭露旧世界，并为建立一个新世界而积极工作。

马克思：《致R（卢格——编者注）》（一八四三年五月），《马克思恩格斯全集》第一卷第四一四页

旧社会的死亡对于在那个社会里没有什么东西可以丧失的人们来说并不是一种损失，而一切现代国家里的极大多数的人所处的状况正是这样。而且，他们必须通过旧社会的灭亡才能获得一切；旧社会的灭亡将使一个不再以阶级对立为基础的新社会建立起来。

马克思恩格斯；《论波兰》（一八四七年十一月），《马克思恩格斯全集》第四卷第四一○页

无论为了使这种共产主义意识普遍地产生还是为了达到目的本身，都必须使人们普遍地发生变化，这种变化只有在实际运动中，在革命中才有可能实现；因此革命之所以必需，不仅是因为没有任何其他的办法能推翻统治阶级，而且还因为推翻统治阶级的那个阶级，只有在革命中才能抛掉自己身上的一切陈旧的肮脏东西，才能建立社会的新基础。

马克思恩格斯：《德意志意识形态》（一八四五～一八四六年），《马克思恩格斯全集》第三卷第七十八页

让死人去埋葬和痛哭自己的尸体吧。最先朝气蓬勃地投入新生活的人，他们的命运是令人羡慕的。

马克思：《致R（卢格——编者注）》（一八四三年五月），《马克思恩格斯全集》第一卷第四○八页

――★――

马克思认为他的理论的全部价值在于这个理论“在本质上是批判的和革命的”。后一品质真正是马克思主义完全地和无条件地所固有的，因为这个理论公开认为自己的任务就是揭露现代社会的一切对抗和剥削形式，考察它们的演变，证明它们的暂时性和转变为另一种形式的必然性；因而也就帮助无产阶级尽可能迅速地、尽可能容易地消灭任何剥削。

列宁：《什么是“人民之友”以及他们如何攻击社会民主主义者？》（一八九四年），《列宁全集》第一卷第三○五页

真正伟大的革命是从旧东西以及改进旧东西的意图和追求新东西（新得连一丝一毫旧东西也没有）的抽象愿望之间的矛盾中产生的。

列宁：《宁肯少些，但要好些》（一九二三年三月），《列宁全集》第三十三卷第四五一页

凡是人类社会所创造的一切，他（马克思——编者注）都用批判的态度加以审查，任何一点也没有忽略过去。凡是人类思想所建树的一切，他都重新探讨过，批判过，根据工人运动的实践一一检验过，于是就得出了那些被资产阶级狭隘性所限制或被资产阶级偏见束缚住的人所不能得出的结论。

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二五三～二五四页

应当明确地认识到，只有确切地了解人类全部发展过程所创造的文化，只有对这种文化加以改造，才能建设无产阶级的文化，没有这样的认识，我们就不能完成这项任务。

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二五四页

剥削者愈是千方百计地拚命维护旧事物，无产阶级也就愈要更快地学会把自己的阶级敌人从最后的角落里赶走，挖掉他们统治的老根，铲除能够产生（，必定产生）雇佣奴隶制、群众贫困和富人蛮不讲理的肥壤沃土。

列宁：《被旧事物的破产吓坏了的和为新事物而斗争的》（一九一七年十二月），《列宁全集》第二十六卷第三七七页

在工人阶级和资产阶级旧社会之间并没有一道万里长城。革命爆发的时候，情形并不象一个人死的时候那样，只要把死尸抬出去就完事了。旧社会灭亡的时候，它的死尸是不能装进棺材、埋入坟墓的。它在我们中间腐烂发臭并且毒害我们。

列宁：《全俄中央执行委员会，莫斯科代表苏维埃，工会联席会议：关于同饥荒作斗争的报告》（一九一八年六月），《列宁全集》第二十七卷第四○七页

资产阶级社会的死尸，正如我有一次指出的，是不能装进棺材、埋到地下的。被打死的资本主义会在我们中间腐烂发臭，败坏空气，毒化我们的生活，从各个方面用陈腐的死亡的东西包围新鲜的、年轻的、生气勃勃的东西。

列宁：《给美国工人的信》（一九一八年八月），《列宁全集》第二十八卷第五十三页

有这样的历史时机，当时为了取得革命的胜利，最重要的是多积累一些被破坏的东西，就是多破坏些旧机关；也有另一种时机，即在破坏已经足够的时候，那就需要做些“平凡的”工作（在小资产阶级革命家看来，是“枯燥无味”的工作），清除地面上被破坏的旧东西；此外还有一种时机，这时最重要的任务是在旧的残余还没有清除干净的地面上，小心地照顾从被破坏的旧东西底下生长出来的新东西的幼芽。

列宁：《苏维埃政权的当前任务》（一九一八年三～四月），《列宁全集》第二十七卷第二五二页

大飞跃时代的真正应当注意的地方，就在于被破坏的旧的东西极多，并且有时旧东西的破坏比新东西的萌芽（不是常常可以一眼看到的）来得更快，因此我们就要善于从发展路线或链条中抽出最重要的环节。

列宁：《苏维埃政权的当前任务》（一九一八年三～四月），《列宁选集》一九六五年版第三卷第五四三——五四四页

应该使生活和知识摆脱对资本的从属，摆脱资产阶级的束缚。

列宁：《在全俄国际主义教师代表大会上的演说》（一九一八年六月），《列宁全集》第二十七卷第四一八页

我们应当坚决地同一切资产阶级思想作斗争，不管它披着怎样时髦而华丽的外衣。

列宁：《政治鼓动和“阶级观点”》（一九○二年二月），《列宁全集》第五卷第三○九页

对于社会主义思想体系的任何轻视和任何脱离，都意味着资产阶级思想体系的加强。

列宁：《怎么办？》（一九○一年秋～一九○二年二月），《列宁全集》第五卷第三五二页

我们不是空想主义者，我们知道资产阶级“论据”的真实价值，也知道旧东西的残余在革命后的一定时期内还必然胜过新的幼芽。当新事物刚刚诞生时，旧事物在相当时期内总是比新事物强些，这在自然界或社会生活中都是常见的现象。讥笑新的幼芽软弱，抱着知识分子的轻浮的怀疑态度等等，——这一切实际上是资产阶级反对无产阶级的阶级斗争手段，是保护资本主义而反对社会主义。我们应当缜密地研究新的幼芽，极仔细地对待它们，尽力帮助它们成长，并“照护”这些柔弱的幼芽。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第十五页

从旧到新的过渡如果进行得象1917年2月起在俄国所进行的那样剧烈，那当然首先就会大大地破坏社会生活中的陈旧的和腐朽的东西。很明显，在寻找新事物的时候，不可能立即得到象过去几世纪来所形成的并且保持下来的那种确定不移的、几乎是固定不变的形式。

列宁；《“苏维埃政权的当前任务”一文的初稿》（一九一八年三月），《列宁全集》第二十七卷第一九二页

批判应该是这样的：不是把一定的事实和观念比较对照，而是把它和另一种事实比较对照；对这种批判唯一重要的是尽量确切地把两种事实研究清楚，使它们在相互关系上表现为不同的发展阶段，而特别需要的是同样确切地把一系列的状态、它们的连贯性以及各个发展阶段间的联系研究清楚。

列宁：《什么是“人民之友”以及他们如何攻击社会民主主义者？》（一八九四年四月），《列宁全集》第一卷第一四六页

当那些主张改良和改善的人还不懂得，任何一个旧制度，不管它怎样荒谬和腐败，都是由某些统治阶级的势力所支持的时候，他们总是会受拥护旧制度的人们愚弄的。要打破这些阶级的反抗，只有一个办法，就是必须在我们所处的社会中找出一种力量，教育它和组织它去进行斗争，这种力量能够（而且按它的社会地位应当）成为扫除旧制度和创立新制度的力量。

列宁：《马克思主义的三个来源和三个组成部分》（一九一三年三月），《列宁全集》第十九卷第八页

――★――

工人在夺得政权以后不仅能打败资本主义，能破坏旧东西，而且能建设新社会，建设社会主义。

斯大林：《联共（布）第十四次代表大会》（一九二五年十二月）《斯大林全集》第七卷第二九○页

在辩证方法看来，最重要的不是现时似乎坚固，但已经开始衰亡的东西，而是正在产生、正在发展的东西，哪怕它现时似乎还不坚固，因为在辩证方法看来，只有正在产生、正在发展的东西，才是不可战胜的。

斯大林：《论辩证唯物主义和历史唯物主义》（一九三八年九月），《列宁主义问题》人民出版社一九六四年版第六七五页

生活中新产生的、一天天成长的东西是不可克服的，要阻止它的前进是不可能的。这就是说，例如无产阶级，既然它作为一个阶级已在生活中产生并且一天天成长起来，那末不管它今天怎样弱，怎样小，归根到底是会胜利的。为什么呢？因为它在成长、壮大、前进。反之，生活中衰老的、走向坟墓的东西是必遭失败的，哪怕它今天还显得是一个强壮的力量。这就是说，例如资产阶级，既然它在逐渐失去立足的基地，日益向后倒退，那末不管它今天还怎样强，怎样大，归根到底是必遭失败的。为什么呢？因为它作为一个阶级已在腐朽、削弱、衰老而成为生活中的累赘。

斯大林：《无政府主义还是社会主义？》（一九○六年十二月～一九○七年一月），《斯大林全集》第一卷第二七五页

在我们生活中总是有某种东西在衰亡。但衰亡着的东西不愿意轻易地死去，他们要为自己的生存而挣扎，坚持自己腐朽的事业。

在我们生活中也总是有新的东西在生长。但生长着的东西也不是轻易地生长起来的，他们叫着，喊着，坚持自己生存的权利。

旧的东西和新的东西之间的斗争，衰亡着的东西和生长着的东西之间的斗争，——这就是我们的发展的基础。

斯大林：《联共（布）第十五次代表大会》（一九二七年十二月），《斯大林全集》第十卷第二八三～二八四页

科学所以叫作科学，正是因为它不承认偶像，不怕推翻过时的旧事物，很仔细地倾听实践和经验的呼声。否则，我们就根本不会有科学。

斯大林：《在全苏斯达汉诺夫工作者第一次会议上的讲话》（一九三五年十一月），《列宁主义问题》人民出版社一九六四年版第六三六页

旧社会遗留下来的旧的习气、习惯、传统和偏见是社会主义最危险的敌人。这些传统和习气控制着千百万劳动群众，它们有时笼罩着无产阶级各阶层，有时给无产阶级专政的存在造成极大的危险。因此，同这些传统和习气作斗争，在我们各方面的工作中必须克服这些传统和习气，并且以无产阶级的社会主义精神教育新的一代，——这就是我们党的当前任务，不执行这些任务，就不能取得社会主义的胜利。

斯大林：《关于俄共（布）第十三次代表大会的总结》（一九二四年六月），《斯大林全集》第六卷第二一七页


十六、文化艺术

最高指示

高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓“学术权威”的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。

毛主席

转引目《中国共产党中央委员会通知》（一九六六年五月十六日）

――★――

思想的历史除了证明精神生产随着物质生产的改造而改造，还证明了什么呢？任何一个时代的统治思想始终都不过是统治阶级的思想。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十五～四十六页

政治、法律、哲学、宗教、文学、艺术等的发展是以经济发展为基础的。但是，它们又都互相影响并影响到经济基础。并不是只有经济状况才是积极的原因，而其余一切都不过是消极的结果。这是在归根到底不断为自己开辟道路的经济必然性的基础上的相互作用。

恩格斯：《致海·施塔尔根堡》（一八九四年一月），《马克思恩格斯书信选集》一九六二年版第五一七页

支配着物质生产资料的阶级，同时也支配着精神生产的资料，因此，那些没有精神生产资料的人的思想，一般地是受统治阶级支配的。

马克思恩格斯：《德意志意识形态》（一八四五～一八四六年），《马克思恩格斯全集》第三卷第五十二页

一切神话都是在想像中和通过想像以征服自然力，支配自然力，把自然力形象化；因此，随着自然力在实际上被支配，神话也就消失了。

马克思：《导言》（一八五七年八月底至九月中旬），《马克思恩格斯全集》第十二卷第七六一页

关于艺术，大家知道，它的一定的繁盛时期决不是同社会的一般发展成比例的，因而也决不是同仿佛是社会组织的骨骼的物质基础的一般发展成比例的。……当艺术生产一旦作为艺术生产出现，它们就再不能以那种在世界史上划时代的、古典的形式创造出来；因此，在艺术本身的领域内，某些有重大意义的艺术形式只有在艺术发展的不发达阶段上才是可能的。

马克思：《导言》（一八五七年八月底至九月中旬），《马克思恩格斯全集》一第十二卷第七六○～七六一页

资产阶级抹去了一切向来受人尊崇和令人敬畏的职业的灵光。它把医生、律师、教士、诗人和学者变成了它出钱招雇的雇佣劳动者。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第二十七页

一切已死的先辈们的传统，像梦魔一样纠缠着活人的头脑。当人们好像只是在忙于改造自己和周围的事物并创造前所未闻的事物时，恰好在这种革命危机时代，他们战战兢兢地请出亡灵来给他们以帮助，借用它们的名字、战斗口号和衣服，以便穿着这种久受崇敬的服装，用这种借来的语言，演出世界历史的新场面。

马克思：《路易·波拿巴的雾月十八日》（一八五一年十二月～一八五二年三月），《马克思恩格斯全集》第八卷第一二一页

由此可见，在这些革命中，使死人复生是为了赞美新的斗争，而不是为了勉强模仿旧的斗争；是为了提高想像中的某一任务的意义，而不是为了回避在现实中解决这个任务；是为了再度找到革命的精神，而不是为了让革命的幽灵重行游荡起来。

马克思：《路易·波拿巴的雾月十八日》（一八五一年十二月～一八五二年三月），《马克思恩格斯全集》第八卷第一二三页

工人阶级对他们四周的压迫环境所进行的革命反抗，他们的恢复自己的人的地位所作的种种努力（紧张的、半自觉的或自觉的），都应当载入史册，从而应当在现实主义领域内占有一个地位。

恩格斯：《致玛·哈克奈斯》（一八八八年四月），《马克思恩格斯书信选集》一九六二年版第四四六页

我认为倾向应当从场面和情节本身流露出来，而不应当特别把它指点出来；同时我认为作家不必要把他所描写的社会冲突的历史的未来的解决硬塞给读者。……在我看来，如果一部具有社会主义倾向的小说通过对现实关系的真实描写，来打破关于这些关系的流行的传统幻想，动摇资产阶级世界的乐观主义，从而不可避免地引起对于现存秩序的永世长存的怀疑，那末，即使作者这时并没有直接提出任何解决办法，甚至作者有时并没有明确地表明自己的立场，但我认为这部小说也完全完成了自己的使命。

恩格斯：《致敏·考茨基》（一八八五年十一月），《马克思恩格斯书信选集》一九六二年版第四三五页

据我看来，现实主义是：除了细节的真实以外，还要真实地再现典型环境中的典型性格。

恩格斯：《致玛·哈克奈斯》（一八八八年四月），《马克思恩格斯书信选集》一九六二年版第四四六页

蜘蛛的操作，和织工的操作类似；在蜂房的建筑上，蜜蜂的本事还使许多以建筑师为业的人惭愧。但是，使最拙劣的建筑师和最巧妙的蜜蜂相比显得优越的，自始就是这个事实：建筑师在以蜂蜡构成蜂房以前，已经在他的头脑中把它构成。劳动过程结束时得到的结果，已经在劳动过程开始时，存在于劳动者的观念中，所以已经观念地存在着。

马克思：《资本论》一九六三年版第一卷第一七二页

党刊的任务是什么呢？首先是组织讨论，论证、阐发和捍卫党的要求，驳斥和推翻敌对党的妄想和论断。

恩格斯：《共产主义者和卡尔·海因岑》（一八四七年九～十月），《马克思恩格斯全集》第四卷第三○○页

报纸的政治态度也是政治；主张放弃政治的一切报纸都在攻击政府。问题只在于怎样干预政治和干预到什么程度。这要根据情况而定，而不是按照规定办事。

恩格斯：《关于工人阶级的政治行动》（一八七一年九月），《马克思恩格斯全集》第十七卷第四四五页

――★――

文学事业应当成为无产阶级总的事业的一部分，成为一部统一的、伟大的、由整个工人阶级的整个觉悟的先锋队所开动的社会民主主义机器的“齿轮和螺丝钉”。文学事业应当成为有组织的、有计划的、统一的社会民主党的工作的一个组成部分。

列宁：《党的组织和党的文学》（一九○五年十一月），《列宁选集》一九六五年版第一卷第七二三页

文学事业最不能作机械的平均、划一、少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地，有思想和幻想、形式和内容的广阔天地。这一切都是无可争论的，可是这一切只证明，无产阶级的党的事业的文学部分，不能同无产阶级的党的事业的其他部分刻板地等同起来。这一切决没有推翻那个对资产阶级和资产阶级民主派是格-格不入的和奇怪的原理，即文学事业必须无论如何一定成为同其他部分紧密联系着的社会民主党工作的一部分。

列宁：《党的组织和党的文学》（一九○五年十一月），《列宁选集》一九六五年版第一卷第七二四页

文学应当成为党的文学。与资产阶级的习气相反，与资产阶级营利的商业性的出版业相反，与资产阶级文学上的名位主义和个人主义、“老爷式的无政府主义”和唯利是图相反，社会主义无产阶级应当提出党的文学的原则，发展这个原则，并且尽可能以完备和完整的形式实现这个原则。

列宁：《党的组织和党的文学》（一九○五年十一月），《列宁选集》一九六五年版第一卷第七二三页

哎，各种半党派性的和非党杂志所刊载的专门的文学批评文章，长篇大论，没有什么好东西！我们最好设法远远离开这种知识分子的陈旧的老爷派头，也就是说，把文学批评也同党的工作，同领导全党的工作更紧密地联系起来。

列宁：《给阿·马·高尔基》（一九○八年二月），《列宁全集》第三十四卷第三八七页

艺术是属于人民的。它必须在广大劳动群众的底层有其最深厚的根基。它必须为这些群众所了解和爱好。它必须结合这些群众的感情、思想和意志，并提高他们。它必须在群众中间唤起艺术家，并使他们得到发展。难道当工农大众还缺少黑面包的时候，我们要把精制的甜饼干送给少数人吗？不消说，我不仅是在字面上而且也是在譬喻上了解这一点的：我们应该经常把工人和农民放在眼前。为了他们，我们必须学会管理，学会打算。这对于艺术和--文化方面也不例外。

摘自蔡特金《回忆列宁》（一九二四年）中引用的列宁语，《列宁论文学与艺术》（二）一九六。年版第九一二——九一三页

我们的工人和农民理应享受比马戏更好的东西。他们有权利享受真正伟大的艺术。所以我们首先提出要实施最广泛的民众教育和训练。这种工作为文化造成基础，……一定会成长出真正新的伟大的共产主义艺术，这种艺术将创造出一种适合其内容的形式。

摘自蔡特金《回忆列宁》（一九二四年）中引用的列宁语，《列宁论文学与艺术》（二）一九六○年版第九一六页

这将是自由的文学，因为它不是为饱食终日的贵妇人服务，不是为百无聊赖、胖得发愁的“几万上等人”服务，而是为千千万万劳动人民，为这些国家的精华、国家的力量、国家的未来服务。

列宁：《党的组织和党的文学》（一九○五年十一月），《列宁选集》一九六五年版第一卷第七二六～七二七页

要观察，就应该到下面去观察——下面可以遍观建设新生活的情况；就应该到外地的工人居住区或到农村去观察——在那里用不着在政治上掌握许多极复杂的材料，在那里可以专门从事观察。

……到农村或外地的工厂（或前线），去观察人们怎样以新的方式建设生活。在那里，单靠普通的观察就能很容易地把旧事物的腐烂和新事物的萌芽区别开采。

列宁：《给阿·马·高尔基》（一九一九年七月），《列宁全集》第三十五卷第四一○～四一一页

无产阶级夺取政权以来已经有了实行文化革命的最重要的东西：这就是群众的觉醒和渴求文化的意愿。由新的社会制度所创造并创造这一制度的新的人们正在成长……

摘自蔡特金《回忆列争》（一九二四年）中引用的列宁语，《列宁论文学与艺术》（二）一九六○年版第九一八页

马克思主义这一革命的无产阶级思想体系赢得了世界历史性的意义，是因为它并没有抛弃资产阶级时代最宝贵的成就，相反地却吸收和改造了两千多年来人类思想和文化发展中一切有价值的东西。只有在这个基础上，按照这个方向，在无产阶级专政（这是无产阶级反对一切剥削的最后一次斗争）的实际经验的鼓舞下继续进行工作，才能认为是发展真正无产阶级的文化。

列宁：《论无产阶级文化》（一九二○年十月），《列宁全集》第三十一卷第二八三页

如果认为无产阶级文化是从天上掉下来的，是那些自命为无产阶级文化专家的人杜撰出来的，这完全是胡说。无产阶级文化应当是人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识发展的必然结果。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三六七页

过去，全部人类的智慧、全部人类的天才创造，只是让一部分人独享技术和文化的一切成果，而另一部分人连切身需要的东西——教育和发展也被剥夺了。然而现在一切技术奇迹、一切文化成果都成为全国人民的财产，而且从今以后，人类的智慧和天才永远不会变成暴力手段，变成剥削手段。

列宁：《全俄工兵农代表苏维埃第三次代表大会》（一九一八年一月），《列宁全集》第二十六卷第四五一页

为了使艺术可以接近人民，人民可以接近艺术，我们就必须首先提高教育和文化的一般水平。

摘自蔡特金《回亿列宁》（一九二四年）中引用的列宁语，《列宁论文学与艺术》（二）一九六○年版第九一三页

我们说的是党的文学以及党的文学应受党的监督。每个人都可以自由地、不受任何限制地写他所愿意写的一切，说他所愿意说的一切。但是每个自由的团体（包括党在内），同样也可以自由地赶走利用党的招牌来鼓吹反党观点的人。

列宁：《党的组织和党的文学》（一九○五年十一月），《列宁选集》一九六五年版第一卷第七二五页

报纸的作用并不限于传播思想、进行政治教育和吸引政治同盟军。报纸不仅是集体的宣传员和集体的鼓动员，而且是集体的组织者。

列宁：《从何着手？》（一九○一年五月），《列宁全集》第五卷第八页

不管整个党目前是合法的或是非法的，一切定期和不定期的报刊、一切出版机构都应该完全服从党中央委员会的领导；出版机构不得滥用职权，执行不彻底的党的政策。

列宁：《加入共产国际的条件》（一九二○年七月），《列宁全集》第三十一卷第一八五页

日常的宣传和鼓动必须具有真正的共产主义性质。党掌握的各种机关报刊，都必须由确实忠于无产阶级革命事业的可靠的共产党人来主持。不应该把无产阶级专政只当作背得烂熟的流行公式来谈论，而应该很好地宣传无产阶级专政，使每一个普通的男工、女工、士兵、农民都能通过我们报刊上每天系统登载的活生生的事实，认识到实行无产阶级专政的必要性。在报纸上，在人民会议上，在工会、合作社中，在第三国际拥护者所能利用的一切场合，不仅要不断地、无情地斥责资产阶级及其帮凶，还要斥责各色各样的改良主义者。

列宁：《加入共产国际的条件》（一九二○年七月），《列宁全集》第三十一卷第一八二页

资本主义使报纸成为资本主义的企业，成为富人发财、通消息和消遣的工具，成为欺骗和愚弄劳动群众的工具。

列宁：《论教育人民委员部的工作》（一九二一年二月），《列宁全集》第三十二卷第一二○页

生活在社会中却要离开社会而自由，这是不可能的。资产阶级的作家、艺术家和演员的自由，不过是他们依赖钱袋、依赖收买和依赖豢养的一种假面具（或一种伪装）罢了。

列宁：《党的组织和党的文学》（一九○五年十一月），《列宁选集》一九六五年版第一卷第七二六页

昨天的奴隶主和他们的知识分子奴仆们总是这样想，这样说：我们一向是组织者和长官，一向是我们发号施令，我们要永远这样，我们不会听“老百姓”的话，不会听工人和农民的话，不会服从他们，我们要把知识变成保护钱袋特权和保护资本对人民的统治的武器。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁全集》第二十六卷第三八二页

――★――

上层建筑是由基础产生的，但这决不是说，上层建筑只是反映基础，它是消极的、中立的，对自己基础的命运、对阶级的命运、对制度的性质是漠不关心的。相反地，上层建筑一出现，就成为极大的积极力量，积极促进自己基础的形成和巩固，采取一切办法帮助新制度去根除，去消灭旧基础和旧阶级。

斯大林：《马克思主义和语言学问题》（一九五○年七月），人民出版社一九六四年版第二页

什么是民族资产阶级统治下的民族文化呢？这是一种资产阶级内容和民族形式的文化，其目的是用民族主义的毒素来毒化群众和巩固资产阶级的统治。

什么是无产阶级专政下的民族文化呢？这是一种社会主义内容和民族形式的文化，其目的是用社会主义和国际主义精神来教育群众。

斯大林：《联共（布）中央委员会向第十六次代表大会的政治报告》（一九三○年六月），《斯大林全集》第十二卷第三一八～三一九页

内容是无产阶级的，形式是民族的，——这就是社会主义所要达到的全人类的文化。无产阶级文化并不取消民族文化，而是赋予它内容。相反，民族文化也不取消无产阶级文化，而是赋予它形式。

斯大林：《论东方民族大学的政治任务》（一九二五年五月），《斯大林全集》第七卷第一一七页

在书籍市场上出现了许多描写战争的“恐怖”、引起对一切战争（不仅对帝国主义战争，而且也对其他一切战争）的反感的文艺小说。这是没有多大价值的资产阶级和平主义的小说。我们所需要的是能够把读者从帝国主义战争的恐怖引到了解必须打倒组织这种战争的帝国主义政府的小说。

斯大林：《给阿·马·高尔基的信》（一九三○年一月），《斯大林全集》第十二卷第一五四页

我认为我们现在应当抛弃这种推崇本来已经被捧得很高的文坛“要人”的老爷习惯，由于这些“要人”的“伟大”，我们的年轻的、不出名的、被大家遗忘了的文学力量正在呻吟叫苦。

……我们的任务之一就是要打穿这堵死墙，使不可胜数的年轻力量得到出路。

斯大林：《致费里克斯·康同志》（一九二九年七月），《斯大林全集》第十二卷第一○二～—○三页

电影具有从精神上影响群众的特别巨大的可能性，它帮助工人阶级及其政党以社会主义精神教育劳动者，组织群众为社会主义而斗争，提高群众的文化水平和政治战斗力。

斯大林：《致苏联电影管理总局舒米亚茨基同志》（一九三五年一月）

谁都承认，没有不同意见的争论，没有批评的自由，任何科学都不可能发展，不可能有成就。

斯大林：《马克思主义和语言学问题》（一九五○年七月），人民出版社一九六四年版第二十一页

报刊是党每日每时用自己所需要的语言向工人阶级讲话的最有力的武器。

斯大林：《俄共（布）第十二次代表大会》（一九二三年四月），《斯大林全集》第五卷第一六六页

使报纸成为党和苏维埃政权的集体组织者，使报纸成为联系我国劳动群众并把他们团结在党和苏维埃政权周围的工具，——这就是目前报刊的迫切任务。

斯大林：《报刊是集体的组织者》（一九二三年五月），《斯大林全集》第五卷第二三一页


十七、教育革命

最高指示

学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

毛主席：《给林彪同志的信》（一九六六年五月七日）

――★――

共产党人并没有发明社会对教育的影响；他们仅仅是要改变这种影响的性质，要使教育摆脱统治阶级的影响。

马克思恩格斯：《共产党宣言》（一八四七年十二月～一八四八年一月），一九六四年版第四十四页

资产者唯恐其灭亡的那种教育，对绝大多数人来说不过是把人训练成机器罢了。

马克思恩格斯：《共产党宣言》（一八四七年十二月——一八四八年一月），一九六四年版第四十二页

生产劳动和教育的早期结合是改造现代社会的最强有力的手段之一。

马克思：《哥达纲领批判》（一八七五年四～五月），《马克思恩格斯全集》第十九卷第三十五页

未来教育——这种教育对一切已满一定年龄的儿童来说，都是生产劳动同智育和体育相结合，它不仅是增进社会生产的一个方法，并且是唯一的生产一个全面发展的人的方法……

马克思：《资本论》一九六三年版第一卷第五二二页

把有报酬的生产劳动、智育、体育和综合技术教育结合起来，就会把工人阶级提高到比贵族和资产阶级高得多的水平。

马克思：《临时中央委员会就若干问题给代表的指示》（一八六六年八月），《马克思恩格斯全集》第十六卷第二一八页

一半时间劳动一半时间上学校的制度，使工作和教育相互成为休息和鼓励。因此，这种制度，比继续不断只搞一项的办法，对儿童来说是更适合得多的。

马克思：《资本论》一九六三年版第一卷第五二一页

教育和体操同体力劳动结合起来，从而也有可能让体力劳动同教育和体操结合起来。工厂视察员在听取学校教师的证言之后，发觉工厂儿童和正规日校学生相比，虽只受半数时间的教育，但学得的东西是一样多，并且往往更多。

马克思：《资本论》一九六三年版第一卷第五二一页

环境正是由人来改变的，而教育者本人一定是受教育的。

马克思：《关于费尔巴哈的提纲》（一八四五年春），《马克思恩格斯全集》第三卷第四页

――★――

在任何学校里，最重要的是课程的思想政治方向。

列宁：《给喀普里党校学员的信》（一九○九年八月），《列宁全集》第十五卷第四三八页

在教育工作的整个方针方面，我们反对教育脱离政治的旧观点，我们不能让教育工作不联系政治。……教育“脱离政治”，教育“不问政治”，都是资产阶级的伪善的说法，……现在还在各个资产阶级国家占统治地位的资产阶级，正是这样欺骗群众的。

列宁：《在全俄省、县国民教育厅政治教育局工作会议上的讲话》（一九二○年十一月），《列宁选集》一九六五年版第四卷第三八二～三八三页

我们说，我们的学校事业同样是为推翻资产阶级而斗争。我们公开声明，学校可以脱离生活，可以脱离政治，这是撒谎骗人。

列宁：《在全俄教育工作第一次代表大会上的演说》（一九一八年八月），《列宁全集》第二十八卷第六十九页

资产阶级的虚伪表现之一就是相信学校可以脱离政治。你们都清楚地知道这种想法多么虚伪。提出这个原理的资产阶级自己就把资产阶级政治放在学校事业的第一位，竭力把学校用来专门替资产阶级训练恭顺的和能干的奴才，甚至竭力利用普遍教育来专门替资产阶级训练资本的走卒和奴隶，他们从来不想使学校成为培养人格的工具。

列宁：《在全俄国际主义教师第二次代表大会上的演说》（一九一九年一月），《列宁全集》第二十八卷第三八六～三八七页

我们的教育应当同劳动人民反对剥削者的斗争结合起来，帮助劳动人民解决共产主义学说提出的任务。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版

第四卷第三七七——三七八页在无产阶级专政时期；即在准备共产主义完全实现的条件的时期，学校不仅应当成为一般共产主义原则的传播者，而且应当从思想上、组织上、教育上实现无产阶级对半无产阶级和非无产阶级的劳动群众的影响，其目的在培养能够最后实现共产主义的一代人。

列宁：《俄共（布）党纲草案》（一九一九年二月），《列宁全集》第二十九卷第八十八页

现在我们要培养出一支新的教育大军，它应该紧密地同党和党的思想结合起来，完全按照党的精神办事，它应该把工人群众团结在自己的周围，以共产主义的精神教育他们，使他们关心共产党员所做的事情。

列宁：《在全俄省、县国民教育厅政治教育局工作会议上的讲话》（一九二○年十一月），《列宁选集》一九六五年版第四卷第三八六——三八七页

在国民教育方面，俄共给自己提出的任务是：把1917年十月革命时开始的事业进行到底，把学校由资产阶级的阶级统治工具变为摧毁这种统治和完全消灭社会阶级划分的工具。学校应当成为无产阶级专政的工具，就是说，不仅传播一般共产主义原则，而且在思想、组织和教育方面传播无产阶级对劳动群众中的半无产的和非无产的阶层的影响，以利于彻底镇压剥削者的反抗和实现共产主义制度。

列宁：《俄共（布）党纲草案》（一九一九年二月），《列宁全集》第二十九卷第一○七页

苏维埃工农共和国的整个教育事业，无论一般的政治教育或专门属于文学艺术方面的教育，都必须贯彻无产阶级斗争的精神，以便顺利地实现无产阶级专政的目的，即推翻资产阶级，消灭阶级，消灭一切人剥削人的现象。

列宁；《论无产阶级文化》（一九二○年十月），《列宁全集》第三十一卷第二八二页

劳动者渴求知识，因为知识是他们获得胜利所必需的。十分之九的劳动群众已经懂得：知识是他们争取解放的武器，他们受到挫折就是因为缺少教育，现在要使大家都能真正受到教育是全靠他们自己的。

列宁：《在全俄教育工作第一次代表大会上的演说》（一九一八年八月），《列宁全集》第二十八卷第七十页

教育工作者和斗争的先锋队共产党的基本任务，就是帮助培养和教育劳动群众，帮助他们克服旧制度遗留下来的旧习惯、旧风气，以及在群众中根深蒂固的私有者的习惯和风气。

列宁：《在全俄省、县国民教育厅政治教育局工作会议上的讲话》（一九二○年十一月），《列宁选集》一九六五年版第四卷第三八四页

在我们的学校里有许多由旧社会培养出来的教师，这就造成了从资本主义制度向社会主义过渡的困难。我们遇到有知识的人的顽强抵抗，这是不奇怪的。那些惯于把旧机关当作自己的世袭领地的人，是为自己、为有产阶级服务的。

列宁：《在各省国民教育厅社会教育处处长第二次会议上的演说》（一九一九年一月），《列宁全集》第二十八卷第四一五页

没有年轻一代的教育和生产劳动的结合，未来社会的理想是不能想象的：无论是脱离生产劳动的教学和教育，或是没有同时进行教学和教育的生产劳动，都不能达到现代技术水平和科学知识现状所要求的高度。……

为了使普遍生产劳动同普遍教育相结合，显然必须使所有的人都担负参加生产劳动的义务。

列宁：《民粹主义空想计划的典型》（一八九七年底），《列宁全集》第二卷第四一三～四一四页

教师不能把自己限制在狭隘的教学活动的圈子里。教师应该和一切战斗着的劳动群众打成一片。新教育学的任务是要把教师的活动同建立社会主义社会的任务联系起来。

列宁：《在全俄国际主义教师代表大会上的演说》（一九一八年六月），《列宁全集》第二十七卷第四一八页

如果学习、教育和训练只限于学校以内，而与沸腾的实际生活脱离，这样的教育方式我们是不会相信的。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三七五页

旧的资本主义社会留给我们的最大祸害之一，就是书本与实践完全脱节，……

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三六四页

旧学校培养资本家所需要的奴仆，把科学人材训练成迎合资本家口味来写作和说话的人。所以我们必须废除这样的学校。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三六八页

我们虽然否定旧学校，对旧学校怀着完全正当和必要的仇恨心理，重视那种要毁坏旧学校的决心，但是我们应当了解，废除以前偏重书本、实行强迫纪律、死读硬记的方式时，必须善于吸取人类的全部知识，使你们学到的共产主义不是生吞活剥的东西，而是经过你们深思熟虑的东西，是从现代教育观点上看来必然的结论。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三六八——三六九页

――★――

教育是一种武器，其效果是取决于谁把它掌握在手中，用这个武器去打击谁。

斯大林：《和英国作家赫·乔·威尔斯的谈话》（一九三四年七月）

教会工人党员掌握马克思和列宁的科学方法，并把这种科学方法正确地运用到社会主义建设事业中去，——这就是斯维尔德洛夫大学过去、现在和将来光荣执行的任务。

斯大林：《给斯维尔德洛夫大学》（一九二八年五月），《斯大林全集》第十一卷第六十九页

东方民族大学不能脱离生活。它不是也不可能是超生活的机关。它应当使自己和实际生活紧密地联系起来。因此，它不能撇开东方各苏维埃共和国的当前任务。

斯大林：《论东方民族大学的政治任务》（一九二五年五月），《斯大林全集》第七卷第一二○页

人民教师的队伍是我国正在按社会主义原则建设新生活的劳动大军中的一个最必需的部分。

斯大林：《致教师代表大会》（一九二五年一月），《斯大林全集》第七卷第五页

我国已经进入这样的一个发展阶段，在这个阶段工人阶级应当为本身造就自己的生产技术知识分子，造就能够维护工人阶级在生产中的利益，即统治阶级的利益的生产技术知识分子。

……

苏维埃政权注意到这种情况，为工人和劳动农民打开了国民经济各部门高等学校的大门。

斯大林；《新的环境和新的经济建设任务》（一九三一年七月），《斯大林全集》第十三卷第六十一页

这种科学不让自己的负有盛名的老领导者满足于献身科学和作为科学垄断家而固步自封，这种科学懂得老年科学工作者和青年科学工作者联合起来的精神、意义和无穷力量，它心甘情愿地、非常乐意地给我国青年打开一切科学的大门，使他们能够攀登科学高峰，它承认未来是属于科学青年的。

……从事这种科学的人虽然懂得科学中已有的传统的力量和意义，并善于为科学而利用这些传统，但他们仍然不愿作这些传统的奴隶；当旧传统，旧标准和旧方针趋于陈腐而变成前进的障碍时，这种科学有勇气、有决心打破这些旧传统、旧标准和旧方针而建立新传统、新标准和新方针。

斯大林：《在克里姆林宫招待高等学校工作人员时的讲话》（一九三八年五月）

为什么我们许多年轻专家不适合于工作，对工业没有用处呢？因为他们学的是书本上的东西，他们是书本上的专家，没有实际经验，和生产脱节，他们自然会遭到失败。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第五十一页


十八、世界观和工作作风

最高指示

人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧，正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。

毛主席 转引自《毛主席语录》第一七四页

――★――

不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。

马克思：《政治经济学批判。——序言》（一八五九年一月），《马克思恩格斯全集》第十三卷第八页

一切社会变迁和政治变革的终极原因，不应当在人们的头脑中，在人们对永恒的真理和正义的日益增进的认识中去寻找，而应当在生产方式和交换方式的变更中去寻找；不应当在有关的时代的哲学中去寻找，而应当在有关的时代的经济学中去寻找。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二二八页

在我看来，观念性的东西却不过是在人类头脑中变了位并且变了形的物质性的东西。

马克思：《“资本论”第二版的跋》（一八七三年一月），《资本论》一九六三年版第一卷第XXII页

我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据；相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。

马克思：《政治经济学批判——序言》（一八五九年一月），《马克思恩格斯全集》第十三卷第九页

人的思维是否具有客观的真理性，这并不是一个理论的问题，而是一个实践的问题。人应该在实践中证明自己思维的真理性，即自己思维的现实性和力量，亦即自己思维的此岸性。

马克思：《关于费尔巴哈的提纲》（一八四五年春），《马克思恩格斯全集》第三卷第三页

对头脑正常的人说来，判断一个人当然不是看他的声明，而是看他的行为，不是看他自称如何如何，而是看他做些什么和实际是怎样一个人。

恩格斯：《德国的革命和反革命》（一八五一年八月——一八五二年九月）《马克思恩格斯全集》第八卷第九十四——九十五页

我们所面对着的整个自然界形成一个体系，即各种物体的相互联系的总体，……这些物体是互相联系的，这就是说，它们是互相作用着的，并且正是这种相互作用构成了运动。

恩格斯：《自然辩证法》人民出版社一九六一年版第四十七页

辩证法在考察事物及其在头脑中的反映时，本质上是从它们的联系、它们的连结、它们的运动、它们的产生和消失方面去考察。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二二二页

现代唯物主义把历史看做人类的发展过程，而它的任务就在于发现这个过程的运动规律。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二二四页

每个有机体永远是它本身，同时又是别的东西。在进行较精确的考察时，我们也发现，某种对立的两极，例如正和负，是彼此不可分离的，正如它们是彼此对立的一样，而且不管它们如何对立，它们总是互相渗透的；同样，．原因和结果这两个观念，只有在应用于个别场合时才有其本来的意义；可是只要我们把这种个别场合放在它和世界整体的总联系中来考察，这两个观念就汇合在一起，融化在普遍相互作用的观念中，在这种相互作用中，原因和结果经常交换位置；在此时或此地是结果的，在彼时或彼地就成了原因，反之亦然。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二二一～二二二页

在上面当我们说到世界图式论时，已经看到，由于黑格尔的度量关系的交错线——即量的变化到一定的点便突然发生质的转变——，杜林先生遭遇了小小的不幸，就是说，他自己在势穷力竭之时承认而且运用了度量关系的交错线。我们在那里举出了一个极著名的例子——水的凝结状态变化的例子，水在标准大气压之下，在摄氏零度时从液体转变为固体，在摄氏一百度时，从液体转变为气体，在这两个转变点上，温度的单纯的量变引起水的状态的质变。

恩格斯：《反杜林论》（一八七八年），人民出版社一九五七年版第一三○页

物体和运动是不可分的，各种物体的形态和性质只有通过运动才能认识。在运动之外，在对其他物体的一切关系之外，就谈不到什么物体。物体只有在运动中才显示出它是什么。

恩格斯：《致马克思》（一八七三年五月），《马克思恩格斯书信选集》一九六二年版第三一○页

形而上学的思维方式，虽然在相当广泛的、各依对象的性质而大小不同的领域中是正当的，甚至必要的，可是它每一次都迟早要达到一个界限，一超过这个界限，它就要变成片面的、狭隘的、抽象的，并且陷入不可解决的矛盾，因为它看到一个一个的事物，忘了它们互相间的联系；看到它们的存在，忘了它们的产生和消失；看到它们的静止，忘了它们的运动；因为它只见树木，不见森林。

恩格斯：《社会主义从空想到科学的发展》（一八八○年一～三月），《马克思恩格斯全集》第十九卷第二二一页

研究必须详细地占有材料，分析它的不同的发展形态，并探寻出这各种形态的内部联系。只有在完成这种工作之后，实际的运动方才能够适当地叙述出来。

马克思：《“资本论”第二舨的跋》（一八七三年一月），《资本论》一九六三年版第一卷第XXII页

――★――

理论要变为实践，理论要由实践来鼓舞，由实践来修正，由实践来检验。马克思说过：“实际运动中的每一个步骤，都胜过一打纲领。”

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁全集》第二十六卷第三八六～三八七页

物质的抽象，自然规律的抽象，价值的抽象及其他等等，一句话，．那一切科学的（正确的、郑重的、不是荒唐的）抽象，都更深刻、更正确、更完全地反映着自然。从生动的直观到抽象的思维，并从抽象的思维到实践，这就是认识真理、认识客观实在的辩证的途径。

列宁：《黑格尔“逻辑学”一书摘要》（一九一四年九～十二月），《列宁全集》第三十八卷第一八一页

你们会说：相对真理和绝对真理的这种区分是不确定的。我告诉你们：这种区分正是这样“不确定”，以便阻止科学变为恶劣的教条，变为某种僵死的凝固不变的东西；但同时它又是这样“确定”，以便最坚决果断地同信仰主义和不可知论划清界限，同哲学唯心主义以及休谟和康德的信徒们的诡辩划清界限。这里是有你们所没有看到的界限，而且由于你们没有看到这个界限，你们滚入了反动哲学的泥坑。这就是辩证唯物主义和相对主义的界限。

列宁：《唯物主义和经验批判主义》（一九○八年下半年），《列宁全集》第十四卷第一三五页

在认识论上和在科学的其他一切领域中一样，我们应该辩证地思考，也就是说，不要以为我们的认识是一成不变的，而要去分析怎样从不知到知，怎样从不完全的不确切的知识到比较完全比较确切的知识。

列宁：《唯物主义和经验批判主义》（一九○八年下半年），《列宁全集》第十四卷第九十八——九十九页

要真正地认识事物，就必须把握、研究它的一切方面，一切联系和“中介”。我们决不可能完全地做到这一点，但是，全面性的要求可以使我们防止错误和防止僵化。

列宁：《再论工会、目前局势及托洛茨基和布哈林的错误》（一九二一年一月），《列宁全集》第三十二卷第八十三～八十四页

统一物之分为两个部分以及对它的矛盾着的部分的认识……是辩证法的实质（是辩证法的“本质”之一，是它的主要的特点或特征之一，甚至是它的最主要的特点或特征）。

列宁：《谈谈辩证法问题》（一九一五年），《列宁全集》第三十八卷第四○七页

对立面的同一（它们的“统一”，也许这样说更正确些吧？……），就是承认（发现）自然界（精神和社会都在内）的一切现象和过程具有矛盾着的、相互排斥的、对立的倾向。要认识世界上一切过程的“自己运动”、自生的发展和蓬勃的生活，就要把这些过程当做对立面的统一来认识。

列宁：《谈谈辩证法问题》（一九一五年），《列宁全集》第三十八卷第四○七～四○八页

对立面（个别跟一般相对立）是同一的：个别一定与一般相联而存在。一般只能在个别中存在，只能通过个别而存在。任何个别（不论怎样）都是一般。任何一般都是个别的（一部分，或一方面，或本质）。任何一般只是大致地包括一切个别事物。任何个别都不能完全地包括在一般之中等等。

列宁：《谈谈辩证法问题》（一九一五年），《列宁全集》第三十八卷第四○九页

辩证法是一种学说，它研究对立面怎样才能够同一，是怎样（怎样成为）同一的――在什么条件下它们是同一的、是相互转化的，——为什么人的头脑不应该把这些对立面当做僵死的、凝固的东西，而应该当做活生生的、有条件的、活动的、互相转化的东西。

列宁；《黑格尔“逻辑学”一书摘要》（一九一四年九～十二月），《列宁全集》第三十八卷第一一一页

马克思主义辩证法的基本原理是：自然界和社会中的一切界限都是有条件的和可变动的，没有任何一种现象不能在一定条件下转化为自己的对立面。

列宁：《论尤尼乌斯的小册子》（一九一六年七月），《列宁全集》第二十二卷第三○二页

认识是思维对客体的永远的、没有止境的接近。自然界在人的思想中的反映，应当了解为不是“僵死的”，不是“抽象的”，不是没有运动的，不是没有矛盾的，而是处在运动的永恒过程中，处在矛盾的产生和解决的永恒过程中的。

列宁：《黑格尔“逻辑学”一书摘要》（一九一四年九——十二月），《列宁全集》第三十八卷第二○八页

有两种基本的（或两种可能的？或两种在历史上见到的？）发展（进化）观点：认为发展是减少和增加，是重复；以及认为发展是对立面的统一（统一物之分为两个互相排斥的对立面以及它们之间的互相关联）。

列宁：《谈谈辩证法问题》（一九一五年），《列宁全集》第三十八卷第四○八页

马克思主义的真髓和活的灵魂：对具体情况的具体分析。

列宁：《共产主义》（一九二○年六月），《列宁全集》第三十一卷第一四四页

用抽象的概念来代替具体的东西，这是革命中一个最主要最危险的错误。

列宁：《论口号》（一九一七年七月），《列宁全集》第二十五卷第一七九页

马克思的方法首先是考虑具体时间、具体环境里的历史过程的客观内容，以便首先了解，在这个具体环境里，哪一个阶级的运动是可能推动社会进步的主要动力。

列宁：《打着别人的旗帜》（一九一五年二月），《列宁全集》第二十一卷第一二一页

马克思在“资本论”中首先分析资产阶级社会（商品社会）里最简单，最普通、最基本、最常见、最平凡、碰到过亿万次的关系——商品交换。这一分析从这个最简单的现象中（在资产阶级社会的这个“细胞”中）揭示出现代社会的一切矛盾（或一切矛盾的胚芽）。往后的叙述为我们揭明了这些矛盾以及这个社会在这个社会的各个部分的总和中，在这个社会的开始直到终结的过程中的发展（和生长，和运动）。

一般辩证法的阐述（以及研究）方法也应当如此（因为资产阶级社会的辩证法在马克思看来只是辩证法的局部情况）。

列宁：《谈谈辩证法问题》（一九一五年），《列宁全集》第三十八卷第四○九页

马克思是严格根据他的辩证唯物主义世界观的一切前提确定无产阶级策略的基本任务的。只有客观地考察某个社会中一切阶级的所有相互关系，因而也考察该社会发展的客观阶段，考察该社会和其他社会之间的相互关系，先进阶级才能以此为根据制定出正确的策略。

列宁：《卡尔.马克思》（一九一四年七～十一月），《列宁全集》第二十一卷第五十五页

马克思主义教导我们，要从发展中观察一切现象，不要只满足于作表面的描述，不要相信漂亮的招牌，要分析各个政党的经济基础和阶级基础，要研究预先决定这些政党的政治活动的意义和结果的客观政治环境。

列宁：《立宪民主党人的胜利和工人政党的任务》（一九○六年三月），《列宁全集》第十卷第一九○页

马克思主义要求我们一定要用历史的态度来考察斗争形式问题。脱离历史的具体环境来提这个问题，就等于不懂得辩证唯物主义的起码要求。在经济演进的各个不同时期，由于政治、民族文化、风俗习惯等等条件各不相同，也就不免有各种不同的斗争形式提到第二位，成为主要的斗争形式，而各种次要的附带的斗争形式，也就随之发生变化。不详细考察某个运动在它的某一发展阶段的具体环境，要想对一定的斗争手段问题作肯定或否定的回答，就等于完全抛弃了马克思主义的立脚点。

列宁：《游击战争》（一九○六年九月），《列宁全集》第十一卷第一九十页

革命策略决不能只根据革命情绪来制定。制定策略时，必须清醒而极为客观地估计到本国的（和邻国的以及一切国家的，即世界范围内的）一切阶级力量，并且要估计到许多革命运动的经验。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二三一页

共产党人应当知道，未来无论如何是属于他们的，因此我们可以（而且应当）在伟大的革命斗争中把最大的热情同对资产阶级的疯狂挣扎的最冷静最清醒的估计结合起来。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二六九页

马克思主义和其他一切社会主义理论不同，它既能以非常科学的冷静的态度去分析客观形势和进化的客观进程，同时又能非常坚决地承认群众……的革命毅力、革命创造力、革命首创精神的意义，并且把这两方面卓越地结合起来。

列宁：《反对抵制》（一九○七年六月）《列宁全集》第十三卷第十九～二十页

必须善于在每个时机里找出链条上的一个特别环节，并全力抓住这个环节，掌握整个链条，准备稳步地过渡到下一环节；同时，在历史事变发展的链条里，各个环节的次序，它们的形式，它们的关连，它们之间的区别，都不象铁匠所制成的普通链条那样简单，那样笨拙。

列宁：《苏维埃政权的当前任务》（一九一八年三——四月）《列宁全集》第二十七卷第二五二页

要成就一件大事业，必须从小事做起。

列宁：《从破坏历来的旧制度到创造新制度》（一九二○年四月），《列宁全集》第三十卷第四七五页

不要成为一个光想做大事情的空想家。要做一个善于同细小的要求结合起来的实事求是的政治家，这种小事情有助于争取做大事情。我们认为做小事情是争取做大事情的最可靠的阶段。

列宁：《再论杜马内阁》（一九○六年六月），《列宁全集》第十一卷第五十五页

少来一些政治喧嚷，少发一些知识分子议论。多接近生活，多注意工农群众怎样在日常工作中实际地建设新事物。多检查这种新事物含有多少共产主义成分。

列宁：《论我们报纸的性质》（一九一八年九月），《列宁全集》第二十八卷第八十三页

谁在争取一切，谁在争取全胜，谁就不能不提防：不要让微小的成果束住手脚，不要误人歧途，不要忘记目的地还很远，即使不是这样，一切微小的胜利也只不过是一场空忙。

列宁：《政治诡辩》（一九○五年五月），《列宁全集》第八卷第三九七页

如果我们不愿作傀儡，我们就必须了解当前的局势，并制定一个进行始终如一的、不屈不挠的、原则性的斗争的计划，以捍卫党性，反对小圈子作风，坚持革命的组织原则，反对机会主义。

列宁：《给列·波·克拉辛》（一九○四年五月），《列宁全集》第三十四卷第二三九页

我们必须力求赶上事件的发展，作出总结、作出结论，从今天的历史经验中吸取教训以便应用于明天，应用于今天“人民还在沉默”而不久的将来革命的火焰必将以这样或那样的形式燃烧起来的地方。

列宁：《革命的日子》（一九○五年一月），《列宁全集》第八卷第八十二页

在社会现象方面，没有比胡乱抽出一些个别事实和玩弄实例更普遍更站不住脚的方法了。罗列一般例子是毫不费劲的，但这是没有任何意义的或者完全起相反的作用，因为在具体的历史情况下，一切事情都有它个别的情况。如果从事实的全部总和、从事实的联系去掌握事实，那末，事实不仅是“胜于雄辩的东西”，而且是证据确凿的东西。如果不是从全部总和、不是从联系中去掌握事实，而是片断的和随便挑出来的，那末事实就只能是一种儿戏，或者甚至连儿戏也不如。

列宁：《统计学和社会学》（一九一七年一月），《列宁全集》第二十三卷第二七九页

这种懈怠、大意、马虎、草率、急躁，喜欢用讨论代替行动，用空谈代替工作，喜欢事事都想插手但都半途而废，是“有学识的人”的特点之一，这根本不是由他们天性恶劣，更不是由他们存心不良造成的，而是由他们的全套生活习惯、他们的劳动环境、疲劳过度、脑力劳动和体力劳动的反常分离等等造成的。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁全集》第二十六卷第三八六页

――★――

辩证法要求我们观察现象时不仅要从各个现象底相互联系和相互制约方面去观察，而且要从它们的运动，它们的变化，它们的发展，它们的产生和衰亡方面去观察。

《辩证唯物主义与历史唯物主义》（一九三八年九月）《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第一三五页

辩证法认为不应把发展过程了解为循环式的运动，不应把它了解为过去事物的简单重复，而应把它了解为前进的运动，上升的运动，由旧质态进到新质态，由简单发展到复杂，由低级发展到高级的过程。

《辩证唯物主义与历史唯物主义》（一九三八年九月）《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第一三六页

与形而上学相反，辩证法不是把发展过程看作什么简单增长的过程，看作数变不会引起质变的过程，而是看作由不显露的细小数变进到显露的变，进到根本的变，进到质变的发展过程，在这个过程中质变不是逐渐地发生，而是迅速和突然地发生，即表现于由一种状态突变为另一种状态，并不是偶然发生，而是规律式地发生，即是由许多不明显的逐渐的数变积累而引起的结果。

《辩证唯物主义与历史唯物主义》（一九三八年九月）《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版一三六页

既然世界是处在不断运动和不断发展中，既然旧东西衰亡和新东西生长是发展底规律，那末当然也就没有什么“永世不移的”社会秩序，什么私有制和剥削制的“永恒原则”，什么农民服从地主，工人服从资本家的“永恒观念”。

《辩证唯物主义与历史唯物主义》（一九三八年九月）《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第一三九～一四○页

既然由缓慢的数变进到迅速的突然的质变是发展底规律，那末由被压迫阶级所实行的革命的变革，当然也就是完全自然而必不可免的现象。

《辩证唯物主义与历史唯物主义》（一九三八年九月）《联共（布）党史简明教程》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第一四○页

我们党的政治战略的最大优点之一，就是它善于在每一个时机找出运动的基本环节，抓住了这个基本环节，然后就把整个链条拖向一个总的目标去解决任务。

斯大林：《胜利冲昏头脑》（一九三○年三月），《斯大林全集》第十二卷第一七一页

领导——这并不等于写决议和发指示。领导——这就是检查指示的执行情况，不仅检查指示的执行情况，而且检查指示本身，从生动的实际工作的观点来检查这些指示是正确的还是错误的。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第五十二页

不管我们的成绩有多么大，我们仍然应该清醒地估计敌人的力量，提高警惕，决不容许在自己的队伍中有骄傲自大、安然自得和疏忽大意的情绪。

斯大林：《最高统帅命令》（一九四四年二月）

在工作中决不要拒绝做小事情，因为大事情是由小事情积成的，——这是伊里奇的重要遗训之一。

斯大林：《致“工人报”》（一九二五年一月），《斯大林全集》第七卷第十六页

必须使党在自己的工作中善于把不可调和的革命性（不能和革命的冒险主义混为一谈！）和最大限度的灵活性及机动性（不能和迁就行为混为一谈！）结合起来。不然，党就不可能掌握各种斗争形式和组织形式，不可能把无产阶级的日常利益和无产阶级革命的根本利益联系起来，也不-可能在自己的工作中把合法斗争和非法斗争配合起来。

斯大林：《关于德国共产党的前途和布尔什维克化》（一九二五年二月），《斯大林全集》第七卷第三十六页


十九、知识分子改造

最高指示

知识分子在其未和群众的革命斗争打成一片，在其未下决心为群众利益服务并与群众相结合的时候，往往带有主观主义和个人主义的倾向，他们的思想往往是空虚的，他们的行动往往是动摇的。因此，中国的广大的革命知识分子虽然有先锋的和桥梁的作用，但不是所有这些知识分手都能革命到底的。其中一部分，到了革命的紧急关头，就会脱离革命队伍，采取消极态度；其中少数人，就会变成革命的敌人。知识分子的这种缺点，只有在长期的群众斗争中才能克服。

毛主席：《中国革命和中国共产党》（一九三九年十二月），《毛泽东选集》第二卷第六三六页

――★――

如果其他阶级中的这种人参加无产阶级运动，那末首先就要要求他们不要把资产阶级、小资产阶级等等的偏见的任何残余带进来，而要无条件地掌握无产阶级世界观。

马克思恩格斯：《致奥·倍倍尔、威·李卜克内西、威·自拉克等人（“通告信”）》（一八七九年九月），《马克思恩格斯书信选集》一九六二年版第三六一页

如果我们有哲学家和我们一起思考，有工人和我们一起为我们的事业奋斗，那末世界上还有什么力量能阻挡我们前进呢？

恩格斯：《共产主义在德国的迅速进展》（一八四五年二月），《马克思恩格斯全集》第二卷第五九五页

科学上的招摇撞骗和政治上的投机，都是和这种观点（指蒲鲁东的小资产阶级观点——编者注）分不开的。对这种人来说，只有一种动力，那就是虚荣心，象一切爱虚荣的人一样，他们所关心的只是眼前的成功、一时的风头。

马克思：《论蒲鲁东》（一八六五年一月），《马克思恩格斯全集》第十六卷第三十六页

近两三年来，许多大学生、文学家和其他没落的年青资产者纷纷涌入党内。……所有这些先生们都在研究马克思主义，但是他们所研究的是十年前你在法国就很熟悉的那一路马克思主义，关于这种马克思主义，马克思曾经说过：“我只知道一点：我自己不是一个马克思主义者！”马克思大概会把海涅对自己的模仿者说的话转送给这些先生们：“我下的是龙种，而收获的却是跳蚤”。这些人的平庸无能只能看作是他们的厚颜无耻……

恩格斯：《致拉法格》（一八九○年十月），《马克思恩格斯反对机会主义》一九五八年版第一八二页

钻到党内来的那些庸人，主要是大学毕业生和多半是没有毕业的大学生，还仍然留在我们的队伍中，我们必须警觉地注意这些人……

恩格斯：《致爱·伯恩施坦》（一八八三年二——三月），《马克思恩格斯书信选集》一九六二年版第四○○页

希望你们的努力将使大学生们愈益意识到，正是应该从他们的行列中产生出这样一种脑力劳动无产阶级，他们负有使命同自己从事体力劳动的工人兄弟在一个队伍里肩并肩地在即将来临的革命中发挥巨大作用。

恩格斯：《致国际社会主义者大学生代表大会》（一八九三年十二月），《马克思恩格斯全集》第二十二卷第四八七页

――★――

知识分子在各个阶级中间占有特殊的地位，就他们的关系、观点等等来说他们是依附资产阶级的，这是一方面，另一方面，由于资本主义逐渐剥夺他们的独立地位，把他们变成寄人篱下的雇佣者，使他们受到降低生活水平的威胁，因此他们又依附雇佣工人。

列宁：《书评》（一八九九年年底），《列宁全集》第四卷第一七七～一七八页

作为现代资本主义社会中特殊阶层的知识分子，他们的特点，一般和整个说来，正是个人主义和不能接受纪律性和组织性……；这也就是这个社会阶层不如无产阶级的地方；这就是知识分子由于意志萎靡、动摇不定而使无产阶级常常身受其害的一个原因；知识分子的这种特性是同他们通常的生活条件，同他们在很多方面接近于小资产阶级生存条件的谋生条件（单独工作或者在很小的集体里工作等等）有密切联系的。

列宁：《进一步，退两步》（一九○四年二～五月），《列宁全集》第七卷第二五六页

知识分子比较能够反映广大的小资产阶级和农民的利益。所以，尽管它很不坚定，但是它比较能够同专制制度进行革命的斗争，它一旦接近了人民，就会在这个斗争中成为一文巨大的力量。它自己虽然软弱无力，但是能够给小资产者和农民的极广大阶层提供他们恰恰缺少的东西：知识、纲领、领导、组织。

列宁：《作保皇派资产阶级的尾巴，还是作革命无产阶级和农民的领袖？》（一九○五年九月），《列宁全集》第九卷第一九九～二○○页

小资产阶级必然地、不可避免地动摇于资产阶级专政（克伦斯基，科尔尼洛夫，萨文柯夫）和无产阶级专政之间，因为小资产阶级由于它的经济地位的根本特性，不能采取任何独立行动。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十一月），《列宁选集》一九六五年版第三卷第七○七页

无政府主义者，正如马克思主义者早已屡次说明的，虽然非常“猛烈地”攻击资产阶级，但是他们还是站在资产阶级世界观的立场上。

列宁：《论工人政党对宗教的态度》（一九○九年五月），《列宁全集》第十五卷第三八四页

无政府主义者的世界观是改头换面的资产阶级世界观。他们的个人主义理论，他们的个人主义理想是与社会主义直接对立的。

列宁：《社会主义和无政府主义》（一九○五年十一月），《列宁全集》第十卷第五十三页

有文化的人所以屈从资产阶级的政策，受资产阶级影响，因为他们是在资产阶级环境中获得自己的全部文化的。因为这样，他们总是站不稳脚跟，向反革命资产阶级作政治上的让步。

列宁：《苏维埃政权的成就和困难》（一九一九年四月），《列宁全集》第二十九卷第五十三页

世界各国几十年来的历史经验证明，小资产阶级总是犹豫不决，动摇不定，今天跟着无产阶级走，明天又因革命遭到困难而害怕起来，因工人遭受初次失败或挫折而张皇失措，他们心慌意乱，东奔西跑，到处诉苦，从这个营垒跑到那个营垒……就象我国的盂什维克和社会革命党人那样。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十一月），《列宁选集》一九六五年版第三卷第六六一页

“患难识朋友”，目前正处在新旧反革命势力一起展开进攻的困难时期的工人阶级，一定可以看到它的许许多多知识界中的“一时的朋友”，那些只能共欢乐的朋友，那些只是革命时期中的朋友纷纷离开革命，这些朋友在革命时期是革命家，但在低落时期就随波逐流，并准备在反革命一得胜的时候，就宣布“为合法地位而斗争”。

列宁：《政论家的短评》（一九一○年三月），《列宁全集》第十六卷第二四四～二四五页

少谈些什么“劳动民主”，什么“自由、平等、博爱”，什么“民权”等等空话吧。现代有觉悟的工人和农民从这些夸大的词句里，是不难看出资产阶级知识分子的欺诈手腕的，正象每个有生活经验的人，望见“善良君子”极“光滑的”面貌和外表，就能一下子正确地断定他“大概是个骗子”。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第十七页

工人和农民决不会传染上知识分子老爷们、所有这些“新生活”派和其他败类的感伤主义的幻想，这班老爷力竭声嘶地“高喊”反对资本家，“指手划脚”，“痛斥”资本家，可是一到要真正行动，要把威胁变成事实，要在实践中真正给资本家调换位子的时候，他们就痛哭流涕，活象一只挨了打的小狗。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁选集》一九六五年版第三卷第三九一页

到苏维埃政权建立的时候，会有更多的资产阶级知识分子出身的人钻到你们的和我们的无产阶级政党里来。他们将钻进苏维埃，钻进法院，钻进行政机关，因为我们不用资本主义所造就的人材，就不能建设也无从建设共产主义，因为我们不能赶走和消灭资产阶级知识分子，我们应当战胜他们，改造他们，重新陶冶和重新教育他们，——正象应当在长期斗争中，在无产阶级专政的基础上重新教育无产者自己一样，因为无产者不能用神术，不能遵照圣母的意旨，不能遵照口号、决议、法令的意旨，一下子摆脱自己的小资产阶级偏见，而只有对广泛的小资产阶级影响，展开长期的艰苦的广泛的斗争，才能摆脱这种偏见。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年五月），《列宁选集》一九六五年版第四卷第二八○～二八一页

对于苏维埃的一切决定，他们都声明同意，但只是原则上的同意。这是资产阶级知识分子，一切妥协分子的惯技，他们总是用原则上同意而实际上不同意的手段来葬送一切。

列宁：《在全俄中央执行委员会会议上关于银行国有化问题的发言》（一九一七年十二月），《列宁全集》第二十六卷第三六三页

假如资产阶级知识分子把自己的知识用来帮助劳动群众，而不是用去帮助俄国和外国的资本家恢复他们的权力，那末改革会进行得更迅速，更和平。但这是空想，因为问题要由阶级斗争来解决，而大多数知识分子是倾向于资产阶级的。无产阶级要取得胜利，不是靠知识分子的帮助，而是不顾他们的对抗（至少是在大多数场合下），摒除不可救药的资产阶级知识分子，同时改造动摇分子，使之服从自己，渐渐地把他们的大多数争取到自己方面来。对转变中的困难和挫折幸灾乐祸，散布惊慌情绪，宣传开倒车，——这一切是资产阶级知识分子进行阶级斗争的工具和手段。无产阶级是不会让自己受骗的。

列宁：《伟大的创举》（一九一九年六月），《列宁选集》一九六五年版第四卷第十四页

“他们”以为，社会主义革命所加到劳动者肩上的那种伟大的、真正雄伟的、具有全世界历史意义的组织任务，“老百姓”即“普通”工人和农民是负担不了的。那些惯于替资本家和资本主义国家效劳的知识分子安慰自己说：“没有我们不行。”他们这种厚颜无耻的打算是不会实现的：有学识的人现在正在分化，正在转到人民方面，转到劳动者方面来，并且帮助他们粉碎资本奴仆们的反抗。而天才的组织家在农民和工人阶级中间是很多的，他们现在才刚刚开始认识自己，觉醒过来，投人生动的、创造性的、伟大的工作，独立地从事着社会主义社会建设。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁选集》一九六五年版第三卷第三九二～三九三页

缺少有学识的人、知识分子、专家的意见和指示是不行的。任何一个头脑多少清醒一点的工人和农民，对于这一点是知道得很清楚的，我们的知识分子决不能抱怨工农对他们不够重视，对他们缺少同志式的尊敬。但是，意见和指示是一回事，组织实际的统计和监督又是一回事。知识分子往往能够提出极好的意见和指示，可是到了要实行这些意见和指示，要实际地监督怎样把言论变成行动时，他们就显得“笨手笨脚”、无能为力了，这种情况简直达到了可笑、荒谬和可耻的地步。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁选集》一九六五年版第三卷第三九六页

与街道严密隔绝的、闷人的、发霉的、“社会人士”的书斋一旦向“街道”打开了房门，里面多年积下的灰尘便滚滚而出。那种以“有知识”、“有教养”自命的风干鲫鱼的诡辩术便大白于世了。

列宁：《杜马和俄国自由派》（一九○七年四月），《列宁全集》第十二卷第三六五页

有一些知识分子，他们不直接参加剥削，他们学会了搬弄一般的词句和概念，热中于宣传种种“好的”说教，他们还常常极端愚蠢地把自己的阶级之间的地位作为非阶级的政党和非阶级的政策的原则，——这样的资产阶级知识分子对人民的影响是危险的。这样，也只有这样，才能真正毒害广大群众，要同这种毒害作斗争，必须动员社会主义的全部力量。

列宁：《纪念葛伊甸伯爵》（一九○七年六月），《列宁全集》第十三卷第三十六页

知识分子从党内逃跑的消息在在皆是。这帮混蛋跑得正好。党清除掉这些市侩垃圾。工人将担负起更多的工作。职业工人的作用正在加强。

列宁：《给阿·马·高尔基》（一九○八年二月），《列宁全集》第三十四卷第三八五～三八六页

被压迫阶级的代表，甚至待遇很好和非常有知识的工人，也都是一下子就抓住问题的关键，单纯直率得惊人，信心坚定不移，观点极为明确，这是我们知识分子望尘莫及的。

列宁：《布尔什维克能保持国家政权吗？》（一九一七年九月底——十月），《列宁全集》第二十六卷第一○二页

资产者和资产阶级知识分子就是这样想，这样说，这样行动的从自私自利的观点来看，他们的行为是可以理解的，因为农奴主地主所豢养的食客和寄生虫，果戈里笔下的典型神甫、录事和官吏，那些痛恨别林斯基的“知识分子”，他们对农奴制也是“恋恋”不舍的。可是剥削者及其知识分子奴仆的事业是毫无希望的事业。工人和农民正在粉碎他们的反抗，可惜干得还不够坚决、果断和无情，但是一定会粉碎他们的反抗。

列宁：《怎样组织竞赛？》（一九一七年十二月），《列宁选集》一九六五年版第三卷第三九二页

必须使共产主义青年团把自己的训练、学习和教育同工农的劳动结合起来，不要关在自己的学校里，不要只限于阅读共产主义书籍和小册子。只有在劳动中同工农打成一片，才能成为真正的共产主义者。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三七八页

――★――

任何一个统治阶级都不能没有自己的知识分子。

斯大林：《新的环境和新的经济建设任务》（一九三一年六月），《斯大林全集》第十三卷第六十一页

知识分子只有和工人阶级结合起来，才能是强有力的。如果他们反对工人阶级，那末他们就变成毫不足道的人了。

斯大林：《和英国作家赫·乔·威尔斯的谈话》（一九三四年七月）

无产阶级、社会主义需要受过很高教育的人。很明显，蠢才是不能帮助无产阶级去争取社会主义，建立新社会的。我并不低估知识分子的作用，相反地，、我却强调他们的作用。问题只在于，说的是哪一种知识分子，因为知识分子是有各种各样的。

斯大林：《和英国作家赫·乔·威尔斯的谈话》（一九三四年七月）

共产党员大学生和全体苏维埃大学生应当明确而肯定地给自己提出如下的当前任务：掌握科学，从新的苏维埃人中间造就新的换班人来接替旧教授。我决不是说大学生不应当研究政治。决不是这样。我只是说共产党员大学生应当善于把政治工作和掌握科学的事业结合起来。

斯大林：《致苏联无产阶级大学生第一次全国代表会议》（一九二五年四月），《斯大林全集》第七卷第七十三——七十四页

如果把没有政治气节、争位置、不坚定、无原则以及诸如此类的特点综合在一起，那我们就会看出一个总的特性，即知识分子的动摇性，这种动摇性是知识分子最常犯的毛病。

斯大林：《答“社会民主党人报”》（一九○五年八月），《斯大林全集》第一卷第一五○页

据某些同志看来，一个知识分子只要多读两三本书或多写一两本小册子，就可以要求党内的领导权了。同志们，这是不正确的。这不正确到很可笑的地步。

斯大林：《在共产国际执行委员会第六次扩大全会德国委员会会议上的演说》（一九二六年三月），《斯大林全集》第八卷第一○四页


二十、干部青年

最高指示

无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命大风大浪的锻炼中成长的。应当在长期的群众斗争中，考察和识别干部，挑选和培养接班人。

毛主席 转引自《毛主席语录》第二四二页

――★――

为了防止国家和国家机关由社会公仆变为社会主宰——这种现象在至今所有的国家中都是不可避免的，——公社采取了两个正确的办法。第一，它把行政、司法和国民教育方面的一切职位交给由普选选出的人担任，而且规定选举者可以随时撤换被选举者。第二，它对所有公职人员，不论职位高低，都只付给跟其他工人同样的工资。

恩格斯：《“法兰西内战”一书导言》（一八九一年三月），《马克思恩格斯全集》第二十二卷第二二八页

如果我们选择了最能为人类福利而劳动的职业，我们就不会为它的重负所压倒，因为这是为全人类所作的牺牲；那时我们感到的将不是一点点自私而可怜的欢乐，我们的幸福将属于千万人，我们的事业并不显赫一时，但将永远存在；……

马克思：《青年在选择职业时的考虑》（一八三五年），《马克思恩格斯论教育》人民教育出版社一九五八年版第四十九页

我提出对男性青年一代实施体育和军事的训练作为向新制度过渡的重要条件，从而清楚地说明了：绝对不应当把这里所建议的民兵制度和现存的任何民兵形式，例如和瑞士的民兵形式混为一谈。

恩格斯：《欧洲能否裁军》（一八九三年三月），《马克思恩格斯全集》第二十二卷第四三六页

在依附于党的青年作家中间，是很少有人下一番功夫去钻研经济学、经济学史、商业史、工业史、农业史和社会形态发展史的。……这些先生们往往以为一切东西对工人来说都是足够好的。他们竟不知道马克思认为自己的最好的东西对工人来说也还不够好，他认为给工人提供不是最好的东西，那就是犯罪！

恩格斯：《致康·施米特》（一八九○年八月），《马克思恩格斯书信选集》一九六二年版第四六五页

应该让他们懂得：他们那种本来还需要加以深刻的批判性自我检查的“学院式教育”，并没有给予他们一种军官官衔和在党内取得相应职位的权利；在我们党内，每个人都应该从当兵做起；要在党内担任负责的职务，仅仅有写作才能或理论知识，甚至二者全都具备，都是不够的；要担任领导职务，还需要熟悉党的斗争条件，掌握这种斗争的方式，具备久经考验的耿耿忠心和坚强性格，最后还必须自愿地把自己列入战士的行列中——一句话，他们这些受过“学院式教育”的人，总的说来，应该向工人学习的地方，比工人应该向他们学习的地方要多得多。

恩格斯：《给“萨克森工人报”编辑部的答复》（一八九○年九月），《马克思恩格斯全集》第二十二卷第八十二页

――★――

年轻的同志们，你们要在这方面更加努力地工作，用你们朝气蓬勃的青春力量来建设灿烂的新生活。

列宁：《致我们的接班人》（一九一九年十二月），《列宁全集》第三十卷第二四五页

我们是未来的党，而未来是属于青年的。我们是革新者的党，而青年总是更乐于跟着革新者走的。我们是跟旧的腐朽事物进行忘我斗争的党，而青年总是首先投身到忘我斗争中去的。

列宁：《孟什维主义的危机》（一九○六年十二月），《列宁全集》第十一卷第三三八页

青年的学习、训练和教育应当以旧社会遗留给我们的材料为出发点。只有以旧社会遗留给我们的全部知识、组织和机关为出发点，利用旧社会遗留下来的人力和物力，我们才能建设共产主义。只有把教育、组织和训练青年的事业加以根本改造，我们才能使这一代青年努力的结果是建立一个与旧社会完全不同的社会；即共产主义社会。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三六三～三六四页

从某种意义上可以说，真正建立共产主义社会的任务正是要由青年来担负。很明显，从资本主义社会培养出来的一代工作者，至多也只能消灭建筑在剥削上面的旧资本主义制度的基础。他们至多也只能建立一种社会结构，来帮助无产阶级和劳动阶级保持自己的政权，奠定巩固的基础，至于在这个基础上进行建设，那就只有靠在新条件下，即人与人之间的剥削关系已不存在的条件下进行工作的一代人去担负。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三六三页

我们的任务在于紧紧保持住无产阶级的革命意识，并且不是一般地而是具体地来培养无产阶级中的优秀分子，使他们在人民中一旦发生大风潮的时候就成为革命军队的领导人物。

列宁：《关于1905年革命的报告》（一九一七年一月），《列宁全集》第二十三卷第二五二页

青年们只有把自己学习、教育和训练中的每一步骤同无产者和劳动者不断进行的反对旧的剥削者社会的斗争联系起来，才能学习共产主义。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三七四页

在历史上，任何一个广泛的翻天覆地的人民运动都不免要带些脏东西，都不免会有些野心家和骗子、吹牛和夸口的人混杂在还不老练的革新者中间，不免有些荒唐混乱的现象，干些糊涂事，空忙一阵，不免有个别“领袖”企图百废俱兴而一事无成的现象。让资产阶级社会的哈巴狗——由别洛鲁索夫起到马尔托夫止，对我们在采伐古老森林的时候砍下的每块多余的木片而狂吠吧！既然是些哈巴狗，也就只能向无产阶级大象狂吠。让他们去狂吠吧！我们走自己的道路，力求尽量仔细地耐心地去考验和识别真正的组织家，即那些具有清醒头脑和实际本领的人才，他们既忠实于社会主义事业，又能埋头苦干（不管别人的忙乱和喧嚷）使苏维埃组织下的很多人都能坚强地团结起来，和衷共济地工作。只有这种人才，经过多次考验之后，才应该提拔起来，从担任最简单的任务到担任最困难的任务，使他们能担负领导人民进行劳动的职务，领导管理工作的职务。

列宁：《苏维埃政权的当前任务》（一九一八年三——四月），《列宁全集》第二十七卷第二四○～二四一页

必需有这样一代青年，他们在同资产阶级作有纪律的残酷斗争中已开始成为自觉的人。他们在这个斗争中才能把自己教育成真正的共产主义者，他们应当使自己学习、教育和训练的每一步骤都服从这个斗争，都同这个斗争联系起来。教育共产主义青年，决不是向他们灌输关于道德的各种美丽动听的言词和条例。教育并不是要这样。当人们看见他们的父母在地主资本家的压迫下怎样生活的时候，当他们自己分担那些开始对剥削者进行斗争的人们所受到的痛苦的时候，当他们看见为了继续这一斗争以保卫已经取得的成果付出了多大牺牲，地主资本家是多么疯狂的敌人的时候，——他们就在这种环境中被培养成为共产主义者。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三七四——三七五页

我们知道，实行这种专业化是非常困难的事情，因为这要求每个人都要有极大的耐心，有高度的自我牺牲精神，要求把全副精力贡献给一种不显著的、单调的工作，它要求和同志们断绝来往，要求革命者把全部生活服从枯燥和严格的规定。但是只有这样，俄国革命实际工作的领导者才有可能用整年整年的时间通盘策划工作，实现极其宏伟的事业。

列宁：《俄国社会民主主义者的任务》（一八九七年底），《列宁全集》第二卷第三○二页

要记住，如果您不能给我们找到数十个新的、年轻的、忠实的、善于工作的、善于进行联络的、不靠您而能独立通信的“前进报”的朋友，您必定要垮台，我们也会搁浅。……我们中间有某种愚蠢的、庸俗的奥勃洛摩夫式的害怕青年的毛病。我恳求您：竭力同这种毛病进行斗争。

列宁：《给谢·伊·古谢夫》（一九○五年二月），《列宁全集》第三十四卷第二九七～二九八页

罗兰夫人在1793年写道：法国没有人材，遍地都是些侏儒。谁这样说，谁就是只见树木不见森林，谁就是承认自己已被事变弄得眼花缭乱，不是他这个革命者在自己的意识和活动中支配着事变，而是事变支配着他，事变压倒了他。这样的组织家最好是引退，让位给年轻人，这些年轻人的魄力足以补偿日常熟知的那套成规。

人材是有的，革命的俄国从来也没有象现在这样拥有众多的人材。革命的阶级从来也没有象现代俄国无产阶级这样有如此无比顿利的条件：暂时的同盟者，有觉悟的朋友和不自觉的助手。人材多得很，只是需要抛弃那些尾巴主义的思想和清规，只是需要让主动性和首创精神，“计划”和“谋略”能自由发展，那时我们才配作伟大革命阶级的代表，那时俄国无产阶级才会象它开始进行革命时那样英勇地把整个俄国的大革命进行到底。

列宁：《新的任务和新的力量》（一九○五年三月），《列宁全集》第八卷第一九二——一九三页

新的社会主义一代，用前辈的经验丰富了自己，但丝毫没有因为前辈的失败而意志沮丧，他们拾起了从公社战士们手中落下的旗帜，在“社会革命万岁！公社万岁！”的喊声中高举着它满怀信心地奋勇前进。

列宁：《纪念公社》（一九一一年四月）《列宁全集》第十七卷第一二四页

――★――

人材，干部是世界上所有宝贵的资本中最宝贵最有决定意义的资本。

斯大林：《在克里姆林宫举行的红军学院学生毕业典礼上的讲话》（一九三五年五月）

青年是我们的未来，是我们的希望。青年应当接替我们老年人。青年应当举起我们的旗帜直到胜利的终点。

斯大林：《在全苏集体农庄突击队员第一次代表大会上的演说》（一九三三年二月），《斯大林全集》第十三卷第二二六页

必须使共青团员学会把我国的革命不是看做目的本身，而是看做全世界无产阶级革命取得胜利的手段和助力。

斯大林：《论共青团的任务》（一九二五年十月），《斯大林全集》第七卷第二○一页

党的干部是党的指挥人员，而由于我们的党是执政的党，所以他们也就是国家领导机关的指挥人员。在制定了经过实践检验的正确的政治路线以后，党的干部就成为党的领导和国家领导的决定力量。有正确的政治路线，这当然是首要的和最重要的事情。但是这毕竟还不够。我们所以需要正确的政治路线并不是为了装饰门面，而是为了贯彻实行。但是要贯彻正确的政治路线，就要有干部，就要有懂得党的政治路线、把党的政治路线当作自己的路线来接受、决心实现它、善于在实践中实现它、能够对它负责、能够捍卫它、能够为它而奋斗的人。否则，正确的政治路线就有成为一纸空文的危险。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月）

提高这些指挥干部的思想水平和政治锻炼，以那些等待提拔的新生力量来充实这些干部，从而扩大领导干部，――这就是当前的任务。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

要竭力使无产阶级大学生把自己看做劳动群众的不可分割的一部分，竭力使大学生感觉到自己是社会活动家，并且在行动上表现出自己是真正的社会活动家，……

斯大林：《致苏联无产阶级大学生第一次全国代表会议》（一九二五年四月），《斯大林全集》第七卷第七十三页

你们中间未必有人会说，只要提出好的政治路线就够了，就万事大吉了。不，这只是事情的一半。在提出正确的政治路线以后，还必须挑选工作人员，把善于执行指示、能够理解指示、能够把这些指示当做自己的东西并且善于贯彻这些指示的人安置在各种工作岗位上。否则，政策就会失去意义，就会变成空谈。

斯大林：《俄共（布）第十二次代表大会》（一九二三年四月），《斯大林全集》第五卷第一七一页

干部的真正锻炼，是要在活的工作中，在学校以外，在同困难作斗争中，在克服困难的过程中取得的。同志们，要记住：只有那些不害怕困难，不躲避困难，反而前去迎接困难，以便克服和消灭困难的干部，才是好的干部。真正的干部，只有在同困难作斗争中才能锻炼出来。

斯大林：《在克里姆林宫举行的红军学院学生毕业典礼上的讲话》（一九三五年五月）

书本是培养不出领导人的。书本可以帮助人们进步，但它本身培养不出领导人。领导工作人员只能在工作过程中成长起来。

斯大林；《俄共（布）第十一次代表大会》（一九一三年四月），《斯大林全集》第五卷第一七八页

必须让最有经验最有威望的先进工人到各个地方组织中去工作，使地方组织的工作集中在他们坚强的手中，使他们（正是他们）在组织中担任最重要的职务（从实际工作和组织工作直到文字工作）。如果担任重要职务的工人经验不足，修养不够，即使最初常常跌交，那也不要紧，实际工作和较有经验的同志们的指点会扩大他们的眼界，终于会把他们培养成真正的著作家和运动的领袖。

斯大林：《党内危机和我们的任务》（一九○九年八月），《斯大林全集》第二卷第一四五页

老干部当然是党和国家的巨大财富。他们有年轻干部所没有的东西：丰富的领导经验，马克思列宁主义的原则性锻炼，业务知识，识别方向的能力等。但是第一、老干部总是少数，不能满足需要，而且由于自然规律的关系，他们已经部分地开始丧失工作能力。第二、一部分老干部有时候喜欢拘泥于过去的东西，停滞于过去的东西，停滞于陈旧的东西，而看不见实际生活中的新事物。这就叫丧失对新事物的感觉。这是很严重很危险的缺点。至于年轻干部，他们当然没有老干部所具备的那种经验、锻炼、业务知识和识别方向的能力等。但是第一、年轻干部占绝大多数；第二、他们年轻，暂时还没有丧失工作能力的危险；第三、他们对新事物有足够的敏感，而这是每个布尔什维克工作者的宝贵品质；第四、他们成长得快，提高得快，上进心强，所以不久就会赶上老年人，同他们并肩前进，成为无愧于他们的接班人。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月）

自上而下的审查固然是需要的，这是审查工作人员及审查任务的执行情况的有效办法之一。但是，自上而下的审查，还远不能包括全部审查工作。还有另外一种审查，自下而上的审查，即由群众、由被领导者来审查领导者，指出领导者的错误，指出改正这些错误的办法。这种审查是审查工作人员最有效的方法之一。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

选民，人民，应当要求自己的代表始终胜任自己的任务；要求他们在自己的工作中不堕落为政治上的庸人；要求他们始终不愧为列宁式的政治活动家；要求他们成为象列宁那样的明朗和确定的活动家；要求他们象列宁那样在战斗中无所畏惧和对人民的敌人毫不留情；要求他们在事情开始复杂化、在地平线上出现某种危险的时候，毫不惊慌失措，毫无任何类似惊慌失措的迹象，要求他们也象列宁那样没有任何类似惊慌失措的迹象；要求他们在解决复杂问题、需要全面地确定方针、全面地考虑事情的正反方面的时候，也能够象列宁那样英明和从容；要求他们也象列宁那样诚实和正直；要求他们象列宁那样热爱自己的人民。

斯大林：《在莫斯科市斯大林选区选举前的选民大会上的演说》（一九三七年十二月）

必须从工人阶级中，从劳动人民中造就这种人材。这也就是说，要造就能够满足我国工业需要的新的技术知识分子。

斯大林：《关于联共（布）中央七月全会的总结》（一九二八年七月），《斯大林全集》第十一卷第一八七页

我们所需要的是能够了解我国工人阶级的政策、能够领会这个政策并决心老老实实地实现这个政策的那种指挥人员和工程技术人员。这是什么意思呢？这就是说，我国已经进入这样的一个发展阶段，在这个阶段工人阶级应当为本身造就自己的生产技术知识分子，造就能够维护工人阶级在生产中的利益，即统治阶级的利益的生产技术知识分子。

斯大林：《新的环境和新的经济建设任务》（一九三一年六月），《斯大林全集》第十三卷第六十一页

为科学和技术开拓新道路的，有时并不是科学界的著名人物，而是科学界毫不知名的人物，平凡的人物，实践家，工作革新者。

斯大林：《在克里姆林官招待高等学校工作人员时的讲话》（一九三八年五月）

在我们国家里有成百成千有才能的年轻入，他们竭尽全力要从下面冲上来，以求把自己的微末贡献投入我们建设事业的总宝库。但是他们的努力往往是徒劳无益的，因为他们常常被文坛“名人”的自负、我们某些组织的官僚主义和冷酷无情以及同辈的嫉妒（……）压抑下去。我们的任务之一就是要打穿这堵死墙，使不可胜数的年轻力量得到出路。

斯大林：《致费里克斯·康同志》（一九二九年七月），《斯大林全集》第十二卷第一○三页

我们党的俄罗斯部分在第一个发展时期的基本任务是造就干部，造就马克思主义干部。这些马克思主义干部是在我们反对孟什维主义的斗争中造就和锻炼出来的。

斯大林：《有各民族共和国和各民族地区负责工作人员参加的俄共（布）中央第四次会议》（一九二三年六月），《斯大林全集》第五卷第二五七页


二十一、批评和自我批评

最高指示

彻底的唯物主义者是无所畏惧的，我们希望一切同我们共同奋斗的人能够勇敢地负起责任，克服困难，不要怕挫折，不要怕有人议论讥笑，也不要怕向我们共产党人提批评建议。“舍得一身剐，敢把皇帝拉下马”，我们在为社会主义共产主义而斗争的时候，必须有这种大无畏的精神。

毛主席：《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月），第十二～十三页

――★――

服从或决裂！如果他们想让自己丢脸，那就该他们倒霉！但是我们无论如何不允许他们给我们丢脸。……不管怎样，他们已患了议会痴，竟认为他们自己是超乎批评之上的，并且把任何批评斥为大逆不道！

马克思：《致弗·阿·左尔格》（一八七九年九月），《马克思恩格斯书信选集》一九六二年版第三六四页

团结并不排斥相互间的批评。没有这种批评就不可能达到团结。没有批评就不能互相了解，因而也就谈不到团结。

恩格斯：《路易·勃朗在第戎宴会上的演说》（一八四七年十二月），《马克思恩格斯全集》第四卷第四二三页

恶意的诽谤当然是借任何理由都可以散布的。但是大体上说来，给敌人造成的印象是对这种无情的自我批评的异常惊愕和这样一种感觉：一个能自己给自己奉送这种东西的党该具有什么样的内在力量呵！

恩格斯：《致卡·考茨基》（一八九一年二月），《马克思恩格斯书信选集》一九六二年版第四七六页

我们的批判当然会使许多人感到不愉快；可是，如果党有一些人住在国外，他们不为当地斗争的纷繁复杂的情况和枝枝节节的事情所影响，他们时常根据适用于各国现代无产阶级运动的理论原则来衡量党的事件和言论，他们又向党反映这些行动在国外所产生的印象，这对于党和党的领导来说，一定要比任何无批判的恭维更有益处。

恩格斯：《致奥·倍倍尔》（一八七九年十一月），《马克思恩格斯书信选集》一九六二年版第三六五页

在日益壮大的工人政党内，小资产阶级分子的增多是不可避免的，这并没有什么了不起，就象“学士”、落选的大学生等的增多一样。他们在几年前是很危险的。现在我们能够溶解他们。但是必须促进这个过程。为此就需要添加盐酸；如果过去盐酸不够（象法兰克福所表明的那样），那末现在应当感谢倍倍尔，他正是为了使我们能够很好地溶解这些非无产阶级分子而加了一些盐酸。

恢复党内和谐的真正的途径就在这里，而不在于否认和抹杀党内一切真正带有争论性的问题。

恩格斯：《致李卜克内西》（一八九四年十一月），《马克思恩格斯：反对机会主义》一九五八年版第一九三～一九四页

――★――

一个政党对自己的错误所抱的态度，就是衡量这个党是否郑重，是否真正履行它对本阶级和劳动群众所负义务的一个最重要最可靠的尺度。公开承认错误，揭露错误的原因，分析产生错误的环境，仔细讨论改正错误的方法，——这才是一个郑重的党的标志，这就是党履行自己的义务，这才是教育和训练阶级，以至于群众。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二二五页

政治上采取诚实态度，是有力量的表现，政治上采取欺骗态度，是软弱的表现。

列宁：《短论》（一九一一年三月），《列宁全集》第十七卷第一五○页

革命无产阶级的政党有足够的力量来公开进行自我批评，开门见山地说出自己的错误是错误、弱点是弱点。

列宁：《对俄国社会民主党工人党团的审判证明什么？》（一九一五年三月），《列宁全集》第二十一卷第一四八页

社会民主党人并不认为自己是圣人；他们知道，无产阶级往往会从包围着它的资产阶级那里沾染上某些肮脏的东西，——处在肮脏的浑浊不堪的资本主义社会里，这是不可避免的。但是，社会民主党人会用率直的、大胆的批评来医治自己的党。

列宁：《“英国社会党”代表大会》（一九一三年五月），《列宁全集》第十九卷第七十七——七十八页

犯错误对一个先进阶级的战斗的党并不可怕，可怕的是坚持错误，虚伪地不好意思承认错误和纠正错误。

列宁：《政论家札记》（一九一七年九月），《列宁全集》第二十六卷第四十一页

无产阶级不怕承认它在革命过程中哪些事情作得非常好，哪些事情没有作好。过去一切灭亡了的革命政党所以灭亡，就是因为它们骄傲自大，不善于看到自己力量的所在，怕说出自己的弱点。而我们是不会灭亡的，因为我们不怕说出自己的弱点，并且能够学会克服弱点。

列宁：《俄共（布）第十一次代表大会》（一九二二年三——四月），《列宁全集》第三十三卷第二七五页

聪明人并不是不犯错误的人。不犯错误的人是没有而且也不可能有的。聪明人是不犯重大错误同时又能容易而迅速地纠正错误的人。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二○三页（注释）

不怕承认自己的错误，不怕一次又一次地改正这些错误，这样，我们就会登上山顶。

列宁：《政论家的短评》（一九二二年二月），《列宁全集》第三十三卷第一八二页

共产党人的责任不是隐讳自己运动的弱点，而是公开地批评这些弱点，以便更迅速更彻底地克服它们。

列宁：《关于共产国际第二次代表大会的基本任务的提纲》（一九二○年七月），《列宁全集》第三十一卷第一六二页

一个政党假如不敢照实说出自己的病，不敢进行严格的诊断和找出治病的办法，那它就不配受人尊敬了。

列宁：《进一步，退两步》（一九○四年二～五月），《列宁全集》第．七卷第三一～页

你们不要用鄙陋的遁词来玷污崇高的字眼。不要用对奇迹的信仰来掩盖自己的软弱。对所有的人高声说出这种弱点吧，——认识到了就等于改了一半。吹牛撒谎是道义上的灭亡，它势必引向政治上的灭亡。

列宁：《决不要撒谎！我们的力量在于说真话！》（一九○五年九月），《列宁全集》第九卷第二八一页

如果坚持错误，深入一步地来为错误辩护，把错误“坚持到底”，那就往往真要把小错铸成骇人听闻的大错了。

列宁：《共产主义运动中的“左派”稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二一一页

如果他坚持自己的错误立场，都会不可避免地走到在实际上同无原则的恶意煽动没有任何差别的地步。

列宁：《党内危机》（一九二一年一月），《列宁全集》第三十二卷第三十五页

我们要无情地揭露自己的错误，并且谈论这些错误。只要我们能够清楚地认识到这一点……，那毫无疑问，我们一定会克服一切错误。

列宁：《俄共（布）第十一次代表大会》（一九二二年三～四月），《列宁全集》第三十三卷第二八七页

无论过去和现在，我们的力量就在于我们对最惨重的失败也能给以十分冷静的估计，从失败的经验中学习应该怎样改变我们的活动方式。因此应当直言不讳。这一点，不仅从理论的真理来看，而且从实践方面来看，都是重要的和值得注意的。如果昨天的经验教训没有使我们看到旧方法的不正确，那末我们今天就决不能学会用新方法来解决自己的任务。

列宁：《莫斯科省第七次党代表会议》（一九二一年十月），《列宁全集》第三十三卷第七十一页

每一个党的工作人员在工作上都有缺点，但是在批评缺点或向党的各个中央机构分析这些缺点时，应当慎重、合乎分寸，否则就成为搬弄是非。

列宁：《给潘·尼·勒柏辛斯基》（一九○五年八月），《列宁全集》第三十四卷第三三七页

在这里批评和“争论”是必须的，不过只是公开的、直接的、明显的和清晰的批评，而不是吹毛求疵、伤害和知识分子的讽刺。

列宁：《俄国社会民主工党统一代表大会》（一九○六年四月），《列宁全集》第十卷第二六九——二七○页

还有一句话要奉告社会民主党的敌人。他们一看见我们发生争论，就幸灾乐祸，洋洋得意；他们为了自己的目的，当然会竭力断章取义，摘引我这本专门谈论我们党内种种缺点的小册子中的个别词句。可是，俄国社会民主党入已经是久经战斗的了，决不会为这小小的针刺所惊扰，却能够不管这些针刺，继续进行自我批评并无情地揭露自己的缺点，这些缺点是一定会而且必然会随着工人运动的发展而被克服的。

列宁：《进一步，退两步》（一九○四年五月），《列宁全集》第七卷第一九二页

――★――

自我批评是我们党坚强的标志，而不是我们党软弱的标志。只有深入生活的和走向胜利的强有力的政党才敢当着全体人民的面对自身的缺点进行无情的批评，过去这样，将来也永远是这样。对人民掩盖真相的政党，害怕阳光和批评的政党，并不是政党，而是一个注定要灭亡的骗子集团。

斯大林：《俄共（布）第十四次代表会议的工作总结》（一九二五年五月），《斯大林全集》第七卷第一○三页

如果党不害怕批评和自我批评，如果党不去掩盖自己工作中的错误和缺点，如果党能根据党工作中错误的实例来教育和训练干部，如果党善于及时改正自己的错误，那它就会是不可战胜的。

如果党竟隐瞒自己的错误，抹煞迫切困难的问题，用百事大吉的粉饰词令来掩盖自己的缺点，不能容忍批评和自我批评，浸透自满情绪，一味自高自大，高枕而卧，那它就会必遭灭亡。

《联共（布）党史简明教程“结束语”》（一九三八年），莫斯科外国文书籍出版局一九五一年中文版第四四○页

布尔什维主义的力量正是在于它不怕承认自己的错误。让党，让布尔什维克，让我国一切诚实的工人和劳动群众来揭发我们工作中的缺点和我们建设中的缺点；让他们指出消灭我们这些缺点的途径，使我们工作、我们的建设不会有保守、停滞和腐败的现象，使我们的全部工作、我们的整个建设事业日益改进，从胜利走向胜利。

斯大林：《关于中央委员会和中央监察委品会四月联席全会的工作》（一九二八年四月），《斯大林全集》，第十一卷第二十八页

我认为我们需要自我批评就象需要空气和水一样。我认为没有自我批评，我们的党就无法前进，就无法翻开我们的脓疮，就无法消灭我们的缺点。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第二十七页

自我批评口号不能看做是一种暂时的、瞬息即逝的东西。自我批评是一种以革命发展的精神教育党的干部和整个工人阶级的特殊方法，布尔什维克的方法。马克思早就说过，自我批评是巩固无产阶级革命的一种方法。

斯大林：《反对把自我批评口号庸俗化》（一九二八年六月），《斯大林全集》第十一卷第一一一页

自我批评是布尔什维主义武库中不可缺少和经常使用的一种武器，是同布尔什维主义的本性及其革命精神不可分割地联系着的一种武器。

斯大林：《反对把自我批评口号庸俗化》（一九二八年六月），《斯大林全集》第十一卷第一一二页

自我批评的目的在于揭露并消灭我们的错误和弱点，因此，在无产阶级专政的条件下，自我批评只能有利于布尔什维主义同工人阶级的敌人作斗争。

斯大林：《反对把自我批评口号庸俗化》（一九二八年六月），《斯大林全集》第十一卷第一一二页

我们需要的不是任何自我批评。我们需要的是能够提高工人阶级的文化水平、发扬他们的战斗精神、巩固他们的胜利信心、加强他们的力量并帮助他们成为国家的真正主人的自我批评。

斯大林：《反对把自我批评口号庸俗化》（一九二八年六月），《斯大林全集》第十一卷第一一六页

如果我们不想被各种“意外事件”和“偶然事件”弄得措手不及而使工人阶级的敌人拍手称快，那就必须尽快揭露我们的那些还没有被揭露但无疑是存在的弱点和错误。

斯大林：《反对把自我批评口号庸俗化》（一九二八年六月），《斯大林全集》第十一卷第一一四页

我们布尔什维克是批评整个世界的人，或者用马克思的话来说，是翻天覆地的人，如果我们为了某些同志的安宁而放弃自我批评，那末除了使我们的伟大事业遭到毁灭是不会有别的结果的。

斯大林：《联共（布）第十五次代表大会》（一九二七年十二月），《斯大林全集》第十卷第二八二——二八三页

我们从来没有害怕过而且将来也不会害怕在全党面前公开批评自己和自己的错误。其实，布尔什维主义的力量也正在于它不怕批评，并通过批评自己的缺点来汲取继续前进的力量。

斯大林：《联共（布）第十五次代表大会》（一九二七年十二月），《斯大林全集》第十卷第二八七页

如果拒绝诚恳坦白地进行自我批评，拒绝诚恳公开地改正自己的错误，那我们就是堵塞自己前进的道路，堵塞改进我们事业的道路，堵塞保证我们事业获得新成就的道路。

斯大林：《联共（布）第十五次代表大会》（一九二七年十二月），《斯大林全集》第十卷第二八三页

没有自我批评，机关的停滞和腐朽，官僚主义的滋长，工人阶级创造主动性的破坏就不可避免。

斯大林：《给阿·马·高尔基的信》（一九三○年一月），《斯大林全集》第十二卷第一五二页

如果真正愿意作布尔什维克，就应当有勇气公开承认自己的错误，揭发错误的原因，订出改正错误的办法，从而帮助党给干部以正确的训练和正确的政治教育。因为只有在这条道路上，只有在公开和诚恳的自我批评环境中，才能培养出真正布尔什维克的干部，才能培养出真正布尔什维克的领袖。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

有些同志说，公开说出自己的错误是不妥当的，因为公开承认自己的错误会被我们的敌人看作是我们软弱，并且会被他们利用。同志们，这是无关紧要的，根本是无关紧要的。相反地，公开承认我们的错误和诚恳改正这些错误，只能加强我们的党，提高我们党在工人、农民、劳动知识分子心目中的威信，提高我们国家的力量和实力。而这是主要的。只要工人、农民、劳动知识分子和我们在一起，其余的一切就迎刃而解了。

另一些同志说，公开承认自己的错误，并不能作到训练和巩固我们的干部，反而会削弱和瓦解他们，我们应当体谅和爱护自己的干部，我们应当体谅他们的面子和心情。为此他们提议掩饰我们同志的错误，减弱批评的力量，最好是别管这些错误。这样的方针不仅是根本错误的，而且是极其危险的，首先对于他们想“体谅”和“爱护”的干部是危险的。用掩饰干部错误的办法来体谅和爱护干部，就一定会毁掉这些干部本人。……。谁想用掩饰错误的方法来体谅我们干部的面子，谁就会毁掉干部和干部的面子，因为谁掩饰他们的错误，谁就会使他们容易再犯新的、也许更严重的错误，而这些错误应当认为会使这些干部完全垮台，损害他们的“面子”和“心情”。

斯大林：《论党的工作缺点和消灭托洛茨基两面派及其他两面派的办法》（一九三七年三月）

马克思说过，无产阶级革命和任何其他革命的一个不同的地方，就在于它自己批评自己并靠批评自己而壮大起来。这是马克思的一个很重要的指示。如果我们这些无产阶级革命的代表者不正视我们自己的缺点，而用私人情面来处理问题，互相包庇错误，让脓疮在我们党的机体内部蔓延滋长，那末谁来纠正这些错误和缺点呢，如果不肃清我们当中在处理我国建设事业各种极重要问题时的这种庸俗习气，这种讲私人情面的作风，那我们就不再是无产阶级革命家，我们就一定会灭亡。

斯大林：《联共（布）第十五次代表大会》（一九二七年十二月），《斯大林全集》第十卷第二八三页

据说，对胜利者是不裁判的，对他们不应批评，不应检查。这话不对。对胜利者可以而且应当加以裁判，可以而且应当加以批评和检查。这不仅对于事业有益处，而且对胜利者本人也有益处，那就会少骄傲一点，多谦逊一些。

斯大林：《在莫斯科市斯大林选区选举前的选民大会上的演说》（一九四六年二月）

如果你们要求他们的批评百分之百的正确，那你们就会取消任何自下而上的批评的可能性，任何自我批评的可能性。正-因为如此，我认为即使批评只有百分之五到百分之十的真理，也应该欢迎，应该仔细听取，并考虑到它的好的地方。再说一遍，否则你们就一定会把成千上万忠实于苏维埃事业的人们的嘴巴堵住；他们虽然还不大善于批评，但他们说的却是真理。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第三十页

有时人们骂批评者，说他们的批评不全面，说批评有时不是百分之百的正确。人们往往要求批评的每一点都是正确的；如果批评不是完全正确的，他们对批评就加以指摘和谩骂。

同志们，这是不对的。这是一种危险的错误。你们只要提出这种要求，就会把成千上万愿意纠正我们的缺点但是有时不善于正确表达自己意思的工人、工人通讯员和农村通讯员的嘴巴堵住。这是坟墓，不是自我批评。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第三十页

正是为了发扬自我批评而不是扼杀自我批评，正是为了这一点，必须仔细听取苏维埃人的一切批评，即使批评有时不完全正确或者不是各方面都正确。只有这样才能使群众确信：他们不会因批评不全面而“挨揍”，也不会因批评有某些错误而遭到“嘲笑”。只有这样，自我批评才能真正具有群众性，才能真正得到群众的响应。

斯大林：《关于中央委员会和中央监察委员会四月联席全会的工作》（一九二八年四月），《斯大林全集》第十一卷第三十——三十一页

必须把这种与我们背道而驰的、具有破坏性的反布尔什维克的“自我批评”和我们的、布尔什维克的自我批评严格地区别开来。我们的自我批评的目的是增强党性，巩固苏维埃政权，改进我们的建设工作，加强我们的经济工作干部，武装工人阶级。

斯大林：《反对把自我批评口号庸俗化》（一九二八午六月），《斯大林全集》第十一卷第一一七页


二十二、民主纪律

最高指示

在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面而否定另一个侧面。在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。

毛主席：《关于正确处理人民内部矛盾的问题》（一九五七年二月），第五～六页

――★――

每当资产阶级制度的奴隶和被压迫者起来反对主子的时候，这种制度的文明和正义就显示出自己真正的凶残面目。那时，这种文明和这种正义就是赤裸裸的野蛮行为和无法无天的报复行为。财富占有者和财富生产者之间的阶级斗争中的每一次新危机，都愈益明显地证明这一事实。

马克思：《法兰西内战》（一八七一年四～五月），《马克思恩格斯全集》第十七卷第三七七页

无产阶级为了夺取政权需要民主的形式，然而对于无产阶级来说，这种形式和一切政治形式一样，只是一种手段。

恩格斯：《致爱·伯恩施坦》（一八八四年三月），《马克思恩格斯书信选集》一九六二年版第四一二页

假如无产阶级不能立即利用民主来实行直接侵犯私有制和保证无产阶级生存的各种措施，那末，这种民主对于无产阶级就会毫无用处。

恩格斯；《共产主义原理》（一八四七年十月底～十一月），《马克思恩格斯全集》第四卷第三六七页

资产阶级的“信仰自由”不过是容忍各种各样的宗教信仰自由而已，而工人党却力求把信仰从宗教的妖术中解放出来。

马克思：《哥达纲领批判》（一八七五年四～五月），《马克思恩格斯全集》第十九卷第三十四页

我们看到，一方面是一定的权威，不管它是怎样造成的，另一方面是一定的服从，这两者，不管社会组织怎洋，在产品的生产和流通赖以进行的物质条件下，都是我们所必需的。

恩格斯：《论权威》（一八七二年十月～一八七三年三月），《马克思恩格斯全集》第十八卷第三四三页

为了进行斗争，我们必须把我们的一切力量拧成一股绳，并使这些力量集中在同一个攻击点上。如果有人向我说，权威和集中在任何情况下都是两种应当加以诅咒的东西，那末我就认为，说这种话的人，不是不知道什么叫革命，就是只不过是口头上的革命家。

恩格斯：《致卡·特尔察吉》（一八七二年一月），《马克思恩格斯书信选集》一九六二年版第三○一～三○二页

工人阶级的团结就是工人胜利的首要前提。

马克思：《道德化的批评和批评化的道德》（一八四七年十月），《马克思恩格斯全集》第四卷第三四六页

我们现在必须完全保持党的纪律，否则一切都会陷入污泥中。

马克思：《致恩格斯》（一八五九年五月），《马克思恩格斯通信集》第二卷一九五七年三联版第四五三页

――★――

任何民主，就象一般的任何政治的上层建筑一样（这种上层建筑在阶级消灭之前，在无阶级的社会建立之前，是必然要存在的），归根到底是为生产服务的，并且归根到底是由该社会中的生产关系决定的。

列宁：《再论工会、目前局势及托洛茨基和布哈林的错误》（一九二一年一月），《列宁全集》第三十二卷第六十九页

那些似乎是全民的、全民族的、普遍的、超阶级的民主而实际上是资产阶级的民主的口号，不过是为剥削者的利益服务，只要土地和其他生产资料的私有制仍然存在，最民主的共和国都必然是资产阶级专政，是一小撮资本家镇压绝大多数劳动者的机器。

列宁：《俄共（布）党纲草案：俄国无产阶级专政的基本任务》（一九一九年二月），《列宁全集》第二十九卷第八十四页

只要阶级还没有消灭，任何关于一般自由和平等的谈论都是欺骗自己，或者是欺骗工人，欺骗全体劳动者和受资本剥削的人，无论如何，也是维护资产阶级的利益。

列宁；《论意大利社会党党内的斗争》（一九二○年十二月），《列宁全集》第三十一卷第三五四页

资产阶级民主同中世纪制度比较起来，在历史上是一个大进步，但它始终是而且在资本主义制度下不能不是狭隘的、残缺不全的、虚伪的、骗人的民主，对富人是天堂，对被剥削者、对穷人是陷阱和骗局。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十——十一月），“列宁选集》一九六五年版第三卷第六五○页

只要有不同的阶级存在，就不能说“纯粹民主”，而只能说阶级的民主（附带说一下，“纯粹民主”不仅是既不了解阶级斗争也不了解国家实质的无知的论调，而且是十足的空谈，因为在共产主义社会中，民主将演变成习惯，消亡下去，但永远也不会是“纯粹的”民主）。

“纯粹民主”是自由主义者用来愚弄工人的谎话。历史上有代替封建制度的资产阶级民主，也有代替资产阶级民主的无严阶级民主。

列宁：《无产阶级革命和叛徒考茨基》。（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六四九页

在最民主的资产阶级国家中，被压迫群众随时随地都可以碰到这个惊人的矛盾：一方面是资本家“民主”所标榜的形式上的平等，一方面是使无产者成为雇佣奴隶的千百种事实上的限制和诡计。正是这个矛盾使群众认清了资本主义的腐朽、虚假和伪善。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六五三页

谁想根据什么自由、平等、一般民主、劳动民主的平等这类空话来解决从资本主义过渡到社会主义的任务（象考茨基、乌尔托夫和伯尔尼国际即黄色国际其他英雄们那样），谁就只是暴露出他在思想方面奴隶般地跟着资产阶级跑的小资产者、庸人和市侩的天性。

列宁：《伟大的创举》（一九一九年六月），《列宁全集》第二十九卷第三八三页

马克思主义者一向认为，民主愈发达，愈“纯粹”，阶级斗争也就愈明显，愈尖锐，愈残酷，资本的压迫和资产阶级专政也就表现得愈“纯粹”。

列宁：《共产国际第一次代表大会》（一九一九年三月），《列宁全集》第二十八卷第四三九页

马克思主义解决民主问题的方法，就是进行阶级斗争的无产阶级利用一切民主机关和反资产阶级的倾向，为无产阶级战胜资产阶级和推翻资产阶级做好准备。

列宁：《答皮·基也夫斯基（尤·皮达可夫）》（一九一六年八～九月），《列宁全集》第二十三卷第十五页

资产阶级利用自由，是为了高枕无忧，――无产阶级需要自由，是为了更广泛地开展争取社会主义的斗争。

列宁：《地方自治局的迫害者和自由主义的汉尼拔》（一九○一年六月），《列宁全集》第五卷第六十二页

同小资产阶级民主派相反，马克思认为一切民主要求，毫无例外，都不是绝对的东西，而是资产阶级领导的人民群众反对封建制度的历史表现。这些要求中的每一个要求都能成为并且在某种情况下已经成了资产阶级欺骗工人的工具。在这方面，把政治民主要求之一，即民族自决拿来同其余的要求相对立，这在理论上是根本不对的。在实际行动中，无产阶级只有使自己的争取一切民主要求（包括建立共和国的要求）的斗争服从自己的推翻资产阶级的革命斗争，才能保持自己的独立。

列宁：《社会主义革命和民族自决权》（一九一六年～二月），《列宁选集》一九六五年版第二卷第七二二页

资本主义社会里的民主是一种残缺不全的、贫乏的和虚伪的民主，是只供富人、只供少数人享受的民主。无产阶级专政，即向共产主义过渡的时期，将第一次提供人民享受的、大多数人享受的民主，同时对少数人即剥削者实行必要的镇压。只有共产主义才能提供真正完全的民主，而民主愈完全，它也就愈迅速地成为不需要的东西，愈迅速地自行消亡。

列宁：《国家与革命》（一九一七年八——九月），《列宁选集》一九六五年版第三卷第二四二页

无产阶级民主制镇压资产阶级剥削者，——因此它不骗人，不许诺他们以自由和民主，——而给劳动者以真正的民主。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十月），《列宁全集》第二十八卷第九十一页

无产阶级民主……在世界上史无前例地发展和扩大了的正是对绝大多数居民，即对被剥削劳动者的民主。

列宁：《无产阶级革命和叛徒考茨基》（一九一八年十～十一月），《列宁选集》一九六五年版第三卷第六五三～六五四页

绝大多数人享受民主，对那些剥削和压迫人民的分子实行强力镇压，即把他们排斥于民主之外，——这就是从资本主义向共产主义过渡的条件下形态改变了的民主。

列宁：《国家与革命》（一九一七年八～九月），《列宁选集》一九六五年版第三卷第二四一页

无产阶级的无条件的集中制和极严格的纪律，是战胜资产阶级的基本条件之一。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第一九二页

无产阶级如果没有高度的觉悟、严格的纪律以及对反资产阶级斗争的无限忠诚，它就没有具备完全战胜其宿敌的一切条件，也就谈不到无产阶级专政。

列宁：《在全俄省、县国民教育斤政治教育局工作会议上的讲话》（一九二○年十一月），《列宁全集》第三十一卷第三三○页

我们要废除资产阶级社会内违反大多数人的意志而实行的强迫纪律，提倡工农的自觉纪律，因为工人和农民不但仇恨旧社会，而且具有团结和组织自己的力量去进行斗争的毅力、本领和决心。这样就能把分散在辽阔的国土上的千百万民众的意志统一为一个意志。没有这样的统一意志，我们就必然会遭到失败。没有这样的团结，没有这样的工农自觉的纪律，我们的事业就毫无希望。不具备这些条件，我们就不能战胜全世界的资本家和地主，我们就会连基地也不能巩固，更谈不到在这个基地上建成新的共产主义社会了。

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二五五页

严格的党性是高度发展的阶级斗争的随行者和结果。相反地，为了公开地和广泛地进行阶级斗争，必需发展严格的党性。

列宁：《社会主义政党和非党的革命性》（一九○五年十一月），《列宁全集》第十卷第五十四页

否认党性，否认党的纪律，——这就是从反对派那里得出的结论。这就等于完全解除无产阶级的武装而有利于资产阶级。这也就恰恰是小资产阶级的散漫、动摇、不能坚持、不能团结、不能统一行动，而纵容这些行为，就必然使无产阶级的任何革命运动遭到失败。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第二一一页

他们（小商品生产者——编者注）用小资产阶级的自发势力从各方面来包围无产阶级，浸染无产阶级，腐蚀无产阶级，经常使小资产阶级的懦弱性、涣散性、个人主义以及由狂热转为灰心等旧病在无产阶级内部复发起来。无产阶级政党的内部需要实行极严格的集中制和极严格的纪律，才能抵制这种恶劣影响，才能使无产阶级正确地、有效地、胜利地发挥自己的组织作用（这是它的主要作用）。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁全集》第三十一卷第二十六页

无产阶级革命政党的纪律是靠什么来维持的？是靠什么来检验的？是靠什么来加强的？第一、是靠无产阶级先锋队的觉悟，它对革命的忠诚，它的坚韧性、自我牺牲精神和英雄气概。第二、是靠它善于同最广大的劳动群众，首先是同无产阶级劳动群众，但同样也同非无产阶级劳动群众联系、接近，甚至可以说在某种程度上同他们打成一片。第三、是靠这个先锋队所实行的政治领导正确，靠它的政治战略和策略正确，而最广大的群众根据切身经验也确信其正确。没有这些条件，革命政党的纪律，真正能够成为可以推翻资产阶级并且改造整个社会的先进阶级的政党的纪律，是不可能实行的。没有这些条件，建立纪律的企图，就必然会变成空谈，变成废话，变成装模作样。可是另一方面，这些条件又不能一下子产生。只有经过长期的努力和艰苦的实验才能造成这些条件；正确的革命理论，会使这些条件容易造成，而这个理论并不是教条，它只有同真正群众性的和真正革命的运动的实践密切地联系起来，才能最终形成。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第一九三页

现在差不多每个人都已看到，如果我们党没有极严格的真正铁的纪律，如果我们党没有得到工人阶级全体群众全心全意的拥护，也就是说，没有得到工人阶级中所有一切能思考、诚实、有自我牺牲精神、有威信并且能带领或吸引落后阶层的人的全心全意的拥护，那末布尔什维克别说把政权保持两年半，就是两个半月也保持不住。

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁选集》一九六五年版第四卷第一九一九二页

工人阶级的力量就在于组织。不组织群众，无产阶级就一事无成。组织起来的无产阶级就无所不能。

列宁：《对立宪民主党化的社会民主党人的斗争和党的纪律》（一九○六年十一月），《列宁全集》第十一卷第三○一页

――★――

资本主义制度下的民主是资本主义的民主，是少数剥削者的民主，是以限制多数被剥削者的权利为基础并以反对这个多数为目标的。只有在无产阶级专政下，被剥削者才可能有真正的自由，无产者和农民才可能真正参加国家的管理。无产阶级专政下的民主是无产阶级的民主，是多数被剥削者的民主，是以限制少数剥削者的权利为基础并以反对这个少数为目标的。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一○二～一○三页

无产阶级专政是阶级社会中民主的最高类型，是代表多数人（被剥削者）利益的无产阶级民主的形式，它和代表少数人（剥削者）利益的资本主义民主是完全相反的。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第八十七页

在无产阶级专政时代，我们不给资产阶级任何普遍自由，就是说，不给他们任何言论自由、出版自由等等。我们的对内政策归结起来就是：给予城乡无产者阶层以最大的自由，使资产阶级残余连最低的自由也得不到。

我们的以无产阶级专政为依据的政策的实质就在这里。

斯大林：《无产阶级专政的三年》（一九二○年十一月），《斯大林全集》第四卷第三四二页

有些人在空谈民主。但是，究竟什么是党内民主呢？究竟是谁的民主呢？如果把民主了解为寥寥无几的脱离革命的知识分子有漫无止境地夸夸其谈和拥有自己的机关刊物等等的自由，那末这种“民主”我们是不需要的，因为这是破坏绝大多数人的意志的区区少数人的民主。如果把民主了解为党员群众有解决我们建设方面各种问题的自由，了解为提高党员群众的积极性并吸引他们来参加党的领导，了解为发挥他们在党内的主人翁的感觉，那末这种民主我们是有的，这种民主我们是需要的，并且我们会不顾一切地来不断发扬它。

斯大林：《联共（布）第十五次代表大会：中央委员会的政治报告》（一九二七年十二月），《斯大林全集》第十卷第二八○～二八一页

党内民主是什么呢？党内民主就是提高党员群众的积极性并加强党的统一，加强党内自觉的无产阶级纪律。

派别集团的自由是什么呢？派别集团的自由就是瓦解党的队伍，把党分裂为各个中心，削弱党，削弱无产阶级专政。

斯大林：《关于苏联经济状况和党的政策》（一九二六年四月），《斯大林全集》第八卷第一三一～一三二页

托洛茨基主义的实质在于否认党内有铁的纪律的必要，认为党内有组织派别集团的自由，认为有成立托洛茨基主义政党的必要。……这就是说，宣布党内有组织政治派别的自由。这就是说，既然党内有组织政治集团的自由，那末国内也就应当有组织各种政党的自由，即应当实行资产阶级民主制。可见这是要用“党内民主”、党内“制度的改进”的词句做掩蔽来承认党内有组织派别集团的自由，直至容许在无产阶级专政的国家内组织各种政党的自由。知识分子集团间的派别争吵的自由并不是党内民主；而党所开展的广泛的自我批评和党员群众的高度积极性才是实际的、真正的党内民主的表现，这是托洛茨基主义所不能了解的。

斯大林：《联共（布）审央委员会氮第十六次代表大会的政治报告》（一九三○年六月），《斯大林全集》第十二卷第三○九页

派别组织的存在，无论和党内统一或党内铁的纪律都不能相容。几乎用不着证明，有派别组织就会产生几个中央；有几个中央就是表明党内没有共同的中央，就是分散统一的意志，就是削弱和破坏纪律，就是削弱和破坏专政。

斯大林：《论列宁主义基础》（一九二四年四月），《斯大林全集》第六卷第一五九页

无政府主义以个人为基础，认为解放个人是解放群众、解放集体的主要条件。在无政府主义看来，个人没有解放以前，群众的解放是不可能的，因此它的口号是“一切为了个人”。而马克思主义则以群众为基础，认为解放群众是解放个人的主要条件。这就是说，在马克思主义看来；群众没有解放以前，个人的解放是不可能的，因此它的口号是“一切为了群众”。

斯大林：《无政府主义还是社会主义？》（一九○六年十二月），《斯大林全集》第一卷第二七三页

如果党内没有铁的纪律，无产阶级专政所担负的镇压剥削者以及把阶级社会改造为社会主义社会的任务就不能实现。

斯大林：《和第一个美国工人代表团的谈话》（一九二七年九月），《斯大林全集》第十卷第九十一页

如果没有一个因为本身具有团结性和铁的纪律而强有力的党，要争得和保持无产阶级专政是不可能的。可是，如果没有意志的统一，如果没有全体党员行动上的完全的和绝对的统一，党内铁的纪律是不可思议的。这当然不是说，因此就排斥了党内争论的可能。恰恰相反，铁的纪律不是排斥党内的批评和争论，而是以此为前提的。这更不是说，纪律应当是“盲目的”。恰恰相反，铁的纪律不是排斥自觉自愿的服从，而是以此为前提的，因为只有自觉的纪律才能成为真正铁的纪律。

斯大林：《论列宁主义基础>》（一九二四年四月），《斯大林全集》第六卷第一五八——一五九页

必须提高党员群众的积极性，党员群众所关心的一切问题，只要可以公开讨论，都让他们进行讨论，对于各级党机关所提出的一切建议，保证能够自由地进行批评。因为只有这样，才能使党的纪律成为真正自觉的真正铁的纪律。

斯大林：《关于党的任务》（一九二三年十二月），《斯大林全集》第五卷第二九六页

必须使党制定无产阶级的铁的纪律。这种纪律的基础是思想的一致性、运动目的的明确性、实际行动的统一和广大党员群众对待党的任务的自觉态度。

斯大林：《关于德国共产党的前途和布尔什维克化》（一九二五年二月），《斯大林全集》第七卷第三十六页

我坚决反对对一切抱有不同思想的同志采取排斥政策。我反对这种政策，并不是因为我怜惜抱有不同思想的人，而是因为这种政策会在党内造成恐吓制度、威胁制度以及窒杀自我批评精神和主动精神的制度。

斯大林：《给麦－－尔特同志的信》（一九二五年二月），《斯大林全集》第七卷第四十页


二十三、学习

最高指示

读书是学习，使用也是学习，而且是更重要的学习。从战争学习战争——这是我们的主要方法。没有进学校机会的人，仍然可以学习战争，就是从战争中学习。革命战争是民众的事，常常不是先学好再干，而是干起来再学习，干就是学习。

毛主席：《中国革命战争的战略问题》（一九三六年十二月），《毛泽东选集》第一卷第一七四页

――★――

在科学上面是没有平坦的大路可走的，只有那在崎岖小路的攀登上不畏劳苦的人，有希望到达光辉的顶点。

马克思；《“资本论”法文本的序和跋》（一八七二年三月），《资本论》一九六三年版第一卷第XXIV页

在科学的入口处，正像在地狱的入口处一样，必须提出这样的要求：

“这里必须根绝一切犹豫；

这里任何怯懦都无济于事。”

马克思：《政治经济学批判——序言》（一八五九年一月），《马克思恩格斯全集》第十三卷第十一页

科学绝不是一种自私自利的享乐。有幸能够致力于科学研究的人，首先应该拿自己的学识为人类服务。

马克思：转引自《回忆马克思恩格斯》第六十八页

即使只是在一个单独的历史实例上发展唯物主义的观点，也是一项要求多年冷静钻研的科学工作，因为很明显，在这里只说空话是无济于事的，只有靠大量的、批判地审查过的、充分地掌握了的历史资料，才能解决这样的任务。

恩格斯：《卡尔·马克思“政治经济学批判”》（一八五九年八月），《马克思恩格斯全集）》第十三卷第五二七页

全部历史都应该重新加以研究。首先必须详细研究各种社会形态存在的条件，然后设法从这些条件中找出相应的政治、私法、美学、哲学、宗教等等的观点。在这方面，到现在为止只做出了很少的一点成绩，因为只有很少的人认真地这样做过。在这方面，我们需要很大的帮助，这个领域无限广阔，谁肯认真地工作，谁就能做出许多成绩，就能超群出众。

恩格斯；《致康·施米特》（一八九○年八月），《马克思恩格斯书信选集》一九六二年版第四六四——四六五页

如果不把唯物主义方法当做研究历史的指南，而把它当做现成的公式，按照它来剪裁各种历史事实，那末它就会转变为自己的对立物。

恩格斯：《致保·恩斯特》（一八九○年六月），《马克思恩格斯书信选集》一九六二年版第四六一页

德国人不懂得把他们的理论变成能推动美国群众的杠杆；他们大部分连自己也不懂得这种理论，而用书果子和教条主义者的态度去对待它，认为只要把它背得烂熟，就足以应付一切。对他们来说，这是教条，而不是行动的指南。

恩格斯：《致弗·阿·左尔格》（一八八六年十一月），《马克思恩格斯书信选集》一九六二年版第四三六页

伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯错误的后果中学习来得快。

恩格斯：《“英国工人阶级状况”一八九二年英国版序言》（一八九二年一月），《马克思恩格斯全集》第二十二卷第三二五页

要明确地懂得理论，最好的道路就是从本身的错误中、“从亲身经历的痛苦经验中”学习。

恩格斯：《致弗·凯利一威士涅威茨基夫人》（一八八六年十二月），《马克思恩格斯书信选集》一九六二年版第四四○页

――★――

为了革新我国的国家机关，我们一定要给自己提出这样的任务：第一、是学习；第二、是学习；第三、还是学习，然后要检查，使学问真正深人到我们的血肉里面去，真正地、完全地成为生活的组成部分，而不是使学问变成僵死的条文或时髦的词藻。

列宁：《宁肯少些，但要好些》（一九二三年三月），《列宁全集》第三十三卷第四四二——四四三页

为巩固和完成共产主义事业而斗争，这就是共产主义道德的基础。这也就是共产主义教育、训练和学习的基础。这也就是对应该怎样学习共产主义的回答。

列宁：《青年团的任务》（一九二○年十月），《列宁选集》一九六五年版第四卷第三七五页

马克思和恩格斯说过，我们的理论并不是教条，而是行动的指南。、

列宁：《共产主义运动中的“左派”幼稚病》（一九二○年四月），《列宁全集》第三十一卷第五十二——五十三页

要学会游泳，就必须下水。

列宁：《自由派工人政策的蹩脚的辩护人》（一九一二年四月），《列宁全集》第十七卷第五二七页

谁怕用功夫，谁就无法找到真理。

列宁：《几个争论问题》（一九一三年四月），《列宁全集》第十九卷第一三六页

每一个人生活上的任何转变，都会使他学到许多东西，使他体验和感受许多东西，革命也是一样，它能使全体人民在很短的时间内得到最有内容最宝贵的教训。

在革命时期千百万人民一个星期内学到的东西，比他们平常在一年糊涂的生活中所学到的还要多。因为当全体人民的生活发生急剧转变时，可以特别清楚地看出什么阶级抱有什么目的，他们拥有多大的力量，他们采用什么手段进行活动。

列宁：《革命的教训》（一九一七年七月），《列宁全集》第二十五卷第二一六页

我们应该重复马克思的话：在革命时期不但不会少作蠢事，有时还会多。我们必须冷静地和大胆地来看这些蠢事，我们革命者必须学会这一点。

列宁；《论苏维埃共和国的国内外形势》（一九二二年三月），《列宁全集》第三十三卷第一九五页

革命教育着人们。革命强迫那些由于没有主意或者认识糊涂而经常走入歧途的人重新走上革命的轨道。

列宁：《第二届杜马和第二次革命浪潮》（一九○七年二月），《列宁全集》第十二卷第一○九页

要理智地、自觉地、有效地投身于革命，就必须学习。

列宁：《论彼得格勒公共图书馆的任务》（一九一七年十一月），《列宁全集》第二十六卷第三一○页

我们不需要死读硬记，但是我们需要用基本事实的知识来发展和增进每个学习者的思考力，因为不把学到的全部知识融会贯通，共产主义就会变成空中楼阁，就会成为一块空招牌，共产主义者也只会是一些吹牛家。你们不仅应当领会你们学到的知识，并且要用批判的态度来领会这些知识，使自己的头脑不被一堆无用的垃圾塞满，而能具备现代有学识的人所必备的一切实际知识。如果一个共产主义者不用一番极认真、极艰苦而浩繁的工夫，不理解他必须用批判的态度来对待的事物，便想根据自己学到的共产主义的现成结论来炫耀一番，这样的共产主义者是很可怜的。这种不求甚解的态度是极端有害的。要是知道自己懂得太少，那就要设法使自己懂得多一些，如果有一个人说自己是共产主义者，同时又认为自己根本不须要知道其他任何事物，那他就根本不能成为共产主义者。

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二五四——二五五页

离开工作，离开斗争，共产主义小册子和著作中关于共产主义的书本知识，可以说是一文不值，……

列宁：《青年团的任务》（一九二○年十月），《列宁全集》第三十一卷第二五二页

最有害的，就是自以为我们总还懂得一点什么……

列宁：《宁肯少些，但要好些》（一九二三年三月），《列宁全集》第三十三卷第四四二页

――★――

掌握科学，培养各种知识部门的新的布尔什维克专家干部，学习，学习，最顽强地学习，——这就是现在的任务。

斯大林：《在苏联列宁共产主义青年团第八次代表大会上的演说》（一九二八年五月），《斯大林全集》第十一卷第六十五～六十六页

要建设，就必须有知识，必须掌握科学。而要有知识，就必须学习。顽强地、耐心地学习。向所有的人学习，不论向敌人或朋友都要学习，特别是向敌人学习。咬紧牙关学习，不怕敌人讥笑我们，笑我们无知，笑我们落后。

在我们面前有一座堡垒。这座堡垒就叫做科学，它包括许多部门的知识。我们无论如何都必须占领这座堡垒。青年们如果愿意成为新生活的建设者，愿意成为老近卫军的真正的接班人，就必须占领这座堡垒。

斯大林：《在苏联列宁共产主义青年团第八次代表大会上的演说》（一九二八年五月），《斯大林全集》第十一卷第六十五页

我们可以而且应当要求现代的马克思列宁主义者不局限于背熟马克思主义的个别的一般原理，而要领会马克思主义的实质，学会估计社会主义国家在我国存在二十年的经验，最后，并学会根据这个经验和马克思主义的实质，把马克思主义的个别的一般原理具体化，使其更加确切和完善。

斯大林：《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》（一九三九年三月）

精通马列主义理论，——这就是说要领会这个理论底实质，要学会在无产阶级斗争各种条件下，在解决革命运动底实际问题时运用这个理论。

精通马列主义理论，——这就是说要善于拿革命运动底新经验来丰富它，要善于拿新原理和新结论来丰富它，要善于发展它和推进它，不怕根据这个理论底实质去用适合于新历史环境的新原理和新结论代替其某些已经过时的原理和结论。

《联共（布）党史简明教程》莫斯科外国文书籍出版局一九五一年中文版第四三四页

有人说，在提高无产阶级的觉悟方面，十年宣传还不如几天起义的效果来得大。这也是理所当然的，因为阶级搏斗过程就是一所使人民的革命觉悟与时俱增的伟大学校。

斯大林：《两次搏斗》（一九○六年一月），《斯大林全集》第一卷第一八一页

为了不落后于实践，必须立即根据新的情况研究这一切问题。不这样就不能战胜那些引起我们实际工作者思想混乱的资产阶级理论。不这样就不能根除这些已经或为顽固偏见的理论。因为只有和理论上的资产阶级偏见作斗争，才能巩固马克思列宁主义的阵地。

斯大林：《论苏联土地政策的几个问题》（一九二九年十二月），《斯大林全集》第十二卷第一二七页


编后

我们最最敬爱的伟大领袖毛主席，是全世界革命人民心中最红最红的红太阳，是当代最伟大的马克思列宁主义者，光焰无际的毛泽东思想是当代最高最活的马克思列宁主义。

为了有力地揭露现代修正主义者和各种阶级敌人打着“红旗”反红旗、千方百计地贬低和攻击毛泽东思想的阴谋，为了更好地学习、宣传和捍卫伟大的马克思列宁主义、毛泽东思想，为了更深刻地领会和掌握当代马克思列宁主义的顶峰——毛泽东思想，我们怀着无产阶级文化大革命的战斗激情，怀着对伟大领袖毛主席无限热爱无限敬仰的心情，编选了这本《马恩列斯语录》。

为了更好地表达和实现编选这本书的目的，我们将林副统帅写的《毛主席语录》再版前言作为本书代前言。

全书分为二十三个部分，每部分前面冠以最高指示，作为该部分的统帅和核心。各部分先按马克思恩格斯、列宁、斯大林的顺序，然后根据内容进行编排；各部分之间并没有绝对的界限。

在编选过程中，我们阅读了马、恩、列、斯的全集及一部分未收入全集的著作，并尽可能选用最新最准确的译文。但由于我们思想水平和工作经验所限，选编工作一定会存在不少缺点，热忱欢迎无产阶级革命派战友们给我们批评和指正。

一九六七年十月一日


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍后两种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 。

一、使用软件突破网络封锁

目前有两种比较好的突破软件：无界浏览和自由之门。

1.1 无界浏览的使用方法：

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe，启动软件。界面如下：

选择“确定”按钮，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

窗口上还显示一个锁头形式的图标：

现在可以浏览被封锁的网站了。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用无界浏览，在锁头图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“7865”。

1.2 自由之门的使用方法：

第一步：下载一个“自由之门”软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

下面的网页中收集了一些在线代理地址：
http://emuch.net/html/200601/165098.html

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”


左派网站

中国与世界：https://66.189.137.213/dmirror/http/www.zgysj.com

中国与世界：http://www.zgysj.com

中国与世界镜像地址: http://zgysj.zj88.com

中国与世界镜像地址２：http://zgysj.1a.cn

人民春秋：http://www.maostudy.org/

中国文革研究网：http://www.wengewang.org

华岳论坛 http://washeng.net/

社会主义新农村：http://www.xncxnc.com

中国工人网：http://www.zggr.org

乌有之乡：http://www.wyzxsx.com

历史文献下载： http://www.lswx.org/doc

新左联人民资料馆：http://www.chinese-leftists.org/ziliao/

华岳论坛：http://69.41.162.74/HuaShan/BBS/shishi/gbcurrent.html

主人公网：https://host378.ipowerweb.com/~gongnong/bbs

主人公论坛：https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=3

主人公论坛资料区：https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5

主人公网资料下载区1：https://host378.ipowerweb.com/~gongnong/ziliao

主人公网资料下载区2：https://host23.ipowerweb.com/~gongnong/ziliao
海派经济学：http://hp.shufe.edu.cn

中国政治经济学教育科研网：http://www.cpeer.org
马克思主义经济学：http://www.cwebdiy.com/com/mkszyjjx/
劳工开物：http://www.lgkw.net/
中国韶山网：http://www.china-shaoshan.com
毛泽东思想：http://www.mzdthought.com/
延安圣地网：http://www.shengdi.net/
南街村：http://www.nanjiecun.cn/
江苏爱国网：http://www.jsag.com.cn/

世界工人论坛：http://goin.to/workersbbs

当代国际共运：http://communistwin.goin.to

荷兰星火网：http://www.red-sparks.com/（中英文）

先驱社劳动民主网：http://www.xinmiao.hk.st/

毛泽东旗帜网：http://www.maoflag.net/default.asp

今朝风流：http://www.zuopai.com/

巍巍昆仑：http://www.weiweikl.com

大中华强国网：http://www.great-china.org/bbs/index.asp

左岸文化：http://www.eduww.com/

向日葵文艺：http://www.xrkxrk.com

毛泽东论坛：http://www.mzdbbs.com/

左翼文库网：http://www.atgig.com/ezln/

毛泽东博览：http://maobo.7x.com.cn/

英文独立媒体列表： http://www.atgig.com/ezln/altmedialist.htm

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）


后记

马恩列斯语录，一九六七年北京出版。

原书无版权页。原书正文有部分文字标为黑体或着重号，因为时间所限，本电子书未做同样标记。

制作者：小马/2006年04月16日